<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Autó: Az év legkeményebb előzését mutatta be a száguldozó audis – videó - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1555656248"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Az &#250;tszakaszon csak 80 km/h-val lehetett volna hajtani, az Audi sofőrje viszont t&#246;vig nyomta a g&#225;zt."/>
<meta name="exclusiontags" content="k&#246;zleked&#233;s,Audi,aut&#243;p&#225;lya,előz&#233;s,szab&#225;lytalans&#225;g,gyorshajt&#225;s,balesetvesz&#233;ly,aut&#243;s vide&#243;,balesetvesz&#233;ly az aut&#243;p&#225;ly&#225;n">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Az &#233;v legkem&#233;nyebb előz&#233;s&#233;t mutatta be a sz&#225;guldoz&#243; audis – vide&#243;">
<meta itemprop="description" content="Az &#250;tszakaszon csak 80 km/h-val lehetett volna hajtani, az Audi sofőrje viszont t&#246;vig nyomta a g&#225;zt.">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=8ce2830c-f84f-41ae-aa20-90b821b8b38c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-04-26">
<meta itemprop="dateModified" content="2018-04-26">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Az &#233;v legkem&#233;nyebb előz&#233;s&#233;t mutatta be a sz&#225;guldoz&#243; audis – vide&#243;">
<meta name="twitter:description" content="Az &#250;tszakaszon csak 80 km/h-val lehetett volna hajtani, az Audi sofőrje viszont t&#246;vig nyomta a g&#225;zt.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=8ce2830c-f84f-41ae-aa20-90b821b8b38c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Az &#233;v legkem&#233;nyebb előz&#233;s&#233;t mutatta be a sz&#225;guldoz&#243; audis – vide&#243;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/cegauto/20180426_elozes_autopalya_audi_autos_video" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=8ce2830c-f84f-41ae-aa20-90b821b8b38c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Az &#250;tszakaszon csak 80 km/h-val lehetett volna hajtani, az Audi sofőrje viszont t&#246;vig nyomta a g&#225;zt." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2018-04-26T04:01:00.0000000+02:00" />
<meta property="article:modified_time" content="2018-04-26T00:20:21.0000000+02:00" />
<meta property="article:section" content="Aut&#243; rovat" />
<meta property="article:tag" content="k&#246;zleked&#233;s,Audi,aut&#243;p&#225;lya,előz&#233;s,szab&#225;lytalans&#225;g,gyorshajt&#225;s,balesetvesz&#233;ly,aut&#243;s vide&#243;,balesetvesz&#233;ly az aut&#243;p&#225;ly&#225;n" />

<link rel="canonical" href="http://hvg.hu/cegauto/20180426_elozes_autopalya_audi_autos_video" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />

<link href="/Content/redesign/bundles/css-site/css-all?v=Wwm2T8jvd4-GUackDRNXqhbPIMgvnuBXV8FU8MFtfKI1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-cegauto  article-page-20180426_elozes_autopalya_audi_autos_video      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6ed1d966-b8c7-491b-bc59-ef2bfe27ab43&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Ezent&#250;l nem felt&#233;tlen kell k&#252;l&#246;n oldalt nyitni a sz&#243;cikken bel&#252;li linkeknek, a kapcsol&#243;d&#243; oldalak akkor is &#225;ttekinthetj&#252;k őket, ha csak f&#246;l&#233;j&#252;k vissz&#252;k a kurzort.&quot;,&quot;shortLead&quot;:&quot;Ezent&#250;l nem felt&#233;tlen kell k&#252;l&#246;n oldalt nyitni a sz&#243;cikken bel&#252;li linkeknek, a kapcsol&#243;d&#243; oldalak akkor is...&quot;,&quot;id&quot;:&quot;20180425_wikipedia_szocikk_kereses_elonezet_ablak_gyors_betoltes&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=6ed1d966-b8c7-491b-bc59-ef2bfe27ab43&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;07c691cc-48b2-423e-8134-fab695a66733&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20180425_wikipedia_szocikk_kereses_elonezet_ablak_gyors_betoltes&quot;,&quot;timestamp&quot;:&quot;2018. &#225;prilis. 25. 08:03&quot;,&quot;title&quot;:&quot;Szeretni fogja a Wikip&#233;dia &#250;j funkci&#243;j&#225;t, sok felesleges kattint&#225;st&#243;l k&#237;m&#233;li majd meg&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;712042f0-1f2a-46f8-a0d6-5ea8f2617878&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;&#205;gy m&#225;just&#243;l &#246;sszesen n&#233;gy desztin&#225;ci&#243; lesz k&#246;zvetlen&#252;l el&#233;rhető Ferihegyről az USA-ban. &quot;,&quot;shortLead&quot;:&quot;&#205;gy m&#225;just&#243;l &#246;sszesen n&#233;gy desztin&#225;ci&#243; lesz k&#246;zvetlen&#252;l el&#233;rhető Ferihegyről az USA-ban. &quot;,&quot;id&quot;:&quot;20180424_ferihegy_philadelphia_new_york_chicago&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=712042f0-1f2a-46f8-a0d6-5ea8f2617878&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0e1d69cc-828f-48ff-aa24-9a5da9e1f25c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20180424_ferihegy_philadelphia_new_york_chicago&quot;,&quot;timestamp&quot;:&quot;2018. &#225;prilis. 24. 18:51&quot;,&quot;title&quot;:&quot;M&#225;r csak k&#233;t h&#233;t, &#233;s h&#225;rom &#250;jabb amerikai v&#225;rosba rep&#252;lhet&#252;nk Ferihegyről&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8bfe1f67-10d3-4592-8155-7c16e16a6121&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Persze nem azonnal, &#233;s n&#233;pszavaz&#225;son sem gondolkodott m&#233;g. Mindenesetre &#233;rdekes gesztus lenne ez a Feh&#233;roroszorsz&#225;got 1994 &#243;ta ir&#225;ny&#237;t&#243; Lukasenk&#225;t&#243;l.&quot;,&quot;shortLead&quot;:&quot;Persze nem azonnal, &#233;s n&#233;pszavaz&#225;son sem gondolkodott m&#233;g. Mindenesetre &#233;rdekes gesztus lenne ez a Feh&#233;roroszorsz&#225;got...&quot;,&quot;id&quot;:&quot;20180424_az_europa_utolso_diktatorakent_emlegetett_lukasenka_belemenne_az_alkotmanymodositasba&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=8bfe1f67-10d3-4592-8155-7c16e16a6121&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7ebcc7f4-780a-4be0-be80-ef1a1c13336d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20180424_az_europa_utolso_diktatorakent_emlegetett_lukasenka_belemenne_az_alkotmanymodositasba&quot;,&quot;timestamp&quot;:&quot;2018. &#225;prilis. 24. 14:27&quot;,&quot;title&quot;:&quot;Az Eur&#243;pa utols&#243; dikt&#225;torak&#233;nt emlegetett Lukasenka belemenne az alkotm&#225;nym&#243;dos&#237;t&#225;sba&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e5be08f8-8e99-4c29-b090-18430fb4153c&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;150 poz&#237;ci&#243;t nyitnak, a region&#225;lis &#233;rt&#233;kes&#237;t&#233;si vezetők 800 ezer feletti kezdő fizet&#233;st, 9 &#233;v ut&#225;n pedig t&#246;bb mint 1 milli&#243; 300 ezer forintot keresnek.  &quot;,&quot;shortLead&quot;:&quot;150 poz&#237;ci&#243;t nyitnak, a region&#225;lis &#233;rt&#233;kes&#237;t&#233;si vezetők 800 ezer feletti kezdő fizet&#233;st, 9 &#233;v ut&#225;n pedig t&#246;bb mint 1...&quot;,&quot;id&quot;:&quot;20180424_1_millio_300_ezer_forintos_fizetest_kinal_az_Aldi&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=e5be08f8-8e99-4c29-b090-18430fb4153c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;43c34809-e748-4a75-9d92-83af3d3dc5f1&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20180424_1_millio_300_ezer_forintos_fizetest_kinal_az_Aldi&quot;,&quot;timestamp&quot;:&quot;2018. &#225;prilis. 24. 12:15&quot;,&quot;title&quot;:&quot;1 milli&#243; 300 ezer forintos fizet&#233;st k&#237;n&#225;l az Aldi&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;41178213-a6eb-47a9-a8a9-83779baa2954&quot;,&quot;c_author&quot;:&quot;Szlavkovits Rita&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;M&#225;sodfokon k&#233;t &#233;v felf&#252;ggesztett fogh&#225;zat kapott a csan&#225;dpalotai gazda, akit m&#233;g &#246;t &#233;vvel ezelőtt jelentettek fel azzal, hogy embereket rabszolgak&#233;nt dolgoztat. A per kimenetele ellen&#233;re a s&#233;rtettek t&#246;bbs&#233;ge ma is a most el&#237;t&#233;lt f&#233;rfi tany&#225;j&#225;n &#233;l. M&#225;s &#252;gyek is azt mutatj&#225;k, hogy ezek az emberek k&#233;nyszerhelyzet&#252;kből nemigen tudnak kil&#233;pni, ez&#233;rt a hasonl&#243; esetek eleve nagyon ritk&#225;n jutnak el a b&#237;r&#243;s&#225;gig.&quot;,&quot;shortLead&quot;:&quot;M&#225;sodfokon k&#233;t &#233;v felf&#252;ggesztett fogh&#225;zat kapott a csan&#225;dpalotai gazda, akit m&#233;g &#246;t &#233;vvel ezelőtt jelentettek fel...&quot;,&quot;id&quot;:&quot;20180424_csanadpalota_rabszolgamunka_birosag_itelet_rabszolga_csicskaztatas_gadoros_kenyszermunka&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=41178213-a6eb-47a9-a8a9-83779baa2954&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c0e49eb2-d420-4492-9511-9946822fcbe7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180424_csanadpalota_rabszolgamunka_birosag_itelet_rabszolga_csicskaztatas_gadoros_kenyszermunka&quot;,&quot;timestamp&quot;:&quot;2018. &#225;prilis. 24. 17:15&quot;,&quot;title&quot;:&quot;Precedenssz&#225;mba megy: jogerősen el&#237;t&#233;ltek egy gazd&#225;t k&#233;nyszermunka bűntett&#233;&#233;rt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9d5f70b9-e539-4cf1-84da-ba31778b8585&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A f&#233;lelem megvan mindk&#233;t oldalon, att&#243;l f&#252;gg, &#233;ppen ki vezet.&quot;,&quot;shortLead&quot;:&quot;A f&#233;lelem megvan mindk&#233;t oldalon, att&#243;l f&#252;gg, &#233;ppen ki vezet.&quot;,&quot;id&quot;:&quot;20180424_maria_sarapova_mark_webber_porsche_autos_video&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=9d5f70b9-e539-4cf1-84da-ba31778b8585&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2de07d0b-1034-413e-9eda-246cb0152d36&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20180424_maria_sarapova_mark_webber_porsche_autos_video&quot;,&quot;timestamp&quot;:&quot;2018. &#225;prilis. 24. 14:22&quot;,&quot;title&quot;:&quot;Ki retteg jobban? Maria Sarapova &#233;s Mark Webber egy 700 l&#243;erős Porsch&#233;ban – vide&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8e25eeb9-7f3e-41f4-9a2a-0ed59e3be93d&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Macron egy f&#225;t vitt aj&#225;nd&#233;kba Trumpnak, amit k&#246;z&#246;sen el is &#252;ltettek. &quot;,&quot;shortLead&quot;:&quot;Macron egy f&#225;t vitt aj&#225;nd&#233;kba Trumpnak, amit k&#246;z&#246;sen el is &#252;ltettek. &quot;,&quot;id&quot;:&quot;20180424_Megint_jol_megszorongatta_egymas_kezet_Trump_es_Macron&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=8e25eeb9-7f3e-41f4-9a2a-0ed59e3be93d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0f767a8b-dd28-4540-a36c-802e9ef38547&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20180424_Megint_jol_megszorongatta_egymas_kezet_Trump_es_Macron&quot;,&quot;timestamp&quot;:&quot;2018. &#225;prilis. 24. 09:39&quot;,&quot;title&quot;:&quot;Megint j&#243;l megszorongatta egym&#225;s kez&#233;t Trump &#233;s Macron - vide&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e30896b5-65f0-4238-ae20-0960313ad145&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Nem s&#233;r&#252;lt meg senki, egy r&#233;gi neonl&#225;mpa adta meg mag&#225;t.&quot;,&quot;shortLead&quot;:&quot;Nem s&#233;r&#252;lt meg senki, egy r&#233;gi neonl&#225;mpa adta meg mag&#225;t.&quot;,&quot;id&quot;:&quot;20180424_leszakadt_egy_lampa_burkolata_a_deak_teri_metroallomason&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=e30896b5-65f0-4238-ae20-0960313ad145&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;1e9e3d1c-f1ba-477a-9334-c64e153eaba1&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180424_leszakadt_egy_lampa_burkolata_a_deak_teri_metroallomason&quot;,&quot;timestamp&quot;:&quot;2018. &#225;prilis. 24. 18:22&quot;,&quot;title&quot;:&quot;Leszakadt egy l&#225;mpa burkolata a De&#225;k t&#233;ri metr&#243;&#225;llom&#225;son&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/108_hvg_hu_auto_cikkalatt', [[600, 120], [600, 140], [600, 150], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465907361598-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/127_hvg_hu_auto_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [320, 300], [336, 280], [300, 250]], 'div-gpt-ad-1465907361598-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/169_hvg_hu_auto_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/188_hvg_hu_auto_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/207_hvg_hu_auto_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9jZWdhdXRvLzIwMTgwNDI2X2Vsb3plc19hdXRvcGFseWFfYXVkaV9hdXRvc192aWRlbw==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category active ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Pártoló tagság</div></a></div>
		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">22°C</div>
			<div class="weather-cold">14°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/022.svg" width="25" height="25" alt="k&#246;zepesen felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20180426_elozes_autopalya_audi_autos_video" data-body-size="1454" data-column-web-id="cegauto">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807769" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div class="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

			
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img2.hvg.hu/image.aspx?id=8ce2830c-f84f-41ae-aa20-90b821b8b38c&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Az &#233;v legkem&#233;nyebb előz&#233;s&#233;t mutatta be a sz&#225;guldoz&#243; audis – vide&#243;" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-04-26T04:01:00.0000000+02:00">2018. &#225;prilis. 26. 04:01</time>

			
			<a href="/cegauto" class="uppercase">Aut&#243;</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Az &#233;v legkem&#233;nyebb előz&#233;s&#233;t mutatta be a sz&#225;guldoz&#243; audis – vide&#243;</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Az év legkeményebb előzését mutatta be a száguldozó audis – videó';
		var articleUrl =  window.location.href;
		var articleWebId = '20180426_elozes_autopalya_audi_autos_video';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="i_eMPlnbqV3HMjZe8YETWKOgFDfADkoKKb4tPiaEe05emBIjAafCcLSUq-GaK5BO2VFXQ6NCa1jrwOEZS_4rWx9u69g1:HMmxhPoghGwL1gWsdeQt1oWDb94Yo7qyzFL17Lx8n6Gk1hv2w6Yi7UjiVsVvQtwLqLhfcHJByGEON7UdIp4wiaQHodk1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="6UM4dVRn2uVN-D3UFWIWeuSpP2xIQIbilI2Ubnish6aaAKAzZAoFZwVfbn0b3iACqkatIMtbeqWUa7bRurRm69N-Dzo1:hYT4wfJ9MsEQzk3HslIl7tpiw-jw51AK96CO2kj7WE64pndF6nCcR75gNnq8kNPlEA8iD8Wf3ARn2gT0rIF1W2uZHsI1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/cegauto/20180426_elozes_autopalya_audi_autos_video" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">


			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/cegauto/20180426_elozes_autopalya_audi_autos_video/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">


<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807826" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Az útszakaszon csak 80 km/h-val lehetett volna hajtani, az Audi sofőrje viszont tövig nyomta a gázt.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20180426_elozes_autopalya_audi_autos_video";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A közlekedési szabályokat lehet szeretni és nem szeretni, egy azonban tény: azért születtek, hogy a közlekedésben egységes rendet teremtsenek, és ne egy káosz kellős közepén kelljen eljutni A pontból B-be. Ettől függetlenül valamiért mindig vannak olyanok, akik úgy gondolják, a szabályok és közlekedési táblák "csak dísznek vannak", és ők jobban tudják, mekkora tempóval lehet autózni.</p>
<p>A baj ezzel az, hogy ezek a sofőrök a közúton teszik mindezt, így nemcsak magukat, de a többi közlekedőt is komoly veszélynek teszik ki. A neten számos olyan videót látni, amikor a gyorshajtó egy másik járműbe rohan bele, csak azért, mert épp "nem jött ki a lépés". Ha pedig mégsincs baleset, ahhoz sokszor isteni szerencse kell.</p>
<p>Az alábbi videóban szerencsére nem történt baleset, de a szó legszorosabb értelmében csak millimétereken múlt mindez. A felvétel (a feltöltő leírása alapján) még április 15-én készült Kanadában, egy olyan útszakaszon, ahol 80 km/h-ra volt a megengedett legnagyobb sebesség. Ehhez képest a balról érkező Audi jóval gyorsabban hajtott, és úgy húzta be a kocsit másik két autó közé, hogy az egyiket még súrolta is.</p>
<div class="content video-container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

	
	<iframe type="text/html" itemprop="embedUrl" src="http://www.youtube.com/embed/x__tK12qKpA" allowfullscreen frameborder="0"></iframe>

</div>
<p>A videót elnézve ha az úton kevésbé tapasztalt, vagy ijedősebb sofőrök közlekednek, szinte biztos, hogy a száguldozás tragédiával végződik.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">


<!-- Partolo tagsag -->
<div class="content"> <style>

        .block-ms-box{
            background-color: #ededed;
            border-top: 2px solid #e25900;
            padding: 15px;
            margin-top: 15px;
        }
        .block-ms-box-h1{
            display: block;
            font-size: 20px !important;
            margin: 0;
             font-family: aleo, serif; 
            margin-bottom: 0px !important;           
        }
        .block-ms-box-span{
            display: block;
            font-size: 17px;
            margin: 15px 0 15px 0;
            font-weight: 300;
                line-height: 22px;
            
        }
        .btn-primary {
            color: #fff;
            background-color: #007bff;
            border-color: #007bff;
        }
        .block-ms-box-btn{
            background-color: #ff6600;
            color: #fff !important;
            padding: 7px !important;
            text-decoration: none;
            display: inline-block;
            border-radius: 4px;
            border: 1px solid rgba(0,0,0,0.1);
            font-family: 'Roboto', sans-serif;
            text-align: center;
            cursor: pointer;
            margin: 5px;
            font-size: 14px;
            text-decoration: none !important;

        }
        .block-ms-box-btn:hover{
            background-color: #ff781f;
            transition: 0.4s;
            box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
        }
        
        .block-ms-box-a{
            text-decoration: none;
            color: #fff;
            margin-right: 50px;
        }
        .btn-class{
            width: 100%;
            display: flex;
            justify-content: flex-start;
        }

    </style>


    <div class="block-ms-box">
        <h1 class="block-ms-box-h1">HVG Pártoló Tagság program</h1>
        <span class="block-ms-box-span">Több mint 1 milliós olvasótáborunk zöme már a digitális, ingyenes tartalmainkból tájékozódik. Az ezt lehetővé tevő hirdetéseken alapuló üzleti modellre azonban nagy nyomást helyeznek a technológiai vállalatok és a független médiát ellehetetlenítő politika. <br>Azért, hogy továbbra is a tőlünk telhető legmagasabb színvonalon szolgáljuk ki olvasóinkat Pártoló Tagsági programot indítunk. Tagjaink közelebb kerülhetnek szerkesztőségünkhöz, illetve számos előnyt élvezhetnek.<br><strong>Csatlakozzon programunkhoz, vagy támogasson minket egyszeri hozzájárulással!</strong></span>
        
        <div class="btn-class">

            <a class="block-ms-box-btn" target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
                Pártoló tagság
            </a>

            <a class="block-ms-box-btn"  target="_blank" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
                Támogatás
            </a>

        </div>

    </div></div>



									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="0829bc038cac4c98b62b65caf6e0d568"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fcegauto%2f20180426_elozes_autopalya_audi_autos_video">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fcegauto%2f20180426_elozes_autopalya_audi_autos_video" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fcegauto%2f20180426_elozes_autopalya_audi_autos_video&text=Az+%c3%a9v+legkem%c3%a9nyebb+el%c5%91z%c3%a9s%c3%a9t+mutatta+be+a+sz%c3%a1guldoz%c3%b3+audis+%e2%80%93+vide%c3%b3&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fcegauto%2f20180426_elozes_autopalya_audi_autos_video" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fcegauto%2f20180426_elozes_autopalya_audi_autos_video&name=Az+%c3%a9v+legkem%c3%a9nyebb+el%c5%91z%c3%a9s%c3%a9t+mutatta+be+a+sz%c3%a1guldoz%c3%b3+audis+%e2%80%93+vide%c3%b3&description=Az+%c3%batszakaszon+csak+80+km%2fh-val+lehetett+volna+hajtani%2c+az+Audi+sof%c5%91rje+viszont+t%c3%b6vig+nyomta+a+g%c3%a1zt." data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="bc347c6c05034974881ec24510d0d71a"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/k&#246;zleked&#233;s">k&#246;zleked&#233;s</a>
				<a class="tag" href="/cimke/Audi">Audi</a>
				<a class="tag" href="/cimke/aut&#243;p&#225;lya">aut&#243;p&#225;lya</a>
				<a class="tag" href="/cimke/előz&#233;s">előz&#233;s</a>
				<a class="tag" href="/cimke/szab&#225;lytalans&#225;g">szab&#225;lytalans&#225;g</a>
				<a class="tag" href="/cimke/gyorshajt&#225;s">gyorshajt&#225;s</a>
				<a class="tag" href="/cimke/balesetvesz&#233;ly">balesetvesz&#233;ly</a>
				<a class="tag" href="/cimke/aut&#243;s vide&#243;">aut&#243;s vide&#243;</a>
				<a class="tag" href="/cimke/balesetvesz&#233;ly az aut&#243;p&#225;ly&#225;n">balesetvesz&#233;ly az aut&#243;p&#225;ly&#225;n</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone2038144" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">
.adtype-tematic {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
}
</style>		
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A nap fot&#243;ja: a lak&#243;telepi parkol&#225;s &#250;j bajnoka" href="/cegauto/20180424_a_nap_fotoja_lakotelep_parkolas_meroleges_parhuzamos_jarda_parkolohely">

					<img width="100" height="100" title="A nap fot&#243;ja: a lak&#243;telepi parkol&#225;s &#250;j bajnoka" alt="A nap fot&#243;ja: a lak&#243;telepi parkol&#225;s &#250;j bajnoka" src="http://img0.hvg.hu/image.aspx?id=bf5973c8-cdac-4879-aa57-eeee0c7fb043&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-04-24T04:41:00Z' title='2018.04.24. 6:41' class='info'>2018. április. 24. 06:41</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='A nap fotója: a lakótelepi parkolás új bajnoka' href='/cegauto/20180424_a_nap_fotoja_lakotelep_parkolas_meroleges_parhuzamos_jarda_parkolohely' >A nap fotója: a lakótelepi parkolás új bajnoka</a></h1>

				<p>Mutatunk egy felvételt, melynek főszereplője nem igazán értette meg, hogy hogyan kellene ezen a helyen parkolni.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Nem &#250;ssza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő el&#233;" href="/cegauto.kozlekedes/20180425_baleset_debrecen_mentoauto">

					<img width="100" height="100" title="Nem &#250;ssza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő el&#233;" alt="Nem &#250;ssza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő el&#233;" src="http://img0.hvg.hu/image.aspx?id=abb2511c-306d-494b-9f66-27723305f3cc&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-04-25T18:21:00Z' title='2018.04.25. 20:21' class='info'>2018. április. 25. 20:21</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Nem ússza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő elé' href='/cegauto.kozlekedes/20180425_baleset_debrecen_mentoauto' >Nem ússza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő elé</a></h1>

				<p>Még novemberben történt súlyos baleset Debrecenben, ahol négyen sérültek meg.</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921040" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			
			<div class="helyettesito-doboz-tartalom">
				

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/aut&#243;teszt" title="aut&#243;teszt" class="tag">aut&#243;teszt</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/cegauto/20180422_lexus_nx300h_auto_teszt_hibrid_fogyasztas_suv_divatterepjaro_volvo_xc40_bmw_x3" title="Farkasbőrbe b&#250;jt b&#225;r&#225;ny: teszten a Lexus NX300h" >

						<img src="http://img1.hvg.hu/image.aspx?id=e2245925-0131-4d05-afcf-198f3d777503&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Farkasbőrbe b&#250;jt b&#225;r&#225;ny: teszten a Lexus NX300h" alt="Farkasbőrbe b&#250;jt b&#225;r&#225;ny: teszten a Lexus NX300h" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Farkasbőrbe bújt bárány: teszten a Lexus NX300h' href='/cegauto/20180422_lexus_nx300h_auto_teszt_hibrid_fogyasztas_suv_divatterepjaro_volvo_xc40_bmw_x3' >Farkasbőrbe bújt bárány: teszten a Lexus NX300h</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Bejöhet, mint Banderas - teszteltük a Seat Aronát' href='/cegauto/20180415_Bejohet_mint_Banderas_teszteltuk_a_Seat_Aronat' >Bejöhet, mint Banderas - teszteltük a Seat Aronát</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Volvo XC40 teszt: ez az Év Autója, és ezzel mi nem is vitatkozunk' href='/cegauto/20180407_volvo_xc40_teszt_ez_ev_autoja_es_ezzel_mi_nem_is_vitatkozunk' >Volvo XC40 teszt: ez az Év Autója, és ezzel mi nem is vitatkozunk</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Fix kettes: kipróbáltuk a nyerőnek tűnő BMW X2-est' href='/cegauto/20180331_kiprobaltuk_BMW_X2' >Fix kettes: kipróbáltuk a nyerőnek tűnő BMW X2-est</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/autóteszt'>Tovább <span class='arrow'></span></a>

</section>
			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Automotive 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771040-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
legfrissebb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Az &#233;v legkem&#233;nyebb előz&#233;s&#233;t mutatta be a sz&#225;guldoz&#243; audis – vide&#243;" href="/cegauto/20180426_elozes_autopalya_audi_autos_video">

					<img width="100" height="100" title="Az &#233;v legkem&#233;nyebb előz&#233;s&#233;t mutatta be a sz&#225;guldoz&#243; audis – vide&#243;" alt="Az &#233;v legkem&#233;nyebb előz&#233;s&#233;t mutatta be a sz&#225;guldoz&#243; audis – vide&#243;" src="http://img2.hvg.hu/image.aspx?id=8ce2830c-f84f-41ae-aa20-90b821b8b38c&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-04-26T02:01:00Z' title='2018.04.26. 4:01' class='info'>2018. április. 26. 04:01</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Az év legkeményebb előzését mutatta be a száguldozó audis – videó' href='/cegauto/20180426_elozes_autopalya_audi_autos_video' >Az év legkeményebb előzését mutatta be a száguldozó audis – videó</a></h1>

				<p>Az útszakaszon csak 80 km/h-val lehetett volna hajtani, az Audi sofőrje viszont tövig nyomta a gázt.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Nem &#250;ssza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő el&#233;" href="/cegauto.kozlekedes/20180425_baleset_debrecen_mentoauto">

					<img width="100" height="100" title="Nem &#250;ssza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő el&#233;" alt="Nem &#250;ssza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő el&#233;" src="http://img2.hvg.hu/image.aspx?id=abb2511c-306d-494b-9f66-27723305f3cc&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-04-25T18:21:00Z' title='2018.04.25. 20:21' class='info'>2018. április. 25. 20:21</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Nem ússza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő elé' href='/cegauto.kozlekedes/20180425_baleset_debrecen_mentoauto' >Nem ússza  meg a felelőtlen debreceni sofőr, aki behajtott a mentő elé</a></h1>

				<p>Még novemberben történt súlyos baleset Debrecenben, ahol négyen sérültek meg.</p>

			</div>

		</article>


</section>
	
		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz-->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>72</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		

	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom --> 
<div class="site-header_bottom_release">      

</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Automotive 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771014-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->

				<!-- Disqus-->

 

<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Apak&#233;nt sem k&#246;nnyű uralni a benn&#252;nk lakoz&#243; sz&#246;rnyet – God of War-kritika" href="/tudomany/20180425_god_of_war_ps4_2018_jatekteszt_kratos_atreus">
			<img title="Apak&#233;nt sem k&#246;nnyű uralni a benn&#252;nk lakoz&#243; sz&#246;rnyet – God of War-kritika" alt="Apak&#233;nt sem k&#246;nnyű uralni a benn&#252;nk lakoz&#243; sz&#246;rnyet – God of War-kritika" src="http://img3.hvg.hu/image.aspx?id=ab677ac5-f9a0-494c-977a-9c38f61f2856&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Apak&#233;nt sem k&#246;nnyű uralni a benn&#252;nk lakoz&#243; sz&#246;rnyet – God of War-kritika" href="/tudomany/20180425_god_of_war_ps4_2018_jatekteszt_kratos_atreus">Apak&#233;nt sem k&#246;nnyű uralni a benn&#252;nk lakoz&#243; sz&#246;rnyet – God of War-kritika</a>



			</h1>

				<p class="article-lead">Lehet-e egy dühöngő félistenből érző szívű szülő, mentor és védelmező egy személyben? Kipróbáltuk a PlayStation régi-új darabjának leporolt, több ponton is újragondolt játékát. </p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="K&#243;sa t&#225;vozik a miniszteri posztr&#243;l, m&#225;s feladatot kap Orb&#225;nt&#243;l" href="/itthon/20180425_Kosa_tavozik_a_miniszteri_posztrol_mas_feladatot_kap_Orbantol">K&#243;sa t&#225;vozik a miniszteri posztr&#243;l, m&#225;s feladatot kap Orb&#225;nt&#243;l</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Szinte teljes n&#233;vsort lengetnek a Fidesz k&#246;zel&#233;ből" href="/itthon/20180425_Szinte_teljes_kormanynevsort_lengetnek_a_Fidesz_kozelebol">Szinte teljes n&#233;vsort lengetnek a Fidesz k&#246;zel&#233;ből</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Itt a hangfelv&#233;tel a pillanatr&#243;l, amikor Sallai nekiesik Hadh&#225;zynak" href="/itthon/20180425_Itt_a_hangfelvetel_a_pillanatrol_amikor_Sallai_Robert_Benedek_nekiesik_Hadhazy_Akosnak">Itt a hangfelv&#233;tel a pillanatr&#243;l, amikor Sallai nekiesik Hadh&#225;zynak</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Ab: Puzs&#233;r nevezhette pszichopat&#225;nak Hajdu P&#233;tert" href="/itthon/20180425_Ab_Puzser_nevezhette_pszichopatanak_Hajdu_Petert">Ab: Puzs&#233;r nevezhette pszichopat&#225;nak Hajdu P&#233;tert</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Meghalt egy villamoss&#237;nben megbotl&#243; 21 &#233;ves olasz di&#225;k Budapesten" href="/vilag/20180425_Meghalt_egy_21_eves_olasz_diak_Budapesten_miutan_elesett_egy_villamossinben">Meghalt egy villamoss&#237;nben megbotl&#243; 21 &#233;ves olasz di&#225;k Budapesten</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#218;jabb iskol&#225;ban l&#225;zadtak fel a sz&#252;lők a k&#246;z&#233;tkeztető Hungast ellen" href="/itthon/20180425_Ujabb_iskolaban_lazadtak_fel_a_szulok_a_kozetkezteto_Hungast_ellen">&#218;jabb iskol&#225;ban l&#225;zadtak fel a sz&#252;lők a k&#246;z&#233;tkeztető Hungast ellen</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Milli&#243;s k&#225;rokat okozhatott a tolvaj, aki miatt visszaford&#237;tottak egy g&#233;pet" href="/gazdasag/20180425_Millios_karokat_okozhatott_a_tolvaj_aki_miatt_visszaforditottak_egy_gepet_Budapesten">Milli&#243;s k&#225;rokat okozhatott a tolvaj, aki miatt visszaford&#237;tottak egy g&#233;pet</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="clear" style="background: #fff;"> -->
					<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
						<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
					<!-- </div> -->

					<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
						<!-- <div class="cimlap-grid-elem elem-580"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"> </script> -->

						<!-- </div> -->
						<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

							<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

							<!-- <div class="cimlap-tematikus-jobb"> -->
								<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
							<!-- </div> -->

						<!-- </div> -->
					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS --> 

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="http://hvg.hu/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/privacy" title="Adatvédelem" data-event-name="ClickOnFooterPrivacy">Adatvédelem</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1594.222
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="lNsW91TDPo0CWwzCnuHvwaHPJUzBK4e6024Srf16kN3CUtaW_ohZy0YamoJGiz1fRtXtyMRyq1N9K1_xxiEpLdDXww41:9gMFcOhmCrA8Pq5HwNTUgXw6JAxXp44TXw1MpUFJnnZu8l5I52Q7cGbpuNDX-m55Zk9KhT74AJY_F8FGmWVllYaNHlI1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=xNNEz-J90gV79MEgAeAwd7iuNDfvLHoRMIxGCJ1dNkI1"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

</div><!-- /perspective -->

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1594.222 (2018.04.19)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
