<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Én és a Cégem: Ez a két bolt a puszta közepén áll, mégis milliárdokat szakít - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1536141093"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="K&#246;zvetlen&#252;l a szerb hat&#225;r mellett helyezkedik el az orsz&#225;g – val&#243;sz&#237;nűleg – k&#233;t legforgalmasabb boltja. A bev&#233;telt elsősorban a hat&#225;r t&#250;loldal&#225;r&#243;l &#233;rkező szerbek p&#246;rgetik. Annyira, hogy egyetlen perc leforg&#225;sa alatt 28 ezer forint&#233;rt &#233;rt&#233;kes&#237;tenek napi fogyaszt&#225;si cikkeket. "/>
<meta name="exclusiontags" content="Szerbia,hat&#225;r,bolt,szerb hat&#225;r,magyar puszta,Hat&#225;r Diszkont Kft.,Tompaker Kft.">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Ez a k&#233;t bolt a puszta k&#246;zep&#233;n &#225;ll, m&#233;gis milli&#225;rdokat szak&#237;t">
<meta itemprop="description" content="K&#246;zvetlen&#252;l a szerb hat&#225;r mellett helyezkedik el az orsz&#225;g – val&#243;sz&#237;nűleg – k&#233;t legforgalmasabb boltja. A bev&#233;telt elsősorban a hat&#225;r t&#250;loldal&#225;r&#243;l &#233;rkező szerbek p&#246;rgetik. Annyira, hogy egyetlen perc leforg&#225;sa alatt 28 ezer forint&#233;rt &#233;rt&#233;kes&#237;tenek napi fogyaszt&#225;si cikkeket. ">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=736184a9-4357-4adb-ba0a-f77083d16863&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-06-06">
<meta itemprop="dateModified" content="2018-06-06">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Ez a k&#233;t bolt a puszta k&#246;zep&#233;n &#225;ll, m&#233;gis milli&#225;rdokat szak&#237;t">
<meta name="twitter:description" content="K&#246;zvetlen&#252;l a szerb hat&#225;r mellett helyezkedik el az orsz&#225;g – val&#243;sz&#237;nűleg – k&#233;t legforgalmasabb boltja. A bev&#233;telt elsősorban a hat&#225;r t&#250;loldal&#225;r&#243;l &#233;rkező szerbek p&#246;rgetik. Annyira, hogy egyetlen perc leforg&#225;sa alatt 28 ezer forint&#233;rt &#233;rt&#233;kes&#237;tenek napi fogyaszt&#225;si cikkeket. ">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=736184a9-4357-4adb-ba0a-f77083d16863&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Ez a k&#233;t bolt a puszta k&#246;zep&#233;n &#225;ll, m&#233;gis milli&#225;rdokat szak&#237;t" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/enesacegem/20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=736184a9-4357-4adb-ba0a-f77083d16863&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="K&#246;zvetlen&#252;l a szerb hat&#225;r mellett helyezkedik el az orsz&#225;g – val&#243;sz&#237;nűleg – k&#233;t legforgalmasabb boltja. A bev&#233;telt elsősorban a hat&#225;r t&#250;loldal&#225;r&#243;l &#233;rkező szerbek p&#246;rgetik. Annyira, hogy egyetlen perc leforg&#225;sa alatt 28 ezer forint&#233;rt &#233;rt&#233;kes&#237;tenek napi fogyaszt&#225;si cikkeket. " />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2018-06-06T12:12:00.0000000+02:00" />
<meta property="article:modified_time" content="2018-06-06T12:43:04.0000000+02:00" />
<meta property="article:section" content="&#201;n &#233;s a C&#233;gem rovat" />
<meta property="article:tag" content="Szerbia,hat&#225;r,bolt,szerb hat&#225;r,magyar puszta,Hat&#225;r Diszkont Kft.,Tompaker Kft." />

<link rel="canonical" href="http://hvg.hu/enesacegem/20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=szj8-5mndheBEkcny7PlZRMsTS1whDWtMdvvJfV7KXI1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-enesacegem  article-page-20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4253df47-5dd3-4ee0-b288-f62c7644a64b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;enesacegem&quot;,&quot;description&quot;:&quot;Haszn&#225;lhatatlan m&#225;solt szab&#225;lyzatokkal pr&#243;b&#225;lj&#225;k utol&#233;rni az &#252;gyfeleket.&quot;,&quot;shortLead&quot;:&quot;Haszn&#225;lhatatlan m&#225;solt szab&#225;lyzatokkal pr&#243;b&#225;lj&#225;k utol&#233;rni az &#252;gyfeleket.&quot;,&quot;id&quot;:&quot;20180605_Elege_van_a_GDPRlevelekbol_Gyakran_az_sem_erti_mit_irt_le_aki_elkuldte&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=4253df47-5dd3-4ee0-b288-f62c7644a64b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a4b2f575-f152-41fd-99d8-93a3f3f92f7f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/enesacegem/20180605_Elege_van_a_GDPRlevelekbol_Gyakran_az_sem_erti_mit_irt_le_aki_elkuldte&quot;,&quot;timestamp&quot;:&quot;2018. j&#250;nius. 05. 13:59&quot;,&quot;title&quot;:&quot;Elege van a GDPR-levelekből? Gyakran az sem &#233;rti, mit &#237;rt le, aki elk&#252;ldte&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;168627bd-befa-4ff4-8df0-c56d1beb282f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Magyar Telekom az SMS-&#252;zenettel val&#243; telefonegyenleg-felt&#246;lt&#233;si gyakorlat&#225;val kapcsolatos NMHH-hat&#225;rozat ellen fellebbez&#233;st ny&#250;jtott be. A szolg&#225;ltat&#243; &#225;ll&#225;spontja szerint a az SMS-ben havi sz&#225;mla terh&#233;re t&#246;rt&#233;nő egyenlegfelt&#246;lt&#233;s nem elektronikus h&#237;rk&#246;zl&#233;si szolg&#225;ltat&#225;s, &#237;gy a Nemzeti M&#233;dia- &#233;s H&#237;rk&#246;zl&#233;si Hat&#243;s&#225;g nem rendelkezik hat&#225;sk&#246;rrel e felt&#246;lt&#233;si m&#243;d fel&#252;gyelet&#233;re, &#237;gy nem is tilthatja be azt.&quot;,&quot;shortLead&quot;:&quot;A Magyar Telekom az SMS-&#252;zenettel val&#243; telefonegyenleg-felt&#246;lt&#233;si gyakorlat&#225;val kapcsolatos NMHH-hat&#225;rozat ellen...&quot;,&quot;id&quot;:&quot;20180605_magyar_telekom_sms_egyenlegfeltoltes_nmhh_tilto_hatarozat_fellebbezes&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=168627bd-befa-4ff4-8df0-c56d1beb282f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;52ff1c0e-b01f-4e1e-a82b-59b1b8f08a0d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20180605_magyar_telekom_sms_egyenlegfeltoltes_nmhh_tilto_hatarozat_fellebbezes&quot;,&quot;timestamp&quot;:&quot;2018. j&#250;nius. 05. 14:03&quot;,&quot;title&quot;:&quot;Telekom: Az NMHH egyszerűen nem tilthatja be az SMS-es felt&#246;lt&#233;st&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3d18276b-c5bf-44b6-b930-4d998b323abb&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Hamvas Istv&#225;nt most nem pr&#243;b&#225;lt&#225;k meg kiszor&#237;tani.&quot;,&quot;shortLead&quot;:&quot;Hamvas Istv&#225;nt most nem pr&#243;b&#225;lt&#225;k meg kiszor&#237;tani.&quot;,&quot;id&quot;:&quot;20180605_Tavozik_a_Paksi_Atomeromu_vezetoje&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=3d18276b-c5bf-44b6-b930-4d998b323abb&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a115d3c2-43ab-4ea1-9a0e-58cbf05abdca&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180605_Tavozik_a_Paksi_Atomeromu_vezetoje&quot;,&quot;timestamp&quot;:&quot;2018. j&#250;nius. 05. 11:02&quot;,&quot;title&quot;:&quot;T&#225;vozik a Paksi Atomerőmű vezetője&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;291b80a3-4545-45af-9e40-48d18b2f324a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Az Apple fő YouTube-csatorn&#225;j&#225;n osztott meg egy r&#246;vid animojis vide&#243;t. Az időz&#237;t&#233;s nem v&#233;letlen.&quot;,&quot;shortLead&quot;:&quot;Az Apple fő YouTube-csatorn&#225;j&#225;n osztott meg egy r&#246;vid animojis vide&#243;t. Az időz&#237;t&#233;s nem v&#233;letlen.&quot;,&quot;id&quot;:&quot;20180604_apple_animoji_karaoke_wwdc_2018_ios&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=291b80a3-4545-45af-9e40-48d18b2f324a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;cd3c942e-fb9e-4fc4-bf90-65ed1e028c01&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20180604_apple_animoji_karaoke_wwdc_2018_ios&quot;,&quot;timestamp&quot;:&quot;2018. j&#250;nius. 04. 14:03&quot;,&quot;title&quot;:&quot;Vide&#243;: k&#246;zvetlen&#252;l a WWDC előtt osztott meg a vil&#225;ggal egy b&#225;jos animoji karaok&#233;t az Apple&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2509d190-c936-43a3-bf6f-f40c8cc74589&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;&#214;t Strabag-irod&#225;ba vonultak ki egyszerre a nyomoz&#243;k h&#225;zkutat&#225;sra.&quot;,&quot;shortLead&quot;:&quot;&#214;t Strabag-irod&#225;ba vonultak ki egyszerre a nyomoz&#243;k h&#225;zkutat&#225;sra.&quot;,&quot;id&quot;:&quot;20180605_A_Strabagnal_razziaztak_az_osztrak_korrupcioellenes_ugyeszseg_nyomozoi&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=2509d190-c936-43a3-bf6f-f40c8cc74589&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2d95aaf8-0abb-490b-a39f-3da0579fb923&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20180605_A_Strabagnal_razziaztak_az_osztrak_korrupcioellenes_ugyeszseg_nyomozoi&quot;,&quot;timestamp&quot;:&quot;2018. j&#250;nius. 05. 15:38&quot;,&quot;title&quot;:&quot;A Strabagn&#225;l razzi&#225;ztak az osztr&#225;k korrupci&#243;ellenes &#252;gy&#233;szs&#233;g nyomoz&#243;i&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;cc6cc4e5-ae09-47a7-8139-d1f576f8d823&quot;,&quot;c_author&quot;:&quot;Windisch Judit&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az &#250;j oktat&#225;s&#233;rt felelős miniszter eddigi nyilatkozatai nem t&#250;l bizalomgerjesztők, szak&#233;rtők azt mondj&#225;k, K&#225;sler Mikl&#243;s nem &#233;rt az oktat&#225;shoz. Legut&#243;bbi nyilatkozat&#225;r&#243;l az egyik kutat&#243; azt mondta, ez&#233;rt a tan&#225;rjel&#246;lteket megbuktatn&#225;k. &quot;,&quot;shortLead&quot;:&quot;Az &#250;j oktat&#225;s&#233;rt felelős miniszter eddigi nyilatkozatai nem t&#250;l bizalomgerjesztők, szak&#233;rtők azt mondj&#225;k, K&#225;sler Mikl&#243;s...&quot;,&quot;id&quot;:&quot;20180605_kasler_miklos_oktatas_alaptanterv_felsooktatas_kozoktatas&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=cc6cc4e5-ae09-47a7-8139-d1f576f8d823&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;be4583ec-6f29-4b2c-9220-1dfb3ea15864&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180605_kasler_miklos_oktatas_alaptanterv_felsooktatas_kozoktatas&quot;,&quot;timestamp&quot;:&quot;2018. j&#250;nius. 05. 14:32&quot;,&quot;title&quot;:&quot;K&#225;sler Mikl&#243;s &#233;s az oktat&#225;s: \&quot;Eddig csak a megb&#237;z&#225;st akarta megszolg&#225;lni\&quot;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ad98990a-5324-4b60-b129-3791a9ebf6cc&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Amilyen szomor&#250;an indult a Ny&#237;regyh&#225;zi &#193;llatpark b&#246;l&#233;nyborj&#250;j&#225;nak &#233;lete, legal&#225;bb annyira biztat&#243; a folytat&#225;s: a most h&#225;romhetes &#252;sző m&#225;r napi hat liter t&#225;pszert eszik, h&#225;rom&#243;r&#225;nk&#233;nt etetik a gondoz&#243;k. Ha nincsenek &#225;llatkertek, az eur&#243;pai b&#246;l&#233;nyek m&#225;r eltűntek volna a F&#246;ldről. &quot;,&quot;shortLead&quot;:&quot;Amilyen szomor&#250;an indult a Ny&#237;regyh&#225;zi &#193;llatpark b&#246;l&#233;nyborj&#250;j&#225;nak &#233;lete, legal&#225;bb annyira biztat&#243; a folytat&#225;s: a most...&quot;,&quot;id&quot;:&quot;20180604_apja_torte_el_a_nyiregyhazi_bolenyborju_labat_a_gondozok_nevelik_tovabb&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=ad98990a-5324-4b60-b129-3791a9ebf6cc&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;15468e25-82ee-475f-b2ed-af29d19fa160&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20180604_apja_torte_el_a_nyiregyhazi_bolenyborju_labat_a_gondozok_nevelik_tovabb&quot;,&quot;timestamp&quot;:&quot;2018. j&#250;nius. 04. 14:38&quot;,&quot;title&quot;:&quot;Apja t&#246;rte el a ny&#237;regyh&#225;zi b&#246;l&#233;nyborj&#250; l&#225;b&#225;t, a gondoz&#243;k nevelik tov&#225;bb – fot&#243;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c4388444-3777-41a6-b54a-9da35cb4219d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A nagy szabadidő-aut&#243; őr&#252;letbe minden belef&#233;rhet.&quot;,&quot;shortLead&quot;:&quot;A nagy szabadidő-aut&#243; őr&#252;letbe minden belef&#233;rhet.&quot;,&quot;id&quot;:&quot;20180604_skoda_karoq_cabrio_suv&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=c4388444-3777-41a6-b54a-9da35cb4219d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5fafaed4-ebfd-4303-9c76-754bb61c4604&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20180604_skoda_karoq_cabrio_suv&quot;,&quot;timestamp&quot;:&quot;2018. j&#250;nius. 04. 15:22&quot;,&quot;title&quot;:&quot;Lenne vevő egy ilyen kabri&#243; Skod&#225;ra?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/270_hvg_hu_enesacegem_jobbhasab', [[320, 300], [300, 600], [300, 250], [320, 250], [336, 280], [330, 250], [550, 120], [380, 300]], 'div-gpt-ad-1465995033315-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/271_hvg_hu_enesacegem_cikkalatt', [[600, 120], [600, 130], [728, 90], [600, 150], [600, 200], [970, 90], [600, 140]], 'div-gpt-ad-1465995033315-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/272_hvg_hu_enesacegem_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1465995033315-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/273_hvg_hu_enesacegem_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1465995033315-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/274_hvg_hu_enesacegem_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1465995033315-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->
<script type="text/javascript">
//<![CDATA[
window.addEventListener('DOMContentLoaded', function() {
   var playerSelector = document.querySelectorAll('.jwplayer');
   var aTag = document.createElement('a');
   aTag.setAttribute('href','http://ad.adverticum.net/C/77038/5244356/524437700?');
   aTag.setAttribute('class','sponsor-logo-js');

  [].forEach.call(playerSelector, function(item) {
      item.appendChild(aTag);
  });
}, true);



</script>

<style>

/* IMAGE */ 
.jwplayer::after{
	background-image: url("http://static.hvgrt.hu/richmedia/video/tondach180530/tondach1.jpg");
}

/* COLOR */

.jwplayer::after, .jwplayer .jw-controls .jw-controlbar .jw-icon, .article-content .jwplayer .jw-controls .jw-controlbar .jw-text, .jwplayer .jw-controls .jw-controlbar .jw-icon:hover, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li, .jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon{
	color: #b30000 !important;
}

/* BG COLOR */

.jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jwplayer.jw-flag-touch .jw-controls .jw-controls-right .jw-dock-button, .jwplayer .jw-controls .jw-slider-time .jw-progress, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li.jw-active-option, .jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jw-skip{
	background-color: #b30000!important;
}

/* BORDER COLOR */

.jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .grid-view[data-lazy='video-list'] .icon-play-wrapper, .grid-view[data-lazy='video-list'] .icon-play-wrapper .icon-play, .morevideos .video-article .icon-play-wrapper{
	border-color: #b30000 !important;
}
.morevideos .video-article .icon-play-wrapper .icon-play{
	border-left-color: #b30000 !important;
}

/* BASIC STYLES */
.jwplayer{
	margin-bottom: 80px !important;
	overflow: visible !important;
}

.jwplayer::after{
	content: "A videó támogatója:";
	background-repeat: no-repeat;
	background-position: center right;
	background-size: contain;
	width: calc(100% - 110px);
	display: block;
	position: absolute;
	bottom: -60px;
	line-height: 50px;
	text-align: right;
	padding-right: 110px;
	font-weight: 600;
	font-size: 14px;
}

.morevideos .jwplayer{
	margin-bottom: 90px !important;
}
.morevideos div[id^="video_box_"]:not([class*='jw-flag-fullscreen']).jwplayer:before{
	height: calc(100% + 90px) !important;
}

.sponsor-logo-js{
	width: 100px;
	height: 50px;
	display: block;
	position: absolute;
	margin-top: 10px;
	right: 0;
	z-index: 2;
}

.jwplayer .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:hover, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:hover, .jw-button-color:focus, :not(.jw-flag-touch) .jw-button-color:hover{
	border-radius: 50%;
	-moz-border-radius: 50%;
	-webkit-border-radius: 50%;
}

.jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li:before{
	content: none;
}

.cimlap-videok-article{
	padding-top: 30px !important;
}

</style>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

<!--Breaking banner-warp-->
<div class="banner-wrap">
<a class="breaking-banner" target="_blank" rel="nofollow" href="http://hvg.hu"></a>
</div>

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9lbmVzYWNlZ2VtLzIwMTgwNjA2X0V6X2Ffa2V0X2JvbHRfYV9wdXN6dGFfa296ZXBlbl9hbGxfbWVnaXNfbWlsbGlhcmRva2F0X3N6YWtpdA==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Pártoló tagság</div></a></div>
		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">27°C</div>
			<div class="weather-cold">17°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit" data-body-size="2476" data-column-web-id="enesacegem">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807773" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div class="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img1.hvg.hu/image.aspx?id=736184a9-4357-4adb-ba0a-f77083d16863&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Ez a k&#233;t bolt a puszta k&#246;zep&#233;n &#225;ll, m&#233;gis milli&#225;rdokat szak&#237;t" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-06-06T12:12:00.0000000+02:00">2018. j&#250;nius. 06. 12:12</time>

				<time class="lastdate" datetime="2018-06-06T12:43:04.0000000+02:00">2018. j&#250;nius. 06. 12:43</time>
			
			<a href="/enesacegem" class="uppercase">&#201;n &#233;s a C&#233;gem</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Ez a k&#233;t bolt a puszta k&#246;zep&#233;n &#225;ll, m&#233;gis milli&#225;rdokat szak&#237;t</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Ez a két bolt a puszta közepén áll, mégis milliárdokat szakít';
		var articleUrl =  window.location.href;
		var articleWebId = '20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="GvWcg220TclQezri-uKzG_D_ann4QaOkKJeb-7I0V9lWy1rxAo2Zb66CuW8eR22EqNIU2ihAs-6wqhMoGL_DhNkuUow1:PgF2L9jzADuxJ6CNcobJWe9LKLrqvN7V0IZ9s0iWLPQZ8WNynNxW5vMYiGazvI1YbjL29EmUHoUz4fMHVSlwGqiNQck1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="fay4w6muoZ8fBjEVDbYDhGcVJqsLNjrILqdB8fxT7x628YogtnPetq6pSSgl85tinTyyvgC1TLxLmfEA1ZCUIr1KUwE1:-rFr7XubF1Nv-Rp0rmrXpyzvhQ1fDI6NKBWg2_5Kxoi_mnQS7TaINzO7a_f3mZjwTmlvc08Ke636yUw0TcnX52xrlnM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/enesacegem/20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon"></a>
1				</div>

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/enesacegem/20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807828" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Közvetlenül a szerb határ mellett helyezkedik el az ország – valószínűleg – két legforgalmasabb boltja. A bevételt elsősorban a határ túloldaláról érkező szerbek pörgetik. Annyira, hogy egyetlen perc leforgása alatt 28 ezer forintért értékesítenek napi fogyasztási cikkeket. </p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A <em>G7 </em>írása szerint a Határ Diszkont Kft. és a Tompaker Kft. egyaránt milliárdos árbevételt produkált 2017-ben: előbbi 7,1, míg utóbbi bolt 6,9 milliárdos forgalmat ért el tavaly, ami egy Aldi kaliberű üzlethez mérve is óriási, egy, a lánchoz tartozó boltban ugyanis 1,29 milliárdos árbevételt generált az előző évben.</p>
<p>A <em>G7 </em><a href="https://g7.24.hu/piac/20180606/all-a-magyar-pusztaban-egymas-mellett-ket-bolt-es-mindkettonek-otszor-akkora-forgalma-mint-egy-aldinak/" target="_blank">kiszámolta azt is</a>, hogy az egyik magyar szupermarketben majdnem 28 ezer forintért adnak el élelmiszert és napi fogyasztási cikkeket mindössze egyetlen perc alatt, ami szintén remek teljesítmény, főleg, ha azt nézzük,</p>
<blockquote>
<p>hogy a másik mellett ez is a pusztában, a szántóföldek között áll.</p>
</blockquote>
<p>A lap szerint a grandiózus forgalom mögött a szerb vásárlók állnak, rájuk lett ugyanis kitalálva, akik az áfát vissza tudják igényelni a vásárlásaik után.</p>
    <div class="embed-container">

        <iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d1909.7087263222384!2d19.555234596651694!3d46.17153111491035!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x47436f1db68eccb1%3A0x842ef38cf85f2c10!2sTompaker+diszkont!5e1!3m2!1shu!2shu!4v1528279802557" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe>

    </div>

<p>Egy Szerbiában élő magyar azt mondta nekik, hogy régebben Szerbiában volt olcsóbb az élelmiszer, mára azonban érzése szerint kiegyenlítődtek az árak, viszont egy magyarországi szuper- vagy hipermarketben nagyobb a választék, és Tesco például nincs is a határ déli oldalán, ezért megéri átjönni vásárolni.</p>
<p>A Határ Diszkont az írás alapján a tompai Szalai család vállalkozása, ami az elmúlt években stabilan hozta a 7-8 milliárd forintos árbevételt, adózott eredménye 170-480 millió forint között ingadozott, és 60-70 főnek adott munkát. A mellette lévő bolt a Tompaker Kft.-é, amely a tompai Virág János és a szegedi Faragó Béla tulajdona.</p>
<p>A két cég nyitvatartása is megegyezik, gyakorlatilag testvériesen megosztoznak. Még a honlapjuk is egyforma, sőt, a lap szerint mindkettőt ugyanaz az újvidéki, közelebbről zombori szerb férfi jegyezte be és adminisztrálja.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">


<div class="content"> <style>

        .block-ms-box{
            background-color: #ededed;
            border-top: 2px solid #e25900;
            padding: 15px;
            margin-top: 15px;
        }
        .block-ms-box-h1{
            display: block;
            font-size: 20px !important;
            margin: 0;
             font-family: aleo, serif; 
            margin-bottom: 0px !important;           
        }
        .block-ms-box-span{
            display: block;
            font-size: 17px;
            margin: 15px 0 15px 0;
            font-weight: 300;
                line-height: 22px;
            
        }
        .btn-primary {
            color: #fff;
            background-color: #007bff;
            border-color: #007bff;
        }
        .block-ms-box-btn{
            background-color: #ff6600;
            color: #fff !important;
            padding: 7px !important;
            text-decoration: none;
            display: inline-block;
            border-radius: 4px;
            border: 1px solid rgba(0,0,0,0.1);
            font-family: 'Roboto', sans-serif;
            text-align: center;
            cursor: pointer;
            margin: 5px;
            font-size: 14px;
            text-decoration: none !important;

        }
        .block-ms-box-btn:hover{
            background-color: #ff781f;
            transition: 0.4s;
            box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
        }
        
        .block-ms-box-a{
            text-decoration: none;
            color: #fff;
            margin-right: 50px;
        }
        .btn-class{
            width: 100%;
            display: flex;
            justify-content: flex-start;
        }

    </style>


    <div class="block-ms-box">
        <h1 class="block-ms-box-h1">Csatlakozzon a HVG Pártoló Tagsághoz!</h1>
        <span class="block-ms-box-span">Több mint 1 milliós olvasótáborunk zöme már a digitális, ingyenes tartalmainkból tájékozódik. Az ezt lehetővé tevő hirdetéseken alapuló üzleti modellre azonban nagy nyomást helyeznek a technológiai vállalatok és a független médiát ellehetetlenítő politika. <br>Azért, hogy továbbra is a tőlünk telhető legmagasabb színvonalon szolgáljuk ki olvasóinkat Pártoló Tagsági programot indítunk. Tagjaink közelebb kerülhetnek szerkesztőségünkhöz, illetve számos előnyt élvezhetnek.<br><strong>Csatlakozzon programunkhoz, vagy támogasson minket egyszeri hozzájárulással!</strong></span>
        
        <div class="btn-class">

            <a class="block-ms-box-btn" target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
                Pártoló tagság
            </a>

            <a class="block-ms-box-btn"  target="_blank" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
                Támogatás
            </a>

        </div>

    </div></div>

									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->


									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="c5f2bdd7227846cc840cff88e45dd55e"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fenesacegem%2f20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fenesacegem%2f20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fenesacegem%2f20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit&text=Ez+a+k%c3%a9t+bolt+a+puszta+k%c3%b6zep%c3%a9n+%c3%a1ll%2c+m%c3%a9gis+milli%c3%a1rdokat+szak%c3%adt&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fenesacegem%2f20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fenesacegem%2f20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit&name=Ez+a+k%c3%a9t+bolt+a+puszta+k%c3%b6zep%c3%a9n+%c3%a1ll%2c+m%c3%a9gis+milli%c3%a1rdokat+szak%c3%adt&description=K%c3%b6zvetlen%c3%bcl+a+szerb+hat%c3%a1r+mellett+helyezkedik+el+az+orsz%c3%a1g+%e2%80%93+val%c3%b3sz%c3%adn%c5%b1leg+%e2%80%93+k%c3%a9t+legforgalmasabb+boltja.+A+bev%c3%a9telt+els%c5%91sorban+a+hat%c3%a1r+t%c3%baloldal%c3%a1r%c3%b3l+%c3%a9rkez%c5%91+szerbek+p%c3%b6rgetik.+Annyira%2c+hogy+egyetlen+perc+leforg%c3%a1sa+alatt+28+ezer+forint%c3%a9rt+%c3%a9rt%c3%a9kes%c3%adtenek+napi+fogyaszt%c3%a1si+cikkeket.+" data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="60f1bb84487844598426a1a4729491d8"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Szerbia">Szerbia</a>
				<a class="tag" href="/cimke/hat&#225;r">hat&#225;r</a>
				<a class="tag" href="/cimke/bolt">bolt</a>
				<a class="tag" href="/cimke/szerb hat&#225;r">szerb hat&#225;r</a>
				<a class="tag" href="/cimke/magyar puszta">magyar puszta</a>
				<a class="tag" href="/cimke/Hat&#225;r Diszkont Kft.">Hat&#225;r Diszkont Kft.</a>
				<a class="tag" href="/cimke/Tompaker Kft.">Tompaker Kft.</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Megnyerte a pert a cukr&#225;sz, aki nem volt hajland&#243; egy meleg p&#225;r esk&#252;vőj&#233;re tort&#225;t k&#233;sz&#237;teni" href="/kkv/20180604_Megnyerte_a_pert_a_cukrasz_aki_nem_volt_hajlando_egy_meleg_par_eskuvojere_tortat_sutni">

					<img width="100" height="100" title="Megnyerte a pert a cukr&#225;sz, aki nem volt hajland&#243; egy meleg p&#225;r esk&#252;vőj&#233;re tort&#225;t k&#233;sz&#237;teni" alt="Megnyerte a pert a cukr&#225;sz, aki nem volt hajland&#243; egy meleg p&#225;r esk&#252;vőj&#233;re tort&#225;t k&#233;sz&#237;teni" src="http://img0.hvg.hu/image.aspx?id=7c2b57fd-af2f-4ddf-a57f-a8765ee41e97&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-06-04T15:35:00Z' title='2018.06.04. 17:35' class='info'>2018. június. 04. 17:35</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Megnyerte a pert a cukrász, aki nem volt hajlandó egy meleg pár esküvőjére tortát készíteni' href='/kkv/20180604_Megnyerte_a_pert_a_cukrasz_aki_nem_volt_hajlando_egy_meleg_par_eskuvojere_tortat_sutni' >Megnyerte a pert a cukrász, aki nem volt hajlandó egy meleg pár esküvőjére tortát készíteni</a></h1>

				<p>A vallásszabadságra hivatkozva megtagadhatta a cukrász azt, hogy egy meleg esküvőre készítsen tortát.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A villamoss&#237;nre parkol&#243; aut&#243;ssal fizettett&#233;k ki az &#246;sszes utas taxik&#246;lts&#233;g&#233;t" href="/kkv/20180605_A_villamossinre_parkolo_autossal_fizettettek_ki_az_osszes_utas_taxikoltseget">

					<img width="100" height="100" title="A villamoss&#237;nre parkol&#243; aut&#243;ssal fizettett&#233;k ki az &#246;sszes utas taxik&#246;lts&#233;g&#233;t" alt="A villamoss&#237;nre parkol&#243; aut&#243;ssal fizettett&#233;k ki az &#246;sszes utas taxik&#246;lts&#233;g&#233;t" src="http://img0.hvg.hu/image.aspx?id=f48a1599-1ff2-4cd9-9194-c400673c0bf1&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-06-05T11:47:00Z' title='2018.06.05. 13:47' class='info'>2018. június. 05. 13:47</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='A villamossínre parkoló autóssal fizettették ki az összes utas taxiköltségét' href='/kkv/20180605_A_villamossinre_parkolo_autossal_fizettettek_ki_az_osszes_utas_taxikoltseget' >A villamossínre parkoló autóssal fizettették ki az összes utas taxiköltségét</a></h1>

				<p>Nagyon félhetnének Budapesten az autósok, ha az itteni bíróság a frankfurti példát követné.</p>

			</div>

		</article>


</section>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>



		<!-- Hirdetés Banner -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone2621339" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			<style>
    .helyettesito-doboz-also .helyettesito-doboz-tartalom{
        display: none;
    }
</style>
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
legfrissebb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="T&#237;zezer munkahelyet bukik el Magyarorsz&#225;g a hamis&#237;t&#225;s miatt" href="/enesacegem/20180606_Tizezer_munkahelyet_bukik_el_Magyarorszag_a_hamisitas_miatt">

					<img width="100" height="100" title="T&#237;zezer munkahelyet bukik el Magyarorsz&#225;g a hamis&#237;t&#225;s miatt" alt="T&#237;zezer munkahelyet bukik el Magyarorsz&#225;g a hamis&#237;t&#225;s miatt" src="http://img4.hvg.hu/image.aspx?id=fa49f566-4d8e-4f57-9d14-e9824d4467e6&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-06-06T10:38:00Z' title='2018.06.06. 12:38' class='info'>2018. június. 06. 12:38</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Tízezer munkahelyet bukik el Magyarország a hamisítás miatt' href='/enesacegem/20180606_Tizezer_munkahelyet_bukik_el_Magyarorszag_a_hamisitas_miatt' >Tízezer munkahelyet bukik el Magyarország a hamisítás miatt</a></h1>

				<p>Évente 290 milliárd forint a kár, amelyet a hamisítók csak Magyarországnak okoznak.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Kedvező v&#225;ltoz&#225;s j&#246;n a nyugd&#237;jutal&#225;sok rendszer&#233;ben" href="/enesacegem/20180606_Kedvezo_valtozas_jon_a_nyugdijutalasok_rendszereben">

					<img width="100" height="100" title="Kedvező v&#225;ltoz&#225;s j&#246;n a nyugd&#237;jutal&#225;sok rendszer&#233;ben" alt="Kedvező v&#225;ltoz&#225;s j&#246;n a nyugd&#237;jutal&#225;sok rendszer&#233;ben" src="http://img4.hvg.hu/image.aspx?id=fe125e18-f702-4714-a0c1-11d6361f0303&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-06-06T10:14:00Z' title='2018.06.06. 12:14' class='info'>2018. június. 06. 12:14</time>

						<span>MTI</span>

				</span>

				<h1 class='heading-4'><a title='Kedvező változás jön a nyugdíjutalások rendszerében' href='/enesacegem/20180606_Kedvezo_valtozas_jon_a_nyugdijutalasok_rendszereben' >Kedvező változás jön a nyugdíjutalások rendszerében</a></h1>

				<p>Három nagy projektben 30 milliárd forintból fejleszti informatikai rendszerét a Magyar Államkincstár a következő három évben – mondta...</p>

			</div>

		</article>


</section>
			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center">
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG My Enterprise 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771148-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/cimke/c&#233;gportr&#233;" title="c&#233;gportr&#233;">
						c&#233;gportr&#233;
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Cukorfalat &#233;s t&#225;rsai: lenyomn&#225; a veresegyh&#225;zi paradicsom a spanyol importot" href="/kkv/20180517_Cukorfalat_es_tarsai_lenyomna_a_veresegyhazi_paradicsom_a_spanyol_importot">

					<img width="100" height="100" title="Cukorfalat &#233;s t&#225;rsai: lenyomn&#225; a veresegyh&#225;zi paradicsom a spanyol importot" alt="Cukorfalat &#233;s t&#225;rsai: lenyomn&#225; a veresegyh&#225;zi paradicsom a spanyol importot" src="http://img2.hvg.hu/image.aspx?id=92eebe59-a585-4395-9a32-665e3b99145e&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-05-17T11:30:00Z' title='2018.05.17. 13:30' class='info'>2018. május. 17. 13:30</time>

						<span>Csurja Zsolt</span>

				</span>

				<h1 class='heading-4'><a title='Cukorfalat és társai: lenyomná a veresegyházi paradicsom a spanyol importot' href='/kkv/20180517_Cukorfalat_es_tarsai_lenyomna_a_veresegyhazi_paradicsom_a_spanyol_importot' >Cukorfalat és társai: lenyomná a veresegyházi paradicsom a spanyol importot</a></h1>

				<p>A világ egyik legédesebb paradicsomát termesztik Veresegyházon. A vállalkozás 2016-ig 85 százalékban exportra termelt, de az ügyvezető...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Megtal&#225;ltuk a magyar c&#233;get, amelyiknek senki nem tud hazudni" href="/kkv/20180515_synetiq_neuromarketing">

					<img width="100" height="100" title="Megtal&#225;ltuk a magyar c&#233;get, amelyiknek senki nem tud hazudni" alt="Megtal&#225;ltuk a magyar c&#233;get, amelyiknek senki nem tud hazudni" src="http://img2.hvg.hu/image.aspx?id=53d9d338-8c6d-4af0-afbd-e4a8d1cfc262&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-05-16T08:45:00Z' title='2018.05.16. 10:45' class='info'>2018. május. 16. 10:45</time>

						<span>Gy&#252;keri Merc&#233;desz</span>

				</span>

				<h1 class='heading-4'><a title='Megtaláltuk a magyar céget, amelyiknek senki nem tud hazudni' href='/kkv/20180515_synetiq_neuromarketing' >Megtaláltuk a magyar céget, amelyiknek senki nem tud hazudni</a></h1>

				<p>Hiába is tagadnánk, ha megfog egy reklám, fiziológiai reakcióink lebuktatnak – a "lebuktatásban" rejlő üzleti lehetőségeket igyekszik...</p>

			</div>

		</article>

<a class='more' href='/cimke/cégportré'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Maketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>180</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>
					
					
						
				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
 
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG My Enterprise 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771152-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/enesacegem/20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit';
	var disqus_title = 'Ez a k&#233;t bolt a puszta k&#246;zep&#233;n &#225;ll, m&#233;gis milli&#225;rdokat szak&#237;t';
	var disqus_url = 'http://hvg.hu/enesacegem/20180606_Ez_a_ket_bolt_a_puszta_kozepen_all_megis_milliardokat_szakit';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
			this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/redesign/i/favicon.png",
				url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
				logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9lbmVzYWNlZ2VtLzIwMTgwNjA2X0V6X2Ffa2V0X2JvbHRfYV9wdXN6dGFfa296ZXBlbl9hbGxfbWVnaXNfbWlsbGlhcmRva2F0X3N6YWtpdA==?ForceLogout=True",
				width: "1000",
				height: "500"
			};
			
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

			
				<div class="disqus-overlay"><a class="show_all">Összes megjelenítése</a></div>
		</div>
	</div>


<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="J&#225;r-e a tan&#225;rnak a sz&#252;lőktől tan&#233;v v&#233;g&#233;n &quot;h&#225;lap&#233;nz&quot;?" href="/kultura/20180606_Jare_a_tanarnak_tanev_vegen_halapenz">
			<img title="J&#225;r-e a tan&#225;rnak a sz&#252;lőktől tan&#233;v v&#233;g&#233;n &quot;h&#225;lap&#233;nz&quot;?" alt="J&#225;r-e a tan&#225;rnak a sz&#252;lőktől tan&#233;v v&#233;g&#233;n &quot;h&#225;lap&#233;nz&quot;?" src="http://img1.hvg.hu/image.aspx?id=d59bd453-e29d-450b-902f-52eb4edd2716&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="J&#225;r-e a tan&#225;rnak a sz&#252;lőktől tan&#233;v v&#233;g&#233;n &quot;h&#225;lap&#233;nz&quot;?" href="/kultura/20180606_Jare_a_tanarnak_tanev_vegen_halapenz">J&#225;r-e a tan&#225;rnak a sz&#252;lőktől tan&#233;v v&#233;g&#233;n &quot;h&#225;lap&#233;nz&quot;?</a>



			</h1>

				<p class="article-lead">A dolog az orvosi hálapénzhez hasonló: nincs szabályozva, de a rendszer része.</p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Elkapt&#225;k az orsz&#225;gban b&#243;kl&#225;sz&#243; medv&#233;t" href="/itthon/20180606_Elkaptak_az_orszagban_boklaszo_medvet">Elkapt&#225;k az orsz&#225;gban b&#243;kl&#225;sz&#243; medv&#233;t</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Holnap jelenik meg utolj&#225;ra nyomtat&#225;sban a Heti V&#225;lasz" href="/itthon/20180606_Holnap_jelenik_meg_utoljara_nyomtatasban_a_Heti_Valasz">Holnap jelenik meg utolj&#225;ra nyomtat&#225;sban a Heti V&#225;lasz</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Erre az OLAF-jelent&#233;sre sem lehet b&#252;szke a korm&#225;ny, &#237;me a r&#233;szletek" href="/kkv/20180606_Erre_az_OLAFjelentesre_sem_lehet_buszke_a_magyar_kormany_itt_vannak_a_reszletek">Erre az OLAF-jelent&#233;sre sem lehet b&#252;szke a korm&#225;ny, &#237;me a r&#233;szletek</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Tarl&#243;s: Igaza van a z&#246;ldeknek, &#233;s mindenkinek, aki a fairt&#225;s ellen volt" href="/itthon/20180606_Tarlos_Margitsziget_Romai_3as_metro">Tarl&#243;s: Igaza van a z&#246;ldeknek, &#233;s mindenkinek, aki a fairt&#225;s ellen volt</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A tud&#243;sok k&#225;rosnak tartj&#225;k, az Emmi v&#233;delm&#233;be vette a homeop&#225;ti&#225;t" href="/itthon/20180606_Vedelmebe_vette_az_Emmi_a_homepatiat">A tud&#243;sok k&#225;rosnak tartj&#225;k, az Emmi v&#233;delm&#233;be vette a homeop&#225;ti&#225;t</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A Wizz Air nev&#233;vel csalnak" href="/gazdasag/20180606_A_Wizz_Air_nevevel_indult_nagyon_durva_csalas">A Wizz Air nev&#233;vel csalnak</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="clear" style="background: #fff;"> -->
					<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
						<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
					<!-- </div> -->

					<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
						<!-- <div class="cimlap-grid-elem elem-580"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"> </script> -->

						<!-- </div> -->
						<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

							<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

							<!-- <div class="cimlap-tematikus-jobb"> -->
								<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
							<!-- </div> -->

						<!-- </div> -->
					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1636.247
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="CHqJbupuNOTx3qPIYS_nu44L6KGQ9g3G6MvxdyN-IjYLysN_97cCf0au5vFLefRAywMGd_SWlCoM82HWqavasKuflqw1:G2AVbJcywfpIIB4nS4VIgruGAjZqQaCAfA-UhWNwDTmH9B6RJJ4qukPqV9AMVFgKeEin2HM3Dd1u-FSKNmwWFTmY3KA1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=BMEMi34ixmHTOkczpeMFCNSzw19xDCcK23F92WEbFa81"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1636.247 (2018.05.31)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
