<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Gazdaság: A Lufthansa a legesélyesebb az Alitalia megvételére - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=248473701"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="A n&#233;met l&#233;git&#225;rsas&#225;g aj&#225;nlata sajt&#243;inform&#225;ci&#243;k szerint jobb, mint a t&#246;bbi jelentkező&#233;. "/>
<meta name="exclusiontags" content="Olaszorsz&#225;g,l&#233;git&#225;rsas&#225;g,Alitalia,rep&#252;l&#233;s,Lufthansa">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="A Lufthansa a leges&#233;lyesebb az Alitalia megv&#233;tel&#233;re">
<meta itemprop="description" content="A n&#233;met l&#233;git&#225;rsas&#225;g aj&#225;nlata sajt&#243;inform&#225;ci&#243;k szerint jobb, mint a t&#246;bbi jelentkező&#233;. ">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=51c7eb18-42af-4903-bdb1-e2ac1d82baba&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2017-12-28">
<meta itemprop="dateModified" content="2017-12-28">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="A Lufthansa a leges&#233;lyesebb az Alitalia megv&#233;tel&#233;re">
<meta name="twitter:description" content="A n&#233;met l&#233;git&#225;rsas&#225;g aj&#225;nlata sajt&#243;inform&#225;ci&#243;k szerint jobb, mint a t&#246;bbi jelentkező&#233;. ">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=51c7eb18-42af-4903-bdb1-e2ac1d82baba&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="A Lufthansa a leges&#233;lyesebb az Alitalia megv&#233;tel&#233;re" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/gazdasag/20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=51c7eb18-42af-4903-bdb1-e2ac1d82baba&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A n&#233;met l&#233;git&#225;rsas&#225;g aj&#225;nlata sajt&#243;inform&#225;ci&#243;k szerint jobb, mint a t&#246;bbi jelentkező&#233;. " />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2017-12-28T17:44:00.0000000+01:00" />
<meta property="article:modified_time" content="2017-12-28T17:43:20.0000000+01:00" />
<meta property="article:section" content="Gazdas&#225;g rovat" />
<meta property="article:tag" content="Olaszorsz&#225;g,l&#233;git&#225;rsas&#225;g,Alitalia,rep&#252;l&#233;s,Lufthansa" />

<link rel="canonical" href="http://hvg.hu/gazdasag/20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />

<link href="/Content/redesign/bundles/css-site/css-all?v=uYsNtjPvZhqGzwr8pNl0U06lZRRb2ftekPAGfEmls2c1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-gazdasag  article-page-20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere      ">

    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;251b1272-3c3a-4dd1-9d80-21a49ebd14f7&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A j&#246;vő &#233;v egyik figyelemre m&#233;lt&#243; telefonja lehet a OnePlus 6, legal&#225;bbis erre k&#246;vetkeztetni a korai pletyk&#225;kb&#243;l.&quot;,&quot;shortLead&quot;:&quot;A j&#246;vő &#233;v egyik figyelemre m&#233;lt&#243; telefonja lehet a OnePlus 6, legal&#225;bbis erre k&#246;vetkeztetni a korai pletyk&#225;kb&#243;l.&quot;,&quot;id&quot;:&quot;20171228_oneplus6_kijelzo_alatti_ujjlenyomatolvaso_arcfelismero&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=251b1272-3c3a-4dd1-9d80-21a49ebd14f7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2e4e3c0a-5fae-4335-93f3-fc3182e6baea&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20171228_oneplus6_kijelzo_alatti_ujjlenyomatolvaso_arcfelismero&quot;,&quot;timestamp&quot;:&quot;2017. december. 28. 10:00&quot;,&quot;title&quot;:&quot;Ha ilyen lesz a OnePlus 6, biztos mindenki ilyet akar majd&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9b2a693c-51b1-41dd-9b89-948d5c5818a7&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Az aut&#243;t a m&#225;sodik vil&#225;gh&#225;bor&#250; ut&#225;n a sz&#246;vets&#233;gesek foglalt&#225;k le.&quot;,&quot;shortLead&quot;:&quot;Az aut&#243;t a m&#225;sodik vil&#225;gh&#225;bor&#250; ut&#225;n a sz&#246;vets&#233;gesek foglalt&#225;k le.&quot;,&quot;id&quot;:&quot;20171227_adolf_hitler_mercedes_elado&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=9b2a693c-51b1-41dd-9b89-948d5c5818a7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;6a235505-d711-4370-a633-eb3ccb56d941&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20171227_adolf_hitler_mercedes_elado&quot;,&quot;timestamp&quot;:&quot;2017. december. 27. 08:21&quot;,&quot;title&quot;:&quot;Elad&#243; Adolf Hitler aut&#243;ja&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;70961d25-485f-4fab-86ff-62f65437a5f2&quot;,&quot;c_author&quot;:&quot;Hann Endre, Lakatos Zsuzsa&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A m&#246;g&#246;tt&#252;nk hagyott &#233;vben k&#233;sz&#252;lt Medi&#225;n-felm&#233;r&#233;sek a&#160;korm&#225;nyoldal egy&#233;rtelmű f&#246;l&#233;ny&#233;ről sz&#243;ltak. &quot;,&quot;shortLead&quot;:&quot;A m&#246;g&#246;tt&#252;nk hagyott &#233;vben k&#233;sz&#252;lt Medi&#225;n-felm&#233;r&#233;sek a&#160;korm&#225;nyoldal egy&#233;rtelmű f&#246;l&#233;ny&#233;ről sz&#243;ltak. &quot;,&quot;id&quot;:&quot;201751__politikai_mozgasok_2017__medianfelmeres__novekvo_aktivitas__evvesztesek&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=70961d25-485f-4fab-86ff-62f65437a5f2&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b67cadd9-a84a-49c1-9993-6bd18af8358a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/201751__politikai_mozgasok_2017__medianfelmeres__novekvo_aktivitas__evvesztesek&quot;,&quot;timestamp&quot;:&quot;2017. december. 27. 11:17&quot;,&quot;title&quot;:&quot;Medi&#225;n: M&#225;r az sem egy&#233;rtelmű, hogy a t&#246;bbs&#233;g korm&#225;nyv&#225;lt&#225;st akar&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f20f23c0-cc2b-43f9-963a-69f1a3cc216c&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Sz&#233;l Bernadett szerint hasra&#252;t&#233;s-szerű b&#252;ntet&#233;st kapott az LMP az &#193;llami Sz&#225;mvevősz&#233;ktől, &#233;s v&#225;rhat&#243; volt, hogy a Fidesz ilyen m&#243;don is vissza fog &#233;lni az erej&#233;vel.&quot;,&quot;shortLead&quot;:&quot;Sz&#233;l Bernadett szerint hasra&#252;t&#233;s-szerű b&#252;ntet&#233;st kapott az LMP az &#193;llami Sz&#225;mvevősz&#233;ktől, &#233;s v&#225;rhat&#243; volt...&quot;,&quot;id&quot;:&quot;20171227_az_lmp_nem_akarja_kifizetni_az_asz_birsagot&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=f20f23c0-cc2b-43f9-963a-69f1a3cc216c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a05eeadb-da72-434a-aa9a-15b3b518a417&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20171227_az_lmp_nem_akarja_kifizetni_az_asz_birsagot&quot;,&quot;timestamp&quot;:&quot;2017. december. 27. 09:59&quot;,&quot;title&quot;:&quot;Sz&#233;l Bernadett: A levegőben volt az LMP mondvacsin&#225;lt &#193;SZ-b&#237;rs&#225;ga&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;cc9d3d53-ed7e-4e4c-b718-d44abc51b604&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az &#233;v utols&#243; napj&#225;n 12 fok is lehet. &quot;,&quot;shortLead&quot;:&quot;Az &#233;v utols&#243; napj&#225;n 12 fok is lehet. &quot;,&quot;id&quot;:&quot;20171228_Jon_a_hideg_de_szilveszterkor_megint_meleg_lesz&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=cc9d3d53-ed7e-4e4c-b718-d44abc51b604&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0336117d-d699-4459-bd51-e2b9f47b25a0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20171228_Jon_a_hideg_de_szilveszterkor_megint_meleg_lesz&quot;,&quot;timestamp&quot;:&quot;2017. december. 28. 16:08&quot;,&quot;title&quot;:&quot;J&#246;n a hideg, de szilveszterkor megint meleg lesz&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1b291367-b3b0-4173-8ead-f3455d1f9442&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Argentin tud&#243;sok egy &#243;ri&#225;s, h&#250;sevő tengeri h&#252;llő maradv&#225;nyira bukkantak az Antarktiszon, ahol az &#225;llat 150 milli&#243; &#233;ve &#233;lhetett. A kontinensen m&#233;g soha nem bukkantak ilyen ősi paleontol&#243;giai leletre.&quot;,&quot;shortLead&quot;:&quot;Argentin tud&#243;sok egy &#243;ri&#225;s, h&#250;sevő tengeri h&#252;llő maradv&#225;nyira bukkantak az Antarktiszon, ahol az &#225;llat 150 milli&#243; &#233;ve...&quot;,&quot;id&quot;:&quot;20171227_150_millio_eves_orias_tengeri_hullo_maradvanyi_antarktisz&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=1b291367-b3b0-4173-8ead-f3455d1f9442&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8c8d02cc-3c74-4af8-aa28-980570488e8a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20171227_150_millio_eves_orias_tengeri_hullo_maradvanyi_antarktisz&quot;,&quot;timestamp&quot;:&quot;2017. december. 27. 08:03&quot;,&quot;title&quot;:&quot;150 milli&#243; &#233;ves &#243;ri&#225;s tengeri h&#252;llő maradv&#225;nyaira bukkantak az Antarktiszon&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;faf026b8-2fe2-41ed-a7d7-95038f44b509&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;A t&#246;r&#246;k korm&#225;ny elfogadna egy olyan t&#246;rv&#233;nyt, amely mentess&#233;get adna a f&#233;lresiker&#252;lt puccs idej&#233;n a korm&#225;ny v&#233;delm&#233;ben utcai erőszakot elk&#246;vető civileknek. &#220;gyv&#233;dek t&#246;megei azt mondj&#225;k, a t&#246;rv&#233;ny sz&#246;vege t&#250;l elnagyolt, &#233;s gyakorlatilag b&#225;rmilyen utcai erőszakot enged&#233;lyezne.\r\n\r\n&quot;,&quot;shortLead&quot;:&quot;A t&#246;r&#246;k korm&#225;ny elfogadna egy olyan t&#246;rv&#233;nyt, amely mentess&#233;get adna a f&#233;lresiker&#252;lt puccs idej&#233;n a korm&#225;ny v&#233;delm&#233;ben...&quot;,&quot;id&quot;:&quot;20171227_Zold_ut_az_eroszaknak_Ujabb_torok_torveny_borzolja_a_kedelyeket&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=faf026b8-2fe2-41ed-a7d7-95038f44b509&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f3f07d6e-bc00-444b-82c7-5331e52ff1a0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20171227_Zold_ut_az_eroszaknak_Ujabb_torok_torveny_borzolja_a_kedelyeket&quot;,&quot;timestamp&quot;:&quot;2017. december. 27. 14:53&quot;,&quot;title&quot;:&quot;Z&#246;ld &#250;t az erőszaknak? &#218;jabb t&#246;r&#246;k t&#246;rv&#233;ny borzolja a ked&#233;lyeket&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;94a1d07f-9b8d-4f28-b91d-7685980c82ba&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;N&#233;h&#225;ny &#233;ve selejteztek le fegyvereket, de vajon hogy ker&#252;ltek az Iszl&#225;m &#193;llamhoz? &quot;,&quot;shortLead&quot;:&quot;N&#233;h&#225;ny &#233;ve selejteztek le fegyvereket, de vajon hogy ker&#252;ltek az Iszl&#225;m &#193;llamhoz? &quot;,&quot;id&quot;:&quot;20171228_Magyra_fegyvereket_is_hasznalnak_az_Iszlam_Allam_katonai&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=94a1d07f-9b8d-4f28-b91d-7685980c82ba&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d7cf0e34-83d7-4ce1-bd30-86094b0708d0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20171228_Magyra_fegyvereket_is_hasznalnak_az_Iszlam_Allam_katonai&quot;,&quot;timestamp&quot;:&quot;2017. december. 28. 20:19&quot;,&quot;title&quot;:&quot;Magyar fegyvereket is haszn&#225;lnak az Iszl&#225;m &#193;llam katon&#225;i&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/103_hvg_hu_gazdasag_cikkalatt', [[600, 140], [600, 130], [600, 200], [728, 90], [600, 120], [600, 150]], 'div-gpt-ad-1465811211383-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/122_hvg_hu_gazdasag_jobbhasab', [[336, 280], [300, 600], [330, 250], [380, 300], [320, 300], [300, 250], [320, 250]], 'div-gpt-ad-1465811211383-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/164_hvg_hu_gazdasag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/183_hvg_hu_gazdasag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/202_hvg_hu_gazdasag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			
<header class="site-header-holder">
	<div class="site-header-holder-sticky">

		<!-- HEADER MAIN -->
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">
			<!-- logo -->
			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<!-- title holder -->
			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">
				<!-- fb -->
				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				<!-- settings -->
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				<!-- search -->
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				<!-- login -->
					<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9nYXpkYXNhZy8yMDE3MTIyOF9BX0x1ZnRoYW5zYV9hX2xlZ2VzZWx5ZXNlYmJfYXpfQWxpdGFsaWFfbWVndmV0ZWxlcmU=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<!-- menu -->
				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

			<!-- HEADER SETTINGS -->
<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		<!-- HEADER MENU -->
		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/elofizetes" data-event-name="HamburgerColumnsLegyenvilagossag">Legyen világosság!</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		<!-- HEADER NAV -->
		
<div class="site-header-unit site-header-nav">
	<!-- categories -->
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/elofizetes" data-event-name="NavLegyenvilagossag"><div class="text ul-size_pos">Legyen világosság!</div></a></div>
		<div class="underline"></div>
	</nav>

	<!-- others -->
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">7°C</div>
			<div class="weather-cold">4°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/030.svg" width="25" height="25" alt="borult" title="Budapest">
		</div>
	</a>
</div>

</div>

	</div>
</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere" data-body-size="1437" data-column-web-id="gazdasag">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div id="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807649" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div id="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content hentry">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img3.hvg.hu/image.aspx?id=51c7eb18-42af-4903-bdb1-e2ac1d82baba&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="A Lufthansa a leges&#233;lyesebb az Alitalia megv&#233;tel&#233;re" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2017-12-28T17:44:00.0000000+01:00">2017. december. 28. 17:44</time>

			
			<a href="/gazdasag" class="uppercase">Gazdas&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>A Lufthansa a leges&#233;lyesebb az Alitalia megv&#233;tel&#233;re</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'A Lufthansa a legesélyesebb az Alitalia megvételére';
		var articleUrl =  window.location.href;
		var articleWebId = '20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="oJvz2kl1dqMF-uZWxgut8fw5DjoHXNVCuUMG6C_AquROOd5rPWJ7pXHKYzoS4lT-uEq9r3EApo2JhCWxZ8-R5pWbtyY1:C3hALdE-AOvDldyFv8QiDayob5pNx-7GWwTuSqZUnQUXkKOyl7eSel_gcb4rz0y-5xQWtW3K1LXc582DMlcD35YpfOw1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="mkaWxTsetJFVQuJgWPnaJzzTA5gmrKsfElxLtsEkdF5uNnDe5DITPMhzvjw8pWD7ye47vctx9yBV1mFZdb35e5yppww1:YrT39uJ4D_Lycf_yvYohEjFALiGxu-pCXpjjmyX4r3cJvii-m9vaS2FhqyPjtNM5Eq4KQYCzmW0Ffu2041Ysu9oDRrQ1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			MTI
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/gazdasag/20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon"></a>
				</div>

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/gazdasag/20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>A német légitársaság ajánlata sajtóinformációk szerint jobb, mint a többi jelentkezőé. </p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920588" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A Lufthansa az olasz kormány favoritja az Alitalia légitársaság megvásárlására - írta csütörtöki számában a Corriere della Sera.</p>
<p><span id="ctl05_lbBody">A milánói napilap szerint a német légitársaság ajánlata jobb, mint az Easyjeté és a Cerberus befektetési alapé, és mind a pénzügyi stabilitás, mind a fejlesztés tekintetében a Lufthansa nyújtja a legjobb garanciákat. A kormány arra törekszik, hogy az Alitaliát egyben adják el, és ne válasszák le a földi kiszolgáló részlegeket a repülési üzletágról. </span></p>
<p><span>Januárban megkezdődhetnek az exkluzív megbeszélések a Lufthansával és az ügyletet az olasz kormány még az előreláthatólag március 4-én tartandó parlamenti választások előtt le akarja zárni - írta a Corriere della Sera.</span></p>
<p><span>A légitársaság egy évtizeden belül már a második alkalommal, az idén májusban került kormánybiztosok gondnoksága alá azzal a céllal, hogy vagy átszervezéssel, vagy értékesítéssel, vagy felszámolással tegyenek pontot veszteséges működésének a végére.</span></p>
<p><span>Az Etihad, az Egyesült Arab Emírségek nemzeti légitársasága, az Alitalia 49 százalékos tulajdonosa május elején bejelentette, hogy nem fektet be több pénzt az olasz légitársaságba, miután nem sikerült megállapodni a reorganizációs tervről. A tervet, amely létszámleépítést és fizetéscsökkentést is tartalmazott, a szakszervezetek elfogadták, de a dolgozók 67 százaléka elutasította.</span></p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
<div id="zone2632683" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
<div id="zone3807653" class="goAdverticum"></div>


									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="a57d7b83492848bdb9dd8c9291c6cd89"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fgazdasag%2f20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fgazdasag%2f20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fgazdasag%2f20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere&text=A+Lufthansa+a+leges%c3%a9lyesebb+az+Alitalia+megv%c3%a9tel%c3%a9re&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fgazdasag%2f20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fgazdasag%2f20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere&name=A+Lufthansa+a+leges%c3%a9lyesebb+az+Alitalia+megv%c3%a9tel%c3%a9re&description=A+n%c3%a9met+l%c3%a9git%c3%a1rsas%c3%a1g+aj%c3%a1nlata+sajt%c3%b3inform%c3%a1ci%c3%b3k+szerint+jobb%2c+mint+a+t%c3%b6bbi+jelentkez%c5%91%c3%a9.+" data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="9902c681fadb483fba6d6b64dbed206c"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Olaszorsz&#225;g">Olaszorsz&#225;g</a>
				<a class="tag" href="/cimke/l&#233;git&#225;rsas&#225;g">l&#233;git&#225;rsas&#225;g</a>
				<a class="tag" href="/cimke/Alitalia">Alitalia</a>
				<a class="tag" href="/cimke/rep&#252;l&#233;s">rep&#252;l&#233;s</a>
				<a class="tag" href="/cimke/Lufthansa">Lufthansa</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="/cimke/nyugd%C3%ADj%202016" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		
<!-- Goa3 beépítés: link_08 #52038, 52038 -->
<div id="zone52038" class="goAdverticum" style="padding: 0;"></div>
<div class="alapblog-header-wrapper">
  <div class="alapblog-header">
    <a href="http://ad.adverticum.net/C/52038/4489322/448932700?" target="_blank">
      <img src="http://static.hvgrt.hu/static/img/alapblog_z.png">
    </a>
  </div> 
</div>


<div class="articlebox clear">
<article class="articlelist-element">
                <div class="text-holder">
                    <h1 class="heading-4">
                        <a title="Afrika nemzetei, egyes&#252;ljetek!" href="http://alapblog.hu/afrika-nemzetei-egyesuljetek/" target="_blank">Afrika nemzetei, egyes&#252;ljetek!</a>
                    </h1>
                </div>
            </article>
<article class="articlelist-element">
                <div class="text-holder">
                    <h1 class="heading-4">
                        <a title="T&#250;l&#243;rap&#233;nz a brit eg&#233;szs&#233;g&#252;gyben" href="http://alapblog.hu/tulorapenz-a-brit-egeszsegugyben/" target="_blank">T&#250;l&#243;rap&#233;nz a brit eg&#233;szs&#233;g&#252;gyben</a>
                    </h1>
                </div>
            </article>
<article class="articlelist-element">
                <div class="text-holder">
                    <h1 class="heading-4">
                        <a title="Bitcoin n&#233;lk&#252;l m&#225;r gy&#250;r&#225;s sincs" href="http://alapblog.hu/bitcoin-nelkul-mar-gyuras-sincs/" target="_blank">Bitcoin n&#233;lk&#252;l m&#225;r gy&#250;r&#225;s sincs</a>
                    </h1>
                </div>
            </article>
<article class="articlelist-element">
                <div class="text-holder">
                    <h1 class="heading-4">
                        <a title="Nagy baj a teherhaj&#243;k piac&#225;n? A rakom&#225;nyok 45%-a is &#252;resj&#225;rat" href="http://alapblog.hu/nagy-baj-a-teherhajok-piacan-a-rakomanyok-45-a-is-uresjarat/" target="_blank">Nagy baj a teherhaj&#243;k piac&#225;n? A rakom&#225;nyok 45%-a is &#252;resj&#225;rat</a>
                    </h1>
                </div>
            </article>
<article class="articlelist-element">
                <div class="text-holder">
                    <h1 class="heading-4">
                        <a title="A kriptom&#225;nia egy jele" href="http://alapblog.hu/a-kriptomania-egy-jele/" target="_blank">A kriptom&#225;nia egy jele</a>
                    </h1>
                </div>
            </article>
<a class="more" href="http://alapblog.hu">Tovább <span class="arrow"></span></a>
</section>
</div>

<style>
#zone52038{padding: 0;}
.alapblog-header-wrapper{
  padding: 0 20px !important;
}
.alapblog-header{
  background-color:#7bbb06 !important;
  padding: 15px 10px !important; 
}
.alapblog-header-wrapper + .articlebox{
  padding-top: 0 !important;
}
</style>

		
		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>
		
		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920972" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>



		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			<style>
    .helyettesito-doboz-also .helyettesito-doboz-tartalom{
        display: none;
    }
</style>
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Guardian: nem a Brexit, hanem Orb&#225;n &#233;s t&#225;rsai lesznek 2018-ban az EU legfőbb probl&#233;m&#225;ja" href="/gazdasag/20171227_Guardian_nem_a_Brexit_hanem_Orban_es_tarsai_lesznek_2018ban_az_EU_legfobb_problemaja">

					<img width="100" height="100" title="Guardian: nem a Brexit, hanem Orb&#225;n &#233;s t&#225;rsai lesznek 2018-ban az EU legfőbb probl&#233;m&#225;ja" alt="Guardian: nem a Brexit, hanem Orb&#225;n &#233;s t&#225;rsai lesznek 2018-ban az EU legfőbb probl&#233;m&#225;ja" src="http://img3.hvg.hu/image.aspx?id=c4d6a135-2f9c-4bef-8169-022503256687&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2017-12-27T17:24:00Z' title='2017.12.27. 18:24' class='info'>2017. december. 27. 18:24</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Guardian: nem a Brexit, hanem Orbán és társai lesznek 2018-ban az EU legfőbb problémája' href='/gazdasag/20171227_Guardian_nem_a_Brexit_hanem_Orban_es_tarsai_lesznek_2018ban_az_EU_legfobb_problemaja' >Guardian: nem a Brexit, hanem Orbán és társai lesznek 2018-ban az EU legfőbb problémája</a></h1>

				<p>Nem néz ki sok jó az EU-nak, a keleti populista tagállamok mellett a gazdasági problémák, a német bizonytalan politikai helyzet sem segít...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Bajba ker&#252;lhetnek a kat&#225;sok, amikor nyugd&#237;jba mennek" href="/gazdasag/20171228_Bajba_kerulhetnek_a_katasok_amikor_nyugdijba_mennek">

					<img width="100" height="100" title="Bajba ker&#252;lhetnek a kat&#225;sok, amikor nyugd&#237;jba mennek" alt="Bajba ker&#252;lhetnek a kat&#225;sok, amikor nyugd&#237;jba mennek" src="http://img3.hvg.hu/image.aspx?id=2f556040-a543-415b-8e97-29f01013c00d&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2017-12-28T10:45:00Z' title='2017.12.28. 11:45' class='info'>2017. december. 28. 11:45</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Bajba kerülhetnek a katások, amikor nyugdíjba mennek' href='/gazdasag/20171228_Bajba_kerulhetnek_a_katasok_amikor_nyugdijba_mennek' >Bajba kerülhetnek a katások, amikor nyugdíjba mennek</a></h1>

				<p>Sok előnye van annak, ha valaki a katás adózást választja, de amikor nyugdíjat kell számolni, látszanak a hátrányok is.</p>

			</div>

		</article>


</section>
			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632700" class="goAdverticum"></div>

			<div id="zone3807654" class="goAdverticum"></div>

			<div id="zone3807657" class="goAdverticum"></div>

			<div id="zone3807656" class="goAdverticum"></div>

			<div id="zone3807655" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Economy 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771096-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone4044311" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Maketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>51</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div> 

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Economy 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771098-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/gazdasag/20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere';
	var disqus_title = 'A Lufthansa a leges&#233;lyesebb az Alitalia megv&#233;tel&#233;re';
	var disqus_url = 'http://hvg.hu/gazdasag/20171228_A_Lufthansa_a_legeselyesebb_az_Alitalia_megvetelere';
	var disqus_config = function () {
		this.language = "hu";

		this.page.remote_auth_s3 = '{}';
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';

		this.sso = {
			name: "HVG",
			button: "http://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "http://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9nYXpkYXNhZy8yMDE3MTIyOF9BX0x1ZnRoYW5zYV9hX2xlZ2VzZWx5ZXNlYmJfYXpfQWxpdGFsaWFfbWVndmV0ZWxlcmU=?ForceLogout=True",
			width: "1000",
			height: "500"
		};
	};

	
	
	
	

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

			
		</div>
	</div>


<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="A mozi &#233;l, virul, &#233;s sz&#237;nesebb, mint valaha – a legjobb filmek 2017-ből" href="/kultura/20171228_legjobb_filmek_2017_dunkirk_nemasag_baby_driver_szolits_a_neveden_testrol_es_lelekrol">
			<img title="A mozi &#233;l, virul, &#233;s sz&#237;nesebb, mint valaha – a legjobb filmek 2017-ből" alt="A mozi &#233;l, virul, &#233;s sz&#237;nesebb, mint valaha – a legjobb filmek 2017-ből" src="http://img0.hvg.hu/image.aspx?id=577d6ead-15ba-4f05-91bd-06fafd829137&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="A mozi &#233;l, virul, &#233;s sz&#237;nesebb, mint valaha – a legjobb filmek 2017-ből" href="/kultura/20171228_legjobb_filmek_2017_dunkirk_nemasag_baby_driver_szolits_a_neveden_testrol_es_lelekrol">A mozi &#233;l, virul, &#233;s sz&#237;nesebb, mint valaha – a legjobb filmek 2017-ből</a>



			</h1>

				<p class="article-lead">Ki gondolta volna, hogy egy kis költségvetésű horror, vagy egy maratoni hosszúságú tévésorozat mutathat majd irányt a jövő filmeseinek az idei felhozatalból?</p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="P&#233;nzsz&#243;r&#225;s bejglim&#225;morban: csaknem 200 milli&#225;rdot oszt sz&#233;t a korm&#225;ny" href="/gazdasag/20171228_penzosztas_tcsoportositas_magyar_kozlony">P&#233;nzsz&#243;r&#225;s bejglim&#225;morban: csaknem 200 milli&#225;rdot oszt sz&#233;t a korm&#225;ny</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="5,3 milli&#225;rd&#233;rt vesz&#252;nk &#250;j nagyk&#246;vets&#233;gi &#233;p&#252;letet Pekingben" href="/gazdasag/20171228_Kormanydontesek_53_milliardert_veszunk_uj_nagykovetsegi_epuletet_Pekingben">5,3 milli&#225;rd&#233;rt vesz&#252;nk &#250;j nagyk&#246;vets&#233;gi &#233;p&#252;letet Pekingben</a></h2>
			<h2 class="heading-5"><a title="20 milli&#225;rd&#233;rt vesz&#252;nk v&#225;llr&#243;l ind&#237;that&#243; p&#225;nc&#233;lt&#246;rő rak&#233;t&#225;kat" href="/gazdasag/20171228_Hurra_20_milliardert_veszunk_vallrol_indithato_panceltoro_raketakat">20 milli&#225;rd&#233;rt vesz&#252;nk v&#225;llr&#243;l ind&#237;that&#243; p&#225;nc&#233;lt&#246;rő rak&#233;t&#225;kat</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Magyar fegyvereket is haszn&#225;lnak az Iszl&#225;m &#193;llam katon&#225;i" href="/itthon/20171228_Magyra_fegyvereket_is_hasznalnak_az_Iszlam_Allam_katonai">Magyar fegyvereket is haszn&#225;lnak az Iszl&#225;m &#193;llam katon&#225;i</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Postai csekkbefizet&#233;s: nem kell t&#246;bb&#233; szem&#233;lyi, ha bankk&#225;rty&#225;t haszn&#225;l" href="/gazdasag/20171228_nem_kell_tobbe_szemelyit_vinni_csekkbefizeteshez_ha_bankkartyaval_fizetunk">Postai csekkbefizet&#233;s: nem kell t&#246;bb&#233; szem&#233;lyi, ha bankk&#225;rty&#225;t haszn&#225;l</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="24 alkalmaz&#225;s, amit &#233;rdemes feltennie a telefonj&#225;ra" href="/tudomany/20171228_2017_legjobb_mobil_alkalmazasai_appajanlo">24 alkalmaz&#225;s, amit &#233;rdemes feltennie a telefonj&#225;ra</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Megjelent a korm&#225;nyrendelet a fogorvosok pluszmilli&#243;ir&#243;l" href="/gazdasag/20171228_Most_jelent_meg_a_kormanyrendelet_a_fogorvosok_pluszmillioirol">Megjelent a korm&#225;nyrendelet a fogorvosok pluszmilli&#243;ir&#243;l</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="clear" style="background: #fff;"> -->
					<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
						<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
					<!-- </div> -->

					<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
						<!-- <div class="cimlap-grid-elem elem-580"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"> </script> -->

						<!-- </div> -->
						<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

							<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

							<!-- <div class="cimlap-tematikus-jobb"> -->
								<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
							<!-- </div> -->

						<!-- </div> -->
					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->
				<!-- ************************************************************************************************************** -->




			</main>

			<!-- Footer -->
			
<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="http://hvg.hu/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/privacy" title="Adatvédelem" data-event-name="ClickOnFooterPrivacy">Adatvédelem</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>
		<li>
			<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
		</li>
		<li>
			<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
		</li>
	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2017 — v 


5.9.1474.164
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="a_WL-Ns7q1gBZQ3oJaidaUzlvr1wv3yhLMWL3ftwvKAxxki6ekLj0UhA-jio69XLABkki3VRneFmmoUt1oTpp52oG2g1:3Tk9LewW4Dyut4xn9mVQK0JQS5pvBOPpBXLbKo7UkQ3xGI6LVe1CvdnaEiqnD42IfChWeMh9I2W1DNoZ1hVBj0GGysE1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=Rxe4InlHxDjwl7C7kFxS7UN9TQkGxSg7X3ouCnWmhzQ1"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>



<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1474.164 (2017.12.20)

-->
    <script>
        window.onload = function () {
            var selectWidget = document.getElementById("selectWidget");
            var selectAdv = document.getElementById("selectAdv");

            if (window.canRunAds === undefined && selectAdv != null && selectWidget != null) {
                selectWidget.style.display = 'block';
                selectAdv.style.display = 'none';
            }
            else if (selectAdv != null && selectWidget != null) {
                selectWidget.style.display = 'none';
                selectAdv.style.display = 'block';
            }
        }
    </script>
</body>
</html>
