<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Ingatlan: Egymilliárd forintot költöttek erre a budapesti plázára - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1618175282"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Homlokzatfel&#250;j&#237;t&#225;s &#233;s belső&#233;p&#237;t&#233;szeti &#225;talak&#237;t&#225;s is zajlott. &#214;n szerint meg&#233;rte a beruh&#225;z&#243;nak?"/>
<meta name="exclusiontags" content="indotek group,Csepel Pl&#225;za,egymilli&#225;rd forint">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Egymilli&#225;rd forintot k&#246;lt&#246;ttek erre a budapesti pl&#225;z&#225;ra">
<meta itemprop="description" content="Homlokzatfel&#250;j&#237;t&#225;s &#233;s belső&#233;p&#237;t&#233;szeti &#225;talak&#237;t&#225;s is zajlott. &#214;n szerint meg&#233;rte a beruh&#225;z&#243;nak?">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=ec2202df-480e-4555-b968-81cfca47174c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-05-29">
<meta itemprop="dateModified" content="2018-05-29">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Egymilli&#225;rd forintot k&#246;lt&#246;ttek erre a budapesti pl&#225;z&#225;ra">
<meta name="twitter:description" content="Homlokzatfel&#250;j&#237;t&#225;s &#233;s belső&#233;p&#237;t&#233;szeti &#225;talak&#237;t&#225;s is zajlott. &#214;n szerint meg&#233;rte a beruh&#225;z&#243;nak?">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=ec2202df-480e-4555-b968-81cfca47174c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Egymilli&#225;rd forintot k&#246;lt&#246;ttek erre a budapesti pl&#225;z&#225;ra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/ingatlan/20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=ec2202df-480e-4555-b968-81cfca47174c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Homlokzatfel&#250;j&#237;t&#225;s &#233;s belső&#233;p&#237;t&#233;szeti &#225;talak&#237;t&#225;s is zajlott. &#214;n szerint meg&#233;rte a beruh&#225;z&#243;nak?" />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2018-05-29T13:35:00.0000000+02:00" />
<meta property="article:modified_time" content="2018-05-29T13:49:10.0000000+02:00" />
<meta property="article:section" content="Ingatlan rovat" />
<meta property="article:tag" content="indotek group,Csepel Pl&#225;za,egymilli&#225;rd forint" />

<link rel="canonical" href="http://hvg.hu/ingatlan/20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=qkjg3n3YyJDKocj0ppsEGvp3SR_ayMLSGu5Lrqf3_AU1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-gazdasag-ingatlan article-gazdasag article-page-20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f51181ab-0fc0-49ba-b050-e8676727416e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Magazin seg&#237;ti a kuty&#225;sokat, hogy megtal&#225;lj&#225;k azokat a strandokat, szolg&#225;ltat&#225;sokat, ahov&#225; az ebek is betehetik a mancsukat&quot;,&quot;shortLead&quot;:&quot;Magazin seg&#237;ti a kuty&#225;sokat, hogy megtal&#225;lj&#225;k azokat a strandokat, szolg&#225;ltat&#225;sokat, ahov&#225; az ebek is betehetik...&quot;,&quot;id&quot;:&quot;20180527_Kutyaval_a_Balatonon&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=f51181ab-0fc0-49ba-b050-e8676727416e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;bfe70a2a-573c-427f-a0ad-ee945ef7ee95&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20180527_Kutyaval_a_Balatonon&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;jus. 27. 15:59&quot;,&quot;title&quot;:&quot;Kuty&#225;val a Balatonon&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2c5859b7-30bb-4fda-9936-72971254d56d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;A Mediaworksn&#233;l pr- &#233;s marketingigazgat&#243;i tiszts&#233;get bet&#246;ltő K&#225;zm&#233;r Judit kor&#225;bban a PLT-s lapokat t&#246;m&#246;r&#237;tő c&#233;g &#252;gyvezetője is volt. &quot;,&quot;shortLead&quot;:&quot;A Mediaworksn&#233;l pr- &#233;s marketingigazgat&#243;i tiszts&#233;get bet&#246;ltő K&#225;zm&#233;r Judit kor&#225;bban a PLT-s lapokat t&#246;m&#246;r&#237;tő c&#233;g...&quot;,&quot;id&quot;:&quot;20180529_Lelep_Meszaros_mediabirodalmanak_egyik_fontos_szereploje&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=2c5859b7-30bb-4fda-9936-72971254d56d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5fb797bd-a623-4f71-b9ab-d710bbae8083&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20180529_Lelep_Meszaros_mediabirodalmanak_egyik_fontos_szereploje&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;jus. 29. 11:18&quot;,&quot;title&quot;:&quot;Lel&#233;p M&#233;sz&#225;ros m&#233;diabirodalm&#225;nak egyik fontos szereplője&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4e2f6070-eaac-4a2f-84fe-9c5c54f008ab&quot;,&quot;c_author&quot;:&quot;HVG Extra Pszichol&#243;gia&quot;,&quot;category&quot;:&quot;elet.pszichologiamagazin&quot;,&quot;description&quot;:&quot;A j&#243;fi&#250;kkal &#233;s a j&#243;l&#225;nyokkal is izgalmas lehet az &#233;let.&quot;,&quot;shortLead&quot;:&quot;A j&#243;fi&#250;kkal &#233;s a j&#243;l&#225;nyokkal is izgalmas lehet az &#233;let.&quot;,&quot;id&quot;:&quot;20180527_Narcisztikus_a_tarsa_Igy_epitse_magat_ujra_a_szakitas_utan&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=4e2f6070-eaac-4a2f-84fe-9c5c54f008ab&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5cdfea13-b508-427e-8c54-eb04d0ae9400&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/pszichologiamagazin/20180527_Narcisztikus_a_tarsa_Igy_epitse_magat_ujra_a_szakitas_utan&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;jus. 27. 20:15&quot;,&quot;title&quot;:&quot;N&#225;rcisztikus a t&#225;rsa? &#205;gy &#233;p&#237;tse mag&#225;t &#250;jra a szak&#237;t&#225;s ut&#225;n&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c0260768-e2c5-4869-87cf-8a16c37ff44f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Mol a Vigy&#233;l Haza Alap&#237;tv&#225;nnyal kar&#246;ltve 50 t&#246;ltő&#225;llom&#225;s&#225;n helyez ki olyan mikrochip-leolvas&#243;kat, amelyek az elk&#243;borolt kuty&#225;k hazajut&#225;s&#225;t seg&#237;tik.&quot;,&quot;shortLead&quot;:&quot;A Mol a Vigy&#233;l Haza Alap&#237;tv&#225;nnyal kar&#246;ltve 50 t&#246;ltő&#225;llom&#225;s&#225;n helyez ki olyan mikrochip-leolvas&#243;kat, amelyek...&quot;,&quot;id&quot;:&quot;20180529_mol_benzinkut_mikrochip_leolvaso_helyszinek_vigyel_haza_alapitvany_kutyakereso_alkalmazas_elkoborolt_kutya&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=c0260768-e2c5-4869-87cf-8a16c37ff44f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c27db427-c959-4246-b4e1-441b63a4c5c9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20180529_mol_benzinkut_mikrochip_leolvaso_helyszinek_vigyel_haza_alapitvany_kutyakereso_alkalmazas_elkoborolt_kutya&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;jus. 29. 07:02&quot;,&quot;title&quot;:&quot;Ha van kuty&#225;ja, ennek &#246;r&#252;lni fog: 50 k&#252;l&#246;nleges k&#233;sz&#252;l&#233;ket tesznek ki a Mol-kutakra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a0457b95-8141-40c3-a61c-b7a8c5a20cfa&quot;,&quot;c_author&quot;:&quot;Lengyel Mikl&#243;s&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Lemondott az olasz minisztereln&#246;k, aki meg sem alak&#237;thatta a korm&#225;ny&#225;t, mert az &#225;llamfő nem fogadta el, hogy a legfontosabb, p&#233;nz&#252;gyminiszteri poszton egy euroszkeptikus &#252;lj&#246;n. A kijel&#246;lt minisztereln&#246;k, akit a v&#225;laszt&#225;sokon győztes &#214;t csillag &#233;s a Liga t&#225;mogatott, erre visszal&#233;pett. A k&#233;t populista p&#225;rt vez&#233;re alkotm&#225;nyos puccsot emleget.&quot;,&quot;shortLead&quot;:&quot;Lemondott az olasz minisztereln&#246;k, aki meg sem alak&#237;thatta a korm&#225;ny&#225;t, mert az &#225;llamfő nem fogadta el...&quot;,&quot;id&quot;:&quot;20180528_Ollo_ur_ujra_szinre_lephet_a_kaoszba_fordulo_Olaszorszagban&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=a0457b95-8141-40c3-a61c-b7a8c5a20cfa&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;cb715c3d-9c1c-4054-a8c0-6504bbbaec6c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180528_Ollo_ur_ujra_szinre_lephet_a_kaoszba_fordulo_Olaszorszagban&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;jus. 28. 12:53&quot;,&quot;title&quot;:&quot;„Oll&#243; &#250;r” &#250;jra sz&#237;nre l&#233;phet a k&#225;oszba fordul&#243; Olaszorsz&#225;gban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5eabcb72-fa6c-4e2c-9cda-e96d466af836&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Franz Kafka egy k&#233;zirat&#225;t 150 ezer eur&#243;&#233;rt (48 milli&#243; forint&#233;rt) &#225;rverezt&#233;k el egy hamburgi aukci&#243;n.&quot;,&quot;shortLead&quot;:&quot;Franz Kafka egy k&#233;zirat&#225;t 150 ezer eur&#243;&#233;rt (48 milli&#243; forint&#233;rt) &#225;rverezt&#233;k el egy hamburgi aukci&#243;n.&quot;,&quot;id&quot;:&quot;20180527_Egy_reggel_arra_ebredt_hogy_K_ur_kezirata_150_ezer_eurot_er&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=5eabcb72-fa6c-4e2c-9cda-e96d466af836&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;999b3919-d890-4dda-8cb3-d90ef20d996e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20180527_Egy_reggel_arra_ebredt_hogy_K_ur_kezirata_150_ezer_eurot_er&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;jus. 27. 18:55&quot;,&quot;title&quot;:&quot;Egy reggel arra &#233;bredt, hogy K. &#250;r k&#233;zirata 150 ezer eur&#243;t &#233;r&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;adc39a20-0802-458d-913e-83b8290d4aed&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Egyszerre 28 g&#233;p l&#233;pett be a magyar l&#233;gt&#233;rbe.&quot;,&quot;shortLead&quot;:&quot;Egyszerre 28 g&#233;p l&#233;pett be a magyar l&#233;gt&#233;rbe.&quot;,&quot;id&quot;:&quot;20180528_Riasztottak_a_honvedseg_Gripenjeit&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=adc39a20-0802-458d-913e-83b8290d4aed&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b702c02c-17aa-48f9-abac-aa53cb075251&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180528_Riasztottak_a_honvedseg_Gripenjeit&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;jus. 28. 16:29&quot;,&quot;title&quot;:&quot;28 g&#233;p miatt riasztott&#225;k a honv&#233;ds&#233;g Gripenjeit&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9b73bc24-54d1-4d4f-8cc7-244f3864d984&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A baleset a B&#246;sz&#246;rm&#233;nyi &#250;t &#233;s az Ugocsa utca kereszteződ&#233;s&#233;ben t&#246;rt&#233;nt.&quot;,&quot;shortLead&quot;:&quot;A baleset a B&#246;sz&#246;rm&#233;nyi &#250;t &#233;s az Ugocsa utca kereszteződ&#233;s&#233;ben t&#246;rt&#233;nt.&quot;,&quot;id&quot;:&quot;20180529_BMWvel_csattant_egy_Ford_a_XII_keruletben_harman_megserultek__fotok&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=9b73bc24-54d1-4d4f-8cc7-244f3864d984&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5bddd638-24ab-4615-872e-525716cfd548&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20180529_BMWvel_csattant_egy_Ford_a_XII_keruletben_harman_megserultek__fotok&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;jus. 29. 09:48&quot;,&quot;title&quot;:&quot;BMW-vel csattant egy Ford a XII. ker&#252;letben, h&#225;rman megs&#233;r&#252;ltek – fot&#243;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/111_hvg_hu_ingatlan_cikkalatt', [[600, 120], [728, 90], [600, 130], [600, 200], [600, 140], [600, 150]], 'div-gpt-ad-1465912167316-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/130_hvg_hu_ingatlan_jobbhasab', [[320, 300], [380, 300], [320, 250], [300, 250], [330, 250], [300, 600], [336, 280]], 'div-gpt-ad-1465912167316-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/172_hvg_hu_ingatlan_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1465912167316-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/191_hvg_hu_ingatlan_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1465912167316-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/210_hvg_hu_ingatlan_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1465912167316-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->
<script type="text/javascript">
//<![CDATA[
window.addEventListener('DOMContentLoaded', function() {
   var playerSelector = document.querySelectorAll('.jwplayer');
   var aTag = document.createElement('a');
   aTag.setAttribute('href','http://ad.adverticum.net/C/76498/5230445/523044700?');
   aTag.setAttribute('class','sponsor-logo-js');

  [].forEach.call(playerSelector, function(item) {
      item.appendChild(aTag);
  });
}, true);



</script>

<style>

/* IMAGE */ 
.jwplayer::after{
	background-image: url("http://static.hvgrt.hu/richmedia/video/samsung180528/samsung.jpg");
}

/* COLOR */

.jwplayer::after, .jwplayer .jw-controls .jw-controlbar .jw-icon, .article-content .jwplayer .jw-controls .jw-controlbar .jw-text, .jwplayer .jw-controls .jw-controlbar .jw-icon:hover, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li, .jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon{
	color: #ffffff !important;
}

/* BG COLOR */

.jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jwplayer.jw-flag-touch .jw-controls .jw-controls-right .jw-dock-button, .jwplayer .jw-controls .jw-slider-time .jw-progress, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li.jw-active-option, .jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jw-skip{
	background-color: #1428a0 !important;
}

/* BORDER COLOR */

.jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .grid-view[data-lazy='video-list'] .icon-play-wrapper, .grid-view[data-lazy='video-list'] .icon-play-wrapper .icon-play, .morevideos .video-article .icon-play-wrapper{
	border-color: #1428a0 !important;
}
.morevideos .video-article .icon-play-wrapper .icon-play{
	border-left-color: #1428a0 !important;
}

/* BASIC STYLES */
.jwplayer{
	margin-bottom: 80px !important;
	overflow: visible !important;
}

.jwplayer::after{
	content: "A videó támogatója:";
	background-repeat: no-repeat;
	background-position: center right;
	background-size: contain;
	width: calc(100% - 110px);
	display: block;
	position: absolute;
	bottom: -60px;
	line-height: 50px;
	text-align: right;
	padding-right: 110px;
	font-weight: 600;
	font-size: 14px;
}

.morevideos .jwplayer{
	margin-bottom: 90px !important;
}
.morevideos div[id^="video_box_"]:not([class*='jw-flag-fullscreen']).jwplayer:before{
	height: calc(100% + 90px) !important;
}

.sponsor-logo-js{
	width: 100px;
	height: 50px;
	display: block;
	position: absolute;
	margin-top: 10px;
	right: 0;
	z-index: 2;
}

.jwplayer .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:hover, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:hover, .jw-button-color:focus, :not(.jw-flag-touch) .jw-button-color:hover{
	border-radius: 50%;
	-moz-border-radius: 50%;
	-webkit-border-radius: 50%;
}

.jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li:before{
	content: none;
}

.cimlap-videok-article{
	padding-top: 30px !important;
}

</style>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pbmdhdGxhbi8yMDE4MDUyOV9FZ3ltaWxsaWFyZF9mb3JpbnRvdF9rb2x0b3R0ZWtfZXJyZV9hX2J1ZGFwZXN0aV9wbGF6YXJh?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Pártoló tagság</div></a></div>
		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">30°C</div>
			<div class="weather-cold">16°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara" data-body-size="750" data-column-web-id="gazdasag.ingatlan">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807658" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div class="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->



				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img3.hvg.hu/image.aspx?id=ec2202df-480e-4555-b968-81cfca47174c&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Egymilli&#225;rd forintot k&#246;lt&#246;ttek erre a budapesti pl&#225;z&#225;ra" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-05-29T13:35:00.0000000+02:00">2018. m&#225;jus. 29. 13:35</time>

				<time class="lastdate" datetime="2018-05-29T13:49:10.0000000+02:00">2018. m&#225;jus. 29. 13:49</time>
			
			<a href="/gazdasag.ingatlan" class="uppercase">Ingatlan</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Egymilli&#225;rd forintot k&#246;lt&#246;ttek erre a budapesti pl&#225;z&#225;ra</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Egymilliárd forintot költöttek erre a budapesti plázára';
		var articleUrl =  window.location.href;
		var articleWebId = '20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="_33GX1jdMa2gy56s-JYOXWkcn2D6S50hYVotgiX9_fER9uUc3OeQQhj4XL3ChR3Ed2d09camFmxepmApdyJ8RszSxSc1:Eeuk9D1CUCWwJTtJUuOaovPbD4SlA2lUYik7qQLaM-aqn6ZlamnM0wEfm2680Bv71nrTGIRrbmGjzHRWNOshgJdQPFc1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="tGDxIvL-xJiAjAyz6ZCbYDwLZnkpVHVR_JyMJ3KUASwXGULlJcbZfDGOBX5M8g3OWc5U8kwTWf7vGm0vi1iiD0dGn0c1:KfVhBNyXH2IO3BSd370PpXAnysTaWjc7OSGafpG2fl3WaSwu8UMZdRZFh2a07Lcq3GOVKG4yfEVzchzSyLbFOTlh18I1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/ingatlan/20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">


			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/ingatlan/20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807659" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Homlokzatfelújítás és belsőépítészeti átalakítás is zajlott. Ön szerint megérte a beruházónak?</p>
</div>


<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Az Indotek Zrt. még 2015-ben vásárolta meg a számtalan magyar plázát tulajdonló francia Klépierre-től a szegedi, a kanizsai, a zalaegerszegi bevásárlóközpontokat, illetve a Csepel Plazát.</p>
<p>A felújítás leglátványosabb eleme az újratervezett külső épülethomlokzat volt, de belsőépítészeti megoldásokat is alkalmaztak.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="http://img3.hvg.hu/image.aspx?id=b6bf8ac5-c222-437e-a410-f2a3ac3fafb8&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">Indotek Zrt.</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>A Csepel Plaza fejlesztési programját három éve indították, a cél az, hogy javuljon a vonzáskörzetben élő mintegy 100 ezer potenciális vásárló kereskedelmi ellátottsága.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">


<div class="content"> <style>

        .block-ms-box{
            background-color: #ededed;
            border-top: 2px solid #e25900;
            padding: 15px;
            margin-top: 15px;
        }
        .block-ms-box-h1{
            display: block;
            font-size: 20px !important;
            margin: 0;
             font-family: aleo, serif; 
            margin-bottom: 0px !important;           
        }
        .block-ms-box-span{
            display: block;
            font-size: 17px;
            margin: 15px 0 15px 0;
            font-weight: 300;
                line-height: 22px;
            
        }
        .btn-primary {
            color: #fff;
            background-color: #007bff;
            border-color: #007bff;
        }
        .block-ms-box-btn{
            background-color: #ff6600;
            color: #fff !important;
            padding: 7px !important;
            text-decoration: none;
            display: inline-block;
            border-radius: 4px;
            border: 1px solid rgba(0,0,0,0.1);
            font-family: 'Roboto', sans-serif;
            text-align: center;
            cursor: pointer;
            margin: 5px;
            font-size: 14px;
            text-decoration: none !important;

        }
        .block-ms-box-btn:hover{
            background-color: #ff781f;
            transition: 0.4s;
            box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
        }
        
        .block-ms-box-a{
            text-decoration: none;
            color: #fff;
            margin-right: 50px;
        }
        .btn-class{
            width: 100%;
            display: flex;
            justify-content: flex-start;
        }

    </style>


    <div class="block-ms-box">
        <h1 class="block-ms-box-h1">Csatlakozzon a HVG Pártoló Tagsághoz!</h1>
        <span class="block-ms-box-span">Több mint 1 milliós olvasótáborunk zöme már a digitális, ingyenes tartalmainkból tájékozódik. Az ezt lehetővé tevő hirdetéseken alapuló üzleti modellre azonban nagy nyomást helyeznek a technológiai vállalatok és a független médiát ellehetetlenítő politika. <br>Azért, hogy továbbra is a tőlünk telhető legmagasabb színvonalon szolgáljuk ki olvasóinkat Pártoló Tagsági programot indítunk. Tagjaink közelebb kerülhetnek szerkesztőségünkhöz, illetve számos előnyt élvezhetnek.<br><strong>Csatlakozzon programunkhoz, vagy támogasson minket egyszeri hozzájárulással!</strong></span>
        
        <div class="btn-class">

            <a class="block-ms-box-btn" target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
                Pártoló tagság
            </a>

            <a class="block-ms-box-btn"  target="_blank" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
                Támogatás
            </a>

        </div>

    </div></div>


									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632692" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="4d52819a11a14fd6a84d368a3f646f1a"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fingatlan%2f20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fingatlan%2f20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fingatlan%2f20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara&text=Egymilli%c3%a1rd+forintot+k%c3%b6lt%c3%b6ttek+erre+a+budapesti+pl%c3%a1z%c3%a1ra&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fingatlan%2f20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fingatlan%2f20180529_Egymilliard_forintot_koltottek_erre_a_budapesti_plazara&name=Egymilli%c3%a1rd+forintot+k%c3%b6lt%c3%b6ttek+erre+a+budapesti+pl%c3%a1z%c3%a1ra&description=Homlokzatfel%c3%baj%c3%adt%c3%a1s+%c3%a9s+bels%c5%91%c3%a9p%c3%adt%c3%a9szeti+%c3%a1talak%c3%adt%c3%a1s+is+zajlott.+%c3%96n+szerint+meg%c3%a9rte+a+beruh%c3%a1z%c3%b3nak%3f" data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c2e3fb18fe540bfafcd0cc327e4ef0f"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/indotek group">indotek group</a>
				<a class="tag" href="/cimke/Csepel Pl&#225;za">Csepel Pl&#225;za</a>
				<a class="tag" href="/cimke/egymilli&#225;rd forint">egymilli&#225;rd forint</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz
		<div class="adtype-xxltematic">
			<script type="CmsContainer/Advertisement" data-name="XXL + Tematikus Kapcsoló" data-admin-cssclass="" data-domain="" data-id="5b9b9d07e9e44188a2de4aaa253e0a09"></script>
			<script type="CmsContainer/Advertisement" data-name="XXL + Tematikus jobb" data-admin-cssclass="" data-domain="" data-id="cae72ddca5dd4d789c40134fa2e7cac5"></script>
			<section class="xxltematic articlebox clear">
				<script type="CmsContainer/Advertisement" data-name="XXL + Tematikus doboz fejléc" data-admin-cssclass="" data-domain="" data-id="5dece53c37ca4d4792fe455ac98c8533"></script>
				<script type="CmsContainer/Advertisement" data-name="XXL + Tematikus doboz háttérszín és link szín" data-admin-cssclass="" data-domain="" data-id="ad7b4b9de1eb45e79d43f094c90b65ee"></script>
				<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="a2caf3269826416d99e6eab3b14ae810"></script>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>
-->
		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz 
		<div class="adtype-tagbox">
			<script type="CmsContainer/Advertisement" data-name="Címkedoboz Kapcsoló" data-admin-cssclass="" data-domain="" data-id="f7a8205e302544d9bc685de6f4377712"></script>
			<section class="articlebox clear">
				<script type="CmsContainer/Advertisement" data-name="Címkedoboz fejléc" data-admin-cssclass="" data-domain="" data-id="be85b8957c6b4121ad549b04e0c4d37e"></script>
				<script type="CmsContainer/Advertisement" data-name="Címkedoboz 1. cím színe és tovább gomb szövege és háttérszíne" data-admin-cssclass="" data-domain="" data-id="0cbe87e590e54730a5012f0339459d0a"></script>			
				<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="8bd1202d3d934752a75af0bc4402e023"></script>
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>
-->
		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Havi egymilli&#243;t is k&#237;n&#225;lnak egy szak&#225;csnak a Balatonn&#225;l" href="/gazdasag/20180529_Havi_egymilliot_is_kinalnak_egy_szakacsnak_a_Balatonnal">

					<img width="100" height="100" title="Havi egymilli&#243;t is k&#237;n&#225;lnak egy szak&#225;csnak a Balatonn&#225;l" alt="Havi egymilli&#243;t is k&#237;n&#225;lnak egy szak&#225;csnak a Balatonn&#225;l" src="http://img2.hvg.hu/image.aspx?id=6a5913ef-9db0-4d5f-ab1a-44648a0d721a&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-05-29T07:05:00Z' title='2018.05.29. 9:05' class='info'>2018. május. 29. 09:05</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Havi egymilliót is kínálnak egy szakácsnak a Balatonnál' href='/gazdasag/20180529_Havi_egymilliot_is_kinalnak_egy_szakacsnak_a_Balatonnal' >Havi egymilliót is kínálnak egy szakácsnak a Balatonnál</a></h1>

				<p>"Nemrégiben jött egy szakács a Petőfi-sétányra. Bement vagy öt helyre, s megkérdezte, mennyiért alkalmaznák. Hétszázezerről indult a licit...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Soros Gy&#246;rgy: Hogyan ments&#252;k meg Eur&#243;p&#225;t?" href="/velemeny/20180529_Soros_Gyorgy_Hogyan_mentsuk_meg_Europat">

					<img width="100" height="100" title="Soros Gy&#246;rgy: Hogyan ments&#252;k meg Eur&#243;p&#225;t?" alt="Soros Gy&#246;rgy: Hogyan ments&#252;k meg Eur&#243;p&#225;t?" src="http://img2.hvg.hu/image.aspx?id=7b3da3c5-ca8d-4c4d-aaec-4e5c6c93b75e&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-05-29T08:00:00Z' title='2018.05.29. 10:00' class='info'>2018. május. 29. 10:00</time>

						<span>Soros Gy&#246;rgy</span>

				</span>

				<h1 class='heading-4'><a title='Soros György: Hogyan mentsük meg Európát?' href='/velemeny/20180529_Soros_Gyorgy_Hogyan_mentsuk_meg_Europat' >Soros György: Hogyan mentsük meg Európát?</a></h1>

				<p>Menekültválság, megszorítás és széthullás fenyeget. Cselekedni kell, bátran.</p>

			</div>

		</article>


</section>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1813801" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		<div id="zone2632710" class="goAdverticum"></div>


		<!-- Hirdetés FPA CSS-BOX -->
		<a class="caption" title="Hirdetés" href="/ratecard"></a>

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>


		<!-- Content -->
		<div class="content"><section class="bm-calc-box ltp-calc">
	<h1><mark>LAKÁSTAKARÉK KALKULÁTOR</mark></h1>
	<h2>Mennyit szeretne havonta <strong>lakáscélra</strong> félretenni?</h2>
	<p class="ltp-calc-slider">
		<input type="range">
	</p>
	<a href="#utm_source=hvg.hu&utm_medium=calculator-box-column&utm_campaign=hvgbankmonitor" target="_blank" title="Lakástakarék kalkulátor">MUTASD AZ ÖSSSZES LAKÁSTAKARÉKOT</a>
</section></div>

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Real Estate 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771512-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
lak&#225;spiac			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Egyre t&#246;bb lak&#225;s ragad be a piacon" href="/ingatlan/20180524_Egyre_tobb_lakas_ragad_be_a_piacon">

					<img width="100" height="100" title="Egyre t&#246;bb lak&#225;s ragad be a piacon" alt="Egyre t&#246;bb lak&#225;s ragad be a piacon" src="http://img3.hvg.hu/image.aspx?id=39966249-491b-45ee-8f7c-140f631152fa&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-05-24T08:09:00Z' title='2018.05.24. 10:09' class='info'>2018. május. 24. 10:09</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Egyre több lakás ragad be a piacon' href='/ingatlan/20180524_Egyre_tobb_lakas_ragad_be_a_piacon' >Egyre több lakás ragad be a piacon</a></h1>

				<p>Budapesten 8 százalékkal kevesebb lakóingatlan-hirdetést adtak fel a tulajdonosok, ám a kínálat mégsem szűkült.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Ez lesz 2018-ban a lak&#225;spiacon: 110 ingatlanos c&#233;g vallott n&#233;v n&#233;lk&#252;l" href="/ingatlan/20180516_Ez_lesz_2018ban_a_lakaspiacon_110_ingatlanos_ceg_vallott_nev_nelkul">

					<img width="100" height="100" title="Ez lesz 2018-ban a lak&#225;spiacon: 110 ingatlanos c&#233;g vallott n&#233;v n&#233;lk&#252;l" alt="Ez lesz 2018-ban a lak&#225;spiacon: 110 ingatlanos c&#233;g vallott n&#233;v n&#233;lk&#252;l" src="http://img3.hvg.hu/image.aspx?id=7dabfa44-b218-4493-8c57-592c90f16bf1&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-05-16T12:02:00Z' title='2018.05.16. 14:02' class='info'>2018. május. 16. 14:02</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Ez lesz 2018-ban a lakáspiacon: 110 ingatlanos cég vallott név nélkül' href='/ingatlan/20180516_Ez_lesz_2018ban_a_lakaspiacon_110_ingatlanos_ceg_vallott_nev_nelkul' >Ez lesz 2018-ban a lakáspiacon: 110 ingatlanos cég vallott név nélkül</a></h1>

				<p>A GKI fővárosi lakáspiaci indexe, mely az ingatlanos cégek, illetve a lakosság várakozásait sűríti egyetlen számba, csaknem 4, míg...</p>

			</div>

		</article>


</section>

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone4044311" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Maketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>94</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>
					
					
						
				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">  

</div>


<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Real Estate 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771182-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->



<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Szanyi Tibor: Mi vagyunk a kurv&#225;k a kupler&#225;jban" href="/itthon/20180529_szanyi_tibor_mszp_ep_valasztas_molnar_gyula_molnar_zsolt_elnokvalasztas_orban_viktor">
			<img title="Szanyi Tibor: Mi vagyunk a kurv&#225;k a kupler&#225;jban" alt="Szanyi Tibor: Mi vagyunk a kurv&#225;k a kupler&#225;jban" src="http://img1.hvg.hu/image.aspx?id=bd543953-9964-4b56-a7cf-727801057305&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Szanyi Tibor: Mi vagyunk a kurv&#225;k a kupler&#225;jban" href="/itthon/20180529_szanyi_tibor_mszp_ep_valasztas_molnar_gyula_molnar_zsolt_elnokvalasztas_orban_viktor">Szanyi Tibor: Mi vagyunk a kurv&#225;k a kupler&#225;jban</a>



			</h1>

				<p class="article-lead">Az MSZP elnökjelöltje felszámolná az MSZP-t. Interjú Szanyi Tiborral, aki saját politikai küzdelmét gyermeke kézmosásához hasonlította.</p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Soros Gy&#246;rgy: Hogyan ments&#252;k meg Eur&#243;p&#225;t?" href="/velemeny/20180529_Soros_Gyorgy_Hogyan_mentsuk_meg_Europat">Soros Gy&#246;rgy: Hogyan ments&#252;k meg Eur&#243;p&#225;t?</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Rendőr&#246;kre t&#225;madt egy l&#246;v&#246;ld&#246;ző Belgiumban, h&#225;rman meghaltak" href="/vilag/20180529_Rendorokre_tamadt_egy_lovoldozo_Belgiumban_harman_meghaltak">Rendőr&#246;kre t&#225;madt egy l&#246;v&#246;ld&#246;ző Belgiumban, h&#225;rman meghaltak</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Orb&#225;n &#225;tadott egy sz&#233;kh&#225;zat &#233;s a val&#243;s&#225;g meghajl&#237;t&#225;s&#225;r&#243;l besz&#233;lt" href="/itthon/20180529_Orban_atadott_egy_szekhazat_es_kozben_a_valosag_meghajlitasarol_beszelt">Orb&#225;n &#225;tadott egy sz&#233;kh&#225;zat &#233;s a val&#243;s&#225;g meghajl&#237;t&#225;s&#225;r&#243;l besz&#233;lt</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Ott l&#233;phet előre az LMP &#233;s a Momentum, ahol a Fidesz volt erős" href="/itthon/20180529_Ott_lephet_elore_az_LMP_es_a_Momentum_ahol_a_Fidesz_volt_eros">Ott l&#233;phet előre az LMP &#233;s a Momentum, ahol a Fidesz volt erős</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="FT: Br&#252;sszel az EU-t&#225;mogat&#225;s negyed&#233;t elvenn&#233; Magyarorsz&#225;gt&#243;l" href="/gazdasag/20180529_Financial_Times_Brusszel_az_EUtamogatas_negyedet_elvenne_Magyarorszagtol">FT: Br&#252;sszel az EU-t&#225;mogat&#225;s negyed&#233;t elvenn&#233; Magyarorsz&#225;gt&#243;l</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Maradand&#243; s&#233;r&#252;l&#233;seket szenvedett a Fradi-meccsen megs&#233;r&#252;lt kisfi&#250;" href="/itthon/20180529_Maradando_serulesei_vannak_a_kisfiunak_akinek_kezeben_felrobbant_a_hanggranat">Maradand&#243; s&#233;r&#252;l&#233;seket szenvedett a Fradi-meccsen megs&#233;r&#252;lt kisfi&#250;</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="clear" style="background: #fff;"> -->
					<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
						<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
					<!-- </div> -->

					<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
						<!-- <div class="cimlap-grid-elem elem-580"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"> </script> -->

						<!-- </div> -->
						<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

							<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

							<!-- <div class="cimlap-tematikus-jobb"> -->
								<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
							<!-- </div> -->

						<!-- </div> -->
					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1633.243
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="RWA67LNuBE-XaoUJxPVwvo_pgjF0OVZ3Gdo9lcaSK7688Tb1rAqlL1yswkP9OETHhb0MzDRE4JIJs9wSCLK2selMwhM1:Um4MVObK5WYf2TagNJLJlt-3EGC1CgR8n1OXiN-YSBERgkeSCqrBNAPOTWLmm_w9Jaxoihpj6Hss6vsgXHxOEzIlct41">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=BMEMi34ixmHTOkczpeMFCNSzw19xDCcK23F92WEbFa81"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<!-- Bankmonitor css fájlok -->
<link rel="stylesheet" href="http://static.hvgrt.hu/partner/bankmonitor/css/ion.rangeSlider.css">
<link rel="stylesheet" href="http://static.hvgrt.hu/partner/bankmonitor/css/ion.rangeSlider.skinNice.css">
<link rel="stylesheet" href="http://static.hvgrt.hu/partner/bankmonitor/css/bm.css">
<!-- END -->

<!-- Bankmonitor js fájlok -->
<script type='text/javascript' src='http://static.hvgrt.hu/partner/bankmonitor/js/ion.rangeSlider.min.js'></script>
<script type='text/javascript' src='http://static.hvgrt.hu/partner/bankmonitor/js/bm.js'></script>
<!-- END -->

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1633.243 (2018.05.28)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
