<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Nincs áram Törökszentmiklós egy részén - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=2014843501"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Egy k&#246;zleked&#233;si baleset okozta az &#252;zemzavart."/>
<meta name="exclusiontags" content="baleset,&#225;ramsz&#252;net,T&#246;r&#246;kszentmikl&#243;s">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Nincs &#225;ram T&#246;r&#246;kszentmikl&#243;s egy r&#233;sz&#233;n">
<meta itemprop="description" content="Egy k&#246;zleked&#233;si baleset okozta az &#252;zemzavart.">
<meta itemprop="image" content="http://hvg.hu/Content/redesign/i/hvg-hu-social-logo.png">
<meta itemprop="datePublished" content="2018-01-12">
<meta itemprop="dateModified" content="2018-01-12">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Nincs &#225;ram T&#246;r&#246;kszentmikl&#243;s egy r&#233;sz&#233;n">
<meta name="twitter:description" content="Egy k&#246;zleked&#233;si baleset okozta az &#252;zemzavart.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://hvg.hu/Content/redesign/i/hvg-hu-social-logo.png">

<!-- Open Graph data -->
<meta property="og:title" content="Nincs &#225;ram T&#246;r&#246;kszentmikl&#243;s egy r&#233;sz&#233;n" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/itthon/20180112_Nincs_aram_Torokszentmiklos_egy_reszen" />
<meta property="og:image" content="http://hvg.hu/Content/redesign/i/hvg-hu-social-logo.png" />
<meta property="og:description" content="Egy k&#246;zleked&#233;si baleset okozta az &#252;zemzavart." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2018-01-12T16:50:00.0000000+01:00" />
<meta property="article:modified_time" content="2018-01-12T16:52:01.0000000+01:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="baleset,&#225;ramsz&#252;net,T&#246;r&#246;kszentmikl&#243;s" />

<link rel="canonical" href="http://hvg.hu/itthon/20180112_Nincs_aram_Torokszentmiklos_egy_reszen" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />

<link href="/Content/redesign/bundles/css-site/css-all?v=uYsNtjPvZhqGzwr8pNl0U06lZRRb2ftekPAGfEmls2c1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-itthon  article-page-20180112_Nincs_aram_Torokszentmiklos_egy_reszen      ">

    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a974bd3c-9fad-4d04-9384-0cc35d20d281&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;&#218;j buszmeg&#225;ll&#243;t szerettek volna a Baranya megyei Nyugotszenterzs&#233;bet lak&#243;i, de annak &#233;p&#237;t&#233;s&#233;re nem lehetett p&#225;ly&#225;zni, csak kil&#225;t&#243;&#233;ra. &#205;gy h&#225;t az &#246;nkorm&#225;nyzat lelem&#233;nyesen oldotta meg a dolgot. &quot;,&quot;shortLead&quot;:&quot;&#218;j buszmeg&#225;ll&#243;t szerettek volna a Baranya megyei Nyugotszenterzs&#233;bet lak&#243;i, de annak &#233;p&#237;t&#233;s&#233;re nem lehetett p&#225;ly&#225;zni...&quot;,&quot;id&quot;:&quot;20180111_magyar_lelemeny_kilatoba_oltott_buszmegallo&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=a974bd3c-9fad-4d04-9384-0cc35d20d281&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;6bab25ad-7fc7-4f84-b98d-d6ee24f4018a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180111_magyar_lelemeny_kilatoba_oltott_buszmegallo&quot;,&quot;timestamp&quot;:&quot;2018. janu&#225;r. 11. 06:28&quot;,&quot;title&quot;:&quot;Magyar lelem&#233;ny: kil&#225;t&#243;ba oltott buszmeg&#225;ll&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0161d8c3-17d9-424c-b154-b218a5413cf5&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Az adatok nemzetk&#246;zi &#246;sszehasonl&#237;t&#225;sban &#233;s a sz&#252;rkefoglalkoztat&#225;s figyelembev&#233;tel&#233;vel m&#225;r nem jelentenek akkora sikert.&quot;,&quot;shortLead&quot;:&quot;Az adatok nemzetk&#246;zi &#246;sszehasonl&#237;t&#225;sban &#233;s a sz&#252;rkefoglalkoztat&#225;s figyelembev&#233;tel&#233;vel m&#225;r nem jelentenek akkora sikert.&quot;,&quot;id&quot;:&quot;20180111_Hivatalosan_mar_csak_ennyien_dolgoznak_minimalberert&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=0161d8c3-17d9-424c-b154-b218a5413cf5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;724ef143-9644-47da-901a-48a944f8109d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180111_Hivatalosan_mar_csak_ennyien_dolgoznak_minimalberert&quot;,&quot;timestamp&quot;:&quot;2018. janu&#225;r. 11. 09:46&quot;,&quot;title&quot;:&quot;Hivatalosan m&#225;r csak ennyien dolgoznak minim&#225;lb&#233;r&#233;rt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e06f059c-858e-444e-a7ca-d47855e8930a&quot;,&quot;c_author&quot;:&quot;Jo&#243; Hajnalka&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A hagyom&#225;nyos m&#233;diacsatorn&#225;kon csak az időseket &#233;ri el a korm&#225;nyp&#225;rt, ez&#233;rt nagyon akt&#237;v a Facebookon, csak &#233;ppen a politikusok ritk&#225;n posztolnak olyat, ami ak&#225;r a h&#237;veiket is &#233;rdekli. Pedig ha sz&#243;t &#233;rten&#233;nek a netes k&#246;z&#246;ns&#233;ggel, a k&#246;z&#246;ss&#233;gi oldalon rendk&#237;v&#252;l j&#243;l c&#233;lzottan juttathatn&#225;k el hozz&#225;juk ak&#225;r szem&#233;lyre szabott &#252;zeneteiket.&quot;,&quot;shortLead&quot;:&quot;A hagyom&#225;nyos m&#233;diacsatorn&#225;kon csak az időseket &#233;ri el a korm&#225;nyp&#225;rt, ez&#233;rt nagyon akt&#237;v a Facebookon, csak &#233;ppen...&quot;,&quot;id&quot;:&quot;20180111_masodik_kubatovlista_fidesz_kdnp_kormanyzati_kommunikacio_facebook&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=e06f059c-858e-444e-a7ca-d47855e8930a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;799b6235-22e7-471f-b579-246277b03084&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180111_masodik_kubatovlista_fidesz_kdnp_kormanyzati_kommunikacio_facebook&quot;,&quot;timestamp&quot;:&quot;2018. janu&#225;r. 11. 06:30&quot;,&quot;title&quot;:&quot;Lehetne egy m&#225;sodik Kubatov-list&#225;ja is a Fidesznek, de csapnival&#243;an facebookozik&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8257cbc3-11bd-4e0f-91ad-256fa132ce1c&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;A lengyel szejm elutas&#237;totta szerda &#233;jjel a magzatv&#233;dő t&#246;rv&#233;ny liberaliz&#225;l&#225;s&#225;t c&#233;lz&#243; polg&#225;ri kezdem&#233;nyez&#233;st, &#233;s tov&#225;bbi vit&#225;ra bocs&#225;totta a beteg magzatok művi vet&#233;l&#233;s&#233;t tilt&#243; t&#246;rv&#233;nym&#243;dos&#237;t&#225;si javaslatot.&quot;,&quot;shortLead&quot;:&quot;A lengyel szejm elutas&#237;totta szerda &#233;jjel a magzatv&#233;dő t&#246;rv&#233;ny liberaliz&#225;l&#225;s&#225;t c&#233;lz&#243; polg&#225;ri kezdem&#233;nyez&#233;st, &#233;s tov&#225;bbi...&quot;,&quot;id&quot;:&quot;20180111_nem_enged_a_szigoru_abortusztorvenybol_a_lengyel_parlament&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=8257cbc3-11bd-4e0f-91ad-256fa132ce1c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;95c7d53d-785c-469e-b0aa-aea77d604fd7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20180111_nem_enged_a_szigoru_abortusztorvenybol_a_lengyel_parlament&quot;,&quot;timestamp&quot;:&quot;2018. janu&#225;r. 11. 11:25&quot;,&quot;title&quot;:&quot;Nem enged a szigor&#250; abortuszt&#246;rv&#233;nyből a lengyel parlament&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;09c3abce-4eb3-4a2d-97de-aea8e717243f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A szab&#225;lytalan sofőr valami&#233;rt nem tudott visszat&#233;rni a saj&#225;t s&#225;vj&#225;ba, &#237;gy front&#225;lis &#252;tk&#246;z&#233;s lett a v&#233;ge.&quot;,&quot;shortLead&quot;:&quot;A szab&#225;lytalan sofőr valami&#233;rt nem tudott visszat&#233;rni a saj&#225;t s&#225;vj&#225;ba, &#237;gy front&#225;lis &#252;tk&#246;z&#233;s lett a v&#233;ge.&quot;,&quot;id&quot;:&quot;20180112_dupla_zarovonal_elozes_frontalis_baleset&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=09c3abce-4eb3-4a2d-97de-aea8e717243f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;956ca810-9ec4-4c85-bf9f-a8424bb18e8a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20180112_dupla_zarovonal_elozes_frontalis_baleset&quot;,&quot;timestamp&quot;:&quot;2018. janu&#225;r. 12. 04:01&quot;,&quot;title&quot;:&quot;Dupla z&#225;r&#243;vonalon előz&#246;tt a sofőr, front&#225;lis baleset lett a v&#233;ge – vide&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6ae6993b-e216-4fed-8dfa-b5224b115613&quot;,&quot;c_author&quot;:&quot;Par&#225;szka Bor&#243;ka&quot;,&quot;category&quot;:&quot;velemeny&quot;,&quot;description&quot;:&quot;Most m&#233;g egy kicsit megy a k&#252;zdelem a sz&#233;kely z&#225;szl&#243;&#233;rt, azt&#225;n, nemsok&#225;ra, amikor v&#233;gleg lefut a meccs, &#246;ssze lehet tűr&#246;getni a sz&#233;kely lobog&#243;kat. Par&#225;szka Bor&#243;ka t&#225;gabb &#246;sszef&#252;gg&#233;sben vizsg&#225;lta a rom&#225;n korm&#225;nyfő \&quot;z&#225;szl&#243;s, akaszt&#243;s\&quot; kijelent&#233;s&#233;t. V&#233;lem&#233;ny.&quot;,&quot;shortLead&quot;:&quot;Most m&#233;g egy kicsit megy a k&#252;zdelem a sz&#233;kely z&#225;szl&#243;&#233;rt, azt&#225;n, nemsok&#225;ra, amikor v&#233;gleg lefut a meccs, &#246;ssze lehet...&quot;,&quot;id&quot;:&quot;20180112_Paraszka_Boroka_Erdely_fake_news_szekely_zaszlo_akasztas_magyar_meltosag&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=6ae6993b-e216-4fed-8dfa-b5224b115613&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f8c16ead-4d39-49d6-8cc3-18b23b5b3031&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/velemeny/20180112_Paraszka_Boroka_Erdely_fake_news_szekely_zaszlo_akasztas_magyar_meltosag&quot;,&quot;timestamp&quot;:&quot;2018. janu&#225;r. 12. 18:55&quot;,&quot;title&quot;:&quot;Par&#225;szka Bor&#243;ka: Fake news &#233;s magyar m&#233;lt&#243;s&#225;g&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;efbfe018-23e4-4991-950a-8761e96804a8&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Pedig A vil&#225;g &#246;sszes p&#233;nze rendezője n&#233;h&#225;ny nappal ezelőtt azt nyilatkozta, senki nem k&#233;rt pluszp&#233;nzt az extra forgat&#225;si napok&#233;rt. Igaz, a h&#237;rek szerint a sz&#237;n&#233;sznek nem is azzal volt probl&#233;m&#225;ja. &quot;,&quot;shortLead&quot;:&quot;Pedig A vil&#225;g &#246;sszes p&#233;nze rendezője n&#233;h&#225;ny nappal ezelőtt azt nyilatkozta, senki nem k&#233;rt pluszp&#233;nzt az extra...&quot;,&quot;id&quot;:&quot;20180112_Gazsiemelest_kert_Mark_Wahlberg_amikor_kiderult_uj_szereplo_erkezik_Kevin_Spacey_helyere&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=efbfe018-23e4-4991-950a-8761e96804a8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9d73610d-2364-41a5-b85b-80b062406c1f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20180112_Gazsiemelest_kert_Mark_Wahlberg_amikor_kiderult_uj_szereplo_erkezik_Kevin_Spacey_helyere&quot;,&quot;timestamp&quot;:&quot;2018. janu&#225;r. 12. 11:42&quot;,&quot;title&quot;:&quot;G&#225;zsiemel&#233;st k&#233;rt Mark Wahlberg, amikor kider&#252;lt, &#250;j szereplő &#233;rkezik Kevin Spacey hely&#233;re&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3ca48286-2818-4b72-911f-516e5766dc25&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Robert Marchand nem &#252;l t&#246;bbet biciklire.&quot;,&quot;shortLead&quot;:&quot;Robert Marchand nem &#252;l t&#246;bbet biciklire.&quot;,&quot;id&quot;:&quot;20180110_visszavonul_a_106_eves_francia_kerekparos&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=3ca48286-2818-4b72-911f-516e5766dc25&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b002d9aa-e14a-499f-a22a-2f67d88cd33b&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20180110_visszavonul_a_106_eves_francia_kerekparos&quot;,&quot;timestamp&quot;:&quot;2018. janu&#225;r. 10. 20:26&quot;,&quot;title&quot;:&quot;Visszavonul a 106 &#233;ves francia ker&#233;kp&#225;ros&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/101_hvg_hu_itthon_cikk_alatt', [[600, 120], [600, 150], [600, 140], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1468317233224-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/120_hvg_hu_itthon_jobbhasab', [[300, 250], [380, 300], [320, 300], [320, 250], [336, 280], [300, 600], [330, 250]], 'div-gpt-ad-1468317233224-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/162_hvg_hu_itthon_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/181_hvg_hu_itthon_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/200_hvg_hu_itthon_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-4').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->
<style>
span.mark{
  background: #e25900;
  padding: 0 4px;
  display: inline-block;
  line-height: 135%;
}
</style>

	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			
<header class="site-header-holder">
	<div class="site-header-holder-sticky">

		<!-- HEADER MAIN -->
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">
			<!-- logo -->
			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<!-- title holder -->
			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">
				<!-- fb -->
				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				<!-- settings -->
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				<!-- search -->
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				<!-- login -->
					<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAxODAxMTJfTmluY3NfYXJhbV9Ub3Jva3N6ZW50bWlrbG9zX2VneV9yZXN6ZW4=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<!-- menu -->
				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

			<!-- HEADER SETTINGS -->
<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		<!-- HEADER MENU -->
		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/elofizetes" data-event-name="HamburgerColumnsLegyenvilagossag">Legyen világosság!</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		<!-- HEADER NAV -->
		
<div class="site-header-unit site-header-nav">
	<!-- categories -->
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/elofizetes" data-event-name="NavLegyenvilagossag"><div class="text ul-size_pos">Legyen világosság!</div></a></div>
		<div class="underline"></div>
	</nav>

	<!-- others -->
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">5°C</div>
			<div class="weather-cold">3°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/030.svg" width="25" height="25" alt="borult" title="Budapest">
		</div>
	</a>
</div>

</div>

	</div>
</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20180112_Nincs_aram_Torokszentmiklos_egy_reszen" data-body-size="298" data-column-web-id="itthon">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div id="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807626" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div id="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<div class="panelgap panelgap-top panelgap-bottom">
				<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-01-12T16:50:00.0000000+01:00">2018. janu&#225;r. 12. 16:50</time>

				<time class="lastdate" datetime="2018-01-12T16:52:01.0000000+01:00">2018. janu&#225;r. 12. 16:52</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Nincs &#225;ram T&#246;r&#246;kszentmikl&#243;s egy r&#233;sz&#233;n</h1>
	</div>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Nincs áram Törökszentmiklós egy részén';
		var articleUrl =  window.location.href;
		var articleWebId = '20180112_Nincs_aram_Torokszentmiklos_egy_reszen';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="NTTh7IOzW6z78WHW-uaebdWGwaFd8T2k2c8zt3m7zrA3Xz3N2DjjsE3iIkpoPAZ_zDhOD3JHGh39xhyW-n4nnWnD4KY1:z2AR3D7V4lvY729dLeqc7aybj67XrK5FZ-6dURiD4P8V9wj5nJgrw8lB4_xX0My2s9Cwg6y8fWyew7eO55TLg93TS0M1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="Gv_Zg8u6fwRgFN0GAVNin3dkTnvwwYqmNbYRrx2fJJRzKe110bMZgLYbmX-OQePswG7uB2xnqrfUpCj7i0bhVUkcxPU1:MSbM7E2FCSi9fj-9vA1Ou9Rb9qwU_4WAoQXeH3voq4M5MTAgXsmv9Dr0bL6KA3E5ObEbOH1d9SvZrow1fI6P-hDZsrc1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/itthon/20180112_Nincs_aram_Torokszentmiklos_egy_reszen" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon"></a>
				</div>

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20180112_Nincs_aram_Torokszentmiklos_egy_reszen/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Egy közlekedési baleset okozta az üzemzavart.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920582" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20180112_Nincs_aram_Torokszentmiklos_egy_reszen";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Szünetel az áramszolgáltatás Törökszentmiklós egy részén.</p>
<p>Mintegy kétezer fogyasztót érint az üzemzavar, amelyet az okozott, hogy egy közlekedési baleset következtében kidőlt egy villanyoszlop.</p>
<p>A szolgáltató tájékoztatása szerint a hiba kijavítása este 9-10 óra között várható.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">

									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									<div id="zone3807631" class="goAdverticum"></div>

									<!-- Kapcsolt cikkek 

-->
									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fitthon%2f20180112_Nincs_aram_Torokszentmiklos_egy_reszen">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fitthon%2f20180112_Nincs_aram_Torokszentmiklos_egy_reszen" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180112_Nincs_aram_Torokszentmiklos_egy_reszen&text=Nincs+%c3%a1ram+T%c3%b6r%c3%b6kszentmikl%c3%b3s+egy+r%c3%a9sz%c3%a9n&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180112_Nincs_aram_Torokszentmiklos_egy_reszen" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180112_Nincs_aram_Torokszentmiklos_egy_reszen&name=Nincs+%c3%a1ram+T%c3%b6r%c3%b6kszentmikl%c3%b3s+egy+r%c3%a9sz%c3%a9n&description=Egy+k%c3%b6zleked%c3%a9si+baleset+okozta+az+%c3%bczemzavart." data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/baleset">baleset</a>
				<a class="tag" href="/cimke/&#225;ramsz&#252;net">&#225;ramsz&#252;net</a>
				<a class="tag" href="/cimke/T&#246;r&#246;kszentmikl&#243;s">T&#246;r&#246;kszentmikl&#243;s</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


		<!-- Content -->
		<div id="leadornot">
			


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="„Belef&#225;radtam, hogy az &#233;let &#225;lland&#243; harc” – &#252;zeni Vajna T&#237;mea a Mald&#237;v-szigetekről" href="/itthon/20180111_Belefaradtam_hogy_elet_allando_harc__uzeni_Vajna_Timea_a_Maldivszigetekrol">

					<img width="100" height="100" title="„Belef&#225;radtam, hogy az &#233;let &#225;lland&#243; harc” – &#252;zeni Vajna T&#237;mea a Mald&#237;v-szigetekről" alt="„Belef&#225;radtam, hogy az &#233;let &#225;lland&#243; harc” – &#252;zeni Vajna T&#237;mea a Mald&#237;v-szigetekről" src="http://img1.hvg.hu/image.aspx?id=76be1940-2089-449b-821d-0c3a01de5c05&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-01-11T09:24:00Z' title='2018.01.11. 10:24' class='info'>2018. január. 11. 10:24</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='„Belefáradtam, hogy az élet állandó harc” – üzeni Vajna Tímea a Maldív-szigetekről' href='/itthon/20180111_Belefaradtam_hogy_elet_allando_harc__uzeni_Vajna_Timea_a_Maldivszigetekrol' >„Belefáradtam, hogy az élet állandó harc” – üzeni Vajna Tímea a Maldív-szigetekről</a></h1>

				<p></p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Shane Tusup k&#246;nnyek k&#246;z&#246;tt, magyarul k&#233;rt bocs&#225;natot" href="/itthon/20180111_Tusup_konnyek_kozott_magyarul_kert_bocsanatot_Hosszu_Katinkatol">

					<img width="100" height="100" title="Shane Tusup k&#246;nnyek k&#246;z&#246;tt, magyarul k&#233;rt bocs&#225;natot" alt="Shane Tusup k&#246;nnyek k&#246;z&#246;tt, magyarul k&#233;rt bocs&#225;natot" src="http://img1.hvg.hu/image.aspx?id=32348ad0-cb1f-4d13-9962-72ca8ea40942&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-01-11T20:46:00Z' title='2018.01.11. 21:46' class='info'>2018. január. 11. 21:46</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Shane Tusup könnyek között, magyarul kért bocsánatot' href='/itthon/20180111_Tusup_konnyek_kozott_magyarul_kert_bocsanatot_Hosszu_Katinkatol' >Shane Tusup könnyek között, magyarul kért bocsánatot</a></h1>

				<p>Elcsukló hangon, könnyes szemmel tartott beszédet Shane Tusup Az Év sportolója gálán, ahol magyarul szólalt fel Hosszú Katinka férje és...</p>

			</div>

		</article>


</section>
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920940" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			<style>
    .helyettesito-doboz-also .helyettesito-doboz-tartalom{
        display: none;
    }
</style>

			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/itthon" title="Legfrissebb">
						Legfrissebb
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A v&#233;g&#233;n m&#233;g le&#252;ltetik a szegedi menek&#252;ltellenes plak&#225;tok lefestőit?" href="/itthon/20180112_A_vegen_meg_leultetik_a_szegedi_menekultellenes_plakatok_lefestoit">

					<img width="100" height="100" title="A v&#233;g&#233;n m&#233;g le&#252;ltetik a szegedi menek&#252;ltellenes plak&#225;tok lefestőit?" alt="A v&#233;g&#233;n m&#233;g le&#252;ltetik a szegedi menek&#252;ltellenes plak&#225;tok lefestőit?" src="http://img2.hvg.hu/image.aspx?id=c7f6364e-b6dc-42e5-892b-4b9c08bbe1c1&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-01-12T17:12:00Z' title='2018.01.12. 18:12' class='info'>2018. január. 12. 18:12</time>

						<span>Szlavkovits Rita</span>

				</span>

				<h1 class='heading-4'><a title='A végén még leültetik a szegedi menekültellenes plakátok lefestőit?' href='/itthon/20180112_A_vegen_meg_leultetik_a_szegedi_menekultellenes_plakatok_lefestoit' >A végén még leültetik a szegedi menekültellenes plakátok lefestőit?</a></h1>

				<p>Egyedüliként a szegedi menekültellenes plakátok lefestése miatt indult büntető eljárás még két és fél évvel ezelőtt, a többi esetben...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="S&#250;lyos baleset volt a 87-esen, h&#225;rman megs&#233;r&#252;ltek" href="/cegauto.kozlekedes/20180112_Sulyos_baleset_volt_a_87esen_harman_megserultek">

					<img width="100" height="100" title="S&#250;lyos baleset volt a 87-esen, h&#225;rman megs&#233;r&#252;ltek" alt="S&#250;lyos baleset volt a 87-esen, h&#225;rman megs&#233;r&#252;ltek" src="data:image/gif;base64,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" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-01-12T17:02:00Z' title='2018.01.12. 18:02' class='info'>2018. január. 12. 18:02</time>

						<span>MTI</span>

				</span>

				<h1 class='heading-4'><a title='Súlyos baleset volt a 87-esen, hárman megsérültek' href='/cegauto.kozlekedes/20180112_Sulyos_baleset_volt_a_87esen_harman_megserultek' >Súlyos baleset volt a 87-esen, hárman megsérültek</a></h1>

				<p>Az egyik sérültet a tűzoltók segítségével emelték ki a roncsok közül. </p>

			</div>

		</article>

<a class='more' href='/itthon'>Tovább <span class='arrow'></span></a>
</section>
			</div>
		</div>






		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632698" class="goAdverticum"></div>

			
			<div id="zone3807632" class="goAdverticum"></div>

			<div id="zone3807633" class="goAdverticum"></div>

			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Domestic News 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771078-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox articlebox-authors clear">
	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
kiemelt			</span>
		</span>
	</span>
</header>

			<article class="articlelist-element">
				<div class="image-holder rounded-4">
					<a title="&#193;der ind&#237;tja a maratont, amelyet a Fidesz a 30. kilom&#233;tertől kezdhet meg" href="/itthon/20180108_2018_as_valasztasok_ader_janos_fidesz">
						<img width="60" height="60" class="rounded" title="Windisch Judit" alt="Windisch Judit" src="http://img4.hvg.hu/image.aspx?id=4507d3b9-6205-4e3c-89c4-df7fe4d12ced&amp;view=a7ca8474-5863-4776-8f49-499b86531273" />
					</a>
				</div>
				<div class="text-holder">
					<span class="info emp">Windisch Judit</span>
					<h1 class='heading-4'><a title='Áder indítja a maratont, amelyet a Fidesz a 30. kilométertől kezdhet meg' href='/itthon/20180108_2018_as_valasztasok_ader_janos_fidesz' >Áder indítja a maratont, amelyet a Fidesz a 30. kilométertől kezdhet meg</a></h1>
					<div class="articleholder">
					</div>
				</div>
			</article>
			<article class="articlelist-element">
				<div class="image-holder rounded-4">
					<a title="Kereszt&#233;ny&#252;ld&#246;ző, embertelen rezsimmel k&#246;t&#246;tt&#252;nk oktat&#225;si-kultur&#225;lis meg&#225;llapod&#225;st" href="/itthon/20180111_keresztenyuldozes_uzbegisztan_oktatasi_kulturalis_megallapodas_emberi_jogok">
						<img width="60" height="60" class="rounded" title="Seres L&#225;szl&#243;" alt="Seres L&#225;szl&#243;" src="http://img4.hvg.hu/image.aspx?id=d46a1b81-4272-444a-a821-ea4d887cd634&amp;view=a7ca8474-5863-4776-8f49-499b86531273" />
					</a>
				</div>
				<div class="text-holder">
					<span class="info emp">Seres L&#225;szl&#243;</span>
					<h1 class='heading-4'><a title='Keresztényüldöző, embertelen rezsimmel kötöttünk oktatási-kulturális megállapodást' href='/itthon/20180111_keresztenyuldozes_uzbegisztan_oktatasi_kulturalis_megallapodas_emberi_jogok' >Keresztényüldöző, embertelen rezsimmel kötöttünk oktatási-kulturális megállapodást</a></h1>
					<div class="articleholder">
					</div>
				</div>
			</article>

</section>

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>129</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807629" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Google Adsense 1 -->


<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20180112_Nincs_aram_Torokszentmiklos_egy_reszen';
	var disqus_title = 'Nincs &#225;ram T&#246;r&#246;kszentmikl&#243;s egy r&#233;sz&#233;n';
	var disqus_url = 'http://hvg.hu/itthon/20180112_Nincs_aram_Torokszentmiklos_egy_reszen';
	var disqus_config = function () {
		this.language = "hu";

		this.page.remote_auth_s3 = '{}';
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';

		this.sso = {
			name: "HVG",
			button: "http://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "http://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAxODAxMTJfTmluY3NfYXJhbV9Ub3Jva3N6ZW50bWlrbG9zX2VneV9yZXN6ZW4=?ForceLogout=True",
			width: "1000",
			height: "500"
		};
	};

	
	
	
	

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

			
		</div>
	</div>


<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Nagy bajba ker&#252;ltek a telep&#252;l&#233;sek, miut&#225;n nyertek egy halom p&#233;nzt fejleszt&#233;sre" href="/gazdasag/20180112_Gaz_van_a_TOPos_palyazatokkal_sok_penzt_bukhatnak_az_onkormanyzatok">
			<img title="Nagy bajba ker&#252;ltek a telep&#252;l&#233;sek, miut&#225;n nyertek egy halom p&#233;nzt fejleszt&#233;sre" alt="Nagy bajba ker&#252;ltek a telep&#252;l&#233;sek, miut&#225;n nyertek egy halom p&#233;nzt fejleszt&#233;sre" src="http://img0.hvg.hu/image.aspx?id=d8dce278-9bbd-49d7-93cc-12e0b83cea99&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Nagy bajba ker&#252;ltek a telep&#252;l&#233;sek, miut&#225;n nyertek egy halom p&#233;nzt fejleszt&#233;sre" href="/gazdasag/20180112_Gaz_van_a_TOPos_palyazatokkal_sok_penzt_bukhatnak_az_onkormanyzatok">Nagy bajba ker&#252;ltek a telep&#252;l&#233;sek, miut&#225;n nyertek egy halom p&#233;nzt fejleszt&#233;sre</a>



			</h1>

				<p class="article-lead">Az uniós pályázatok benyújtásakor becsült költségek az építőipari árrobbanás miatt mostanra jelentősen megnövekedtek, a különbözetre pedig nincs pénzük.</p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Nem menek&#252;lhet a Jobbik, az &#193;SZ szerint szab&#225;lyosan j&#225;rtak el" href="/itthon/20180112_Nem_menekulhet_a_Jobbik_az_ASZ_szerint_szabalyosan_jartak_el">Nem menek&#252;lhet a Jobbik, az &#193;SZ szerint szab&#225;lyosan j&#225;rtak el</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="M&#225;r 70 milli&#243;n&#225;l is t&#246;bbet gyűjt&#246;tt a Jobbik" href="/itthon/20180112_ASZbuntetes_mar_70_millional_is_tobbet_gyujtott_a_Jobbik">M&#225;r 70 milli&#243;n&#225;l is t&#246;bbet gyűjt&#246;tt a Jobbik</a></h2>
			<h2 class="heading-5"><a title="&#201;rv&#233;nytelen lehet az &#193;SZ-b&#252;ntet&#233;s" href="/itthon/20180112_Ervenytelen_lehet_az_ASZbuntetes">&#201;rv&#233;nytelen lehet az &#193;SZ-b&#252;ntet&#233;s</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Tarl&#243;s elmondta, mi&#233;rt nem vett r&#233;szt a Soros-ellenes konferenci&#225;n" href="/itthon/20180112_Tarlos_elmondta_miert_nem_vett_reszt_a_Sorosellenes_konferencian">Tarl&#243;s elmondta, mi&#233;rt nem vett r&#233;szt a Soros-ellenes konferenci&#225;n</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="2015-&#246;s cikket mutatott &quot;Soros-tervk&#233;nt&quot; Kocsis" href="/itthon/20180112_Soros_2015os_cikket_mutogatta_Sorostervkent_Kocsis_Mate">2015-&#246;s cikket mutatott &quot;Soros-tervk&#233;nt&quot; Kocsis</a></h2>
			<h2 class="heading-5"><a title="&quot;Orb&#225;n suttyomban v&#233;grehajtotta a Soros-tervet?&quot;" href="/itthon/20180112_mszp_jobbik_soros_terv_altusz_kristof">&quot;Orb&#225;n suttyomban v&#233;grehajtotta a Soros-tervet?&quot;</a></h2>
	</div>

	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Par&#225;szka Bor&#243;ka: Fake news &#233;s magyar m&#233;lt&#243;s&#225;g" href="/velemeny/20180112_Paraszka_Boroka_Erdely_fake_news_szekely_zaszlo_akasztas_magyar_meltosag">Par&#225;szka Bor&#243;ka: Fake news &#233;s magyar m&#233;lt&#243;s&#225;g</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Elkaptuk P&#225;va Zsoltot Orb&#225;n vej&#233;nek tenderei miatt - vide&#243;" href="/itthon/20180112_Elkaptuk_Pava_Zsoltot_Tiborczek_tendere_miatt">Elkaptuk P&#225;va Zsoltot Orb&#225;n vej&#233;nek tenderei miatt - vide&#243;</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="J&#225;vor lev&#233;lben k&#233;ri L&#225;z&#225;rt&#243;l az OLAF-jelent&#233;s nyilv&#225;noss&#225; t&#233;tel&#233;t" href="/gazdasag/20180112_Javor_levelben_keri_Lazartol_az_OLAFjelentes_nyilvanossa_tetelet">J&#225;vor lev&#233;lben k&#233;ri L&#225;z&#225;rt&#243;l az OLAF-jelent&#233;s nyilv&#225;noss&#225; t&#233;tel&#233;t</a></h2>
	</div>

	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="clear" style="background: #fff;"> -->
					<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
						<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
					<!-- </div> -->

					<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
						<!-- <div class="cimlap-grid-elem elem-580"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"> </script> -->

						<!-- </div> -->
						<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

							<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

							<!-- <div class="cimlap-tematikus-jobb"> -->
								<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
							<!-- </div> -->

						<!-- </div> -->
					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			
<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="http://hvg.hu/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/privacy" title="Adatvédelem" data-event-name="ClickOnFooterPrivacy">Adatvédelem</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>
		<li>
			<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
		</li>
		<li>
			<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
		</li>
	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1489.166
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="bG9Vq3cN02W7lqSwpNbSdFdiRnThDZRciuWnhGSA-sAff9yI_F7wf6xi4wvzHw0bQMWH58B7QfnhYrajZN0JrSH89mA1:yH9gMCrjmwe-8BRmLt5Io6Sg5Yhuh0JIrzRUlcaRtlUORX4Ao2HvMlXGvcHXRmKt64oI3qgSVvZnNdrIT9HeOZ4peH81">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=BXzcb5Y_9CpIhvJBjeXeI3RsyXn8NKqZizWr3uhRnek1"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>
<div id="zone2050381" class="goAdverticum"></div>


<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1489.166 (2018.01.04)

-->
    <script>
        window.onload = function () {
            var selectWidget = document.getElementById("selectWidget");
            var selectAdv = document.getElementById("selectAdv");

            if (window.canRunAds === undefined && selectAdv != null && selectWidget != null) {
                selectWidget.style.display = 'block';
                selectAdv.style.display = 'none';
            }
            else if (selectAdv != null && selectWidget != null) {
                selectWidget.style.display = 'none';
                selectAdv.style.display = 'block';
            }
        }
    </script>
</body>
</html>
