<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Jégre mentek, beszakadtak a főkertesek - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1438196401"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="A n&#225;dat akart&#225;k learatni a budai Feneketlen-tavon."/>
<meta name="exclusiontags" content="n&#225;darat&#225;s,Feneketlen-t&#243;,Főkert,j&#233;gp&#225;nc&#233;l">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="J&#233;gre mentek, beszakadtak a főkertesek">
<meta itemprop="description" content="A n&#225;dat akart&#225;k learatni a budai Feneketlen-tavon.">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=3c587a99-9e6f-457e-8e94-30a237425f47&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-03-01">
<meta itemprop="dateModified" content="2018-03-01">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="J&#233;gre mentek, beszakadtak a főkertesek">
<meta name="twitter:description" content="A n&#225;dat akart&#225;k learatni a budai Feneketlen-tavon.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=3c587a99-9e6f-457e-8e94-30a237425f47&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="J&#233;gre mentek, beszakadtak a főkertesek" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/itthon/20180301_jegre_mentek_beszakadtak_a_fokertesek" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=3c587a99-9e6f-457e-8e94-30a237425f47&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A n&#225;dat akart&#225;k learatni a budai Feneketlen-tavon." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2018-03-01T13:55:00.0000000+01:00" />
<meta property="article:modified_time" content="2018-03-01T14:01:12.0000000+01:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="n&#225;darat&#225;s,Feneketlen-t&#243;,Főkert,j&#233;gp&#225;nc&#233;l" />

<link rel="canonical" href="http://hvg.hu/itthon/20180301_jegre_mentek_beszakadtak_a_fokertesek" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />

<link href="/Content/redesign/bundles/css-site/css-all?v=R8PiKIOH9pY0hQIUOdmFg5h5qC9rWze24H3txuJyqWU1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-itthon  article-page-20180301_jegre_mentek_beszakadtak_a_fokertesek      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4797af63-8c25-47ce-88c3-b4537fad5548&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Amikor m&#233;g j&#243;l ismerte a hatalom term&#233;szetrajz&#225;t, mert „mai” filmet csin&#225;lni. Most viszont &#233;rtetlen&#252;l szeml&#233;li a vil&#225;got – mondja S&#225;ndor P&#225;l a HVG e heti Portr&#233;j&#225;ban.\n\n&quot;,&quot;shortLead&quot;:&quot;Amikor m&#233;g j&#243;l ismerte a hatalom term&#233;szetrajz&#225;t, mert „mai” filmet csin&#225;lni. Most viszont &#233;rtetlen&#252;l szeml&#233;li...&quot;,&quot;id&quot;:&quot;20180301_Sandor_Pal_Nem_szeretek_se_huberur_lenni_se_huberes&quot;,&quot;image&quot;:&quot;http://img3.hvg.hu/image.aspx?id=4797af63-8c25-47ce-88c3-b4537fad5548&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c7780530-d89c-45b9-825d-31d3afad8dfa&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20180301_Sandor_Pal_Nem_szeretek_se_huberur_lenni_se_huberes&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;rcius. 01. 15:05&quot;,&quot;title&quot;:&quot;S&#225;ndor P&#225;l: „Nem szeretek se hűb&#233;r&#250;r lenni, se hűb&#233;res”&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;77311216-4c09-4e16-980d-e7a77f2b0217&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Vodafone &#233;s a Huawei k&#246;z&#246;sen l&#233;tes&#237;tette a vil&#225;g első olyan telefonh&#237;v&#225;s&#225;t, amelyről m&#225;r azt mondj&#225;k, hogy az 5G technol&#243;gia minden elem&#233;t alkalmazt&#225;k. A teszth&#225;l&#243;zaton fut&#243; h&#237;v&#225;s Spanyolorsz&#225;gban j&#246;tt l&#233;tre, a Mobile World Congress szakki&#225;ll&#237;t&#225;s aprop&#243;j&#225;n.&quot;,&quot;shortLead&quot;:&quot;A Vodafone &#233;s a Huawei k&#246;z&#246;sen l&#233;tes&#237;tette a vil&#225;g első olyan telefonh&#237;v&#225;s&#225;t, amelyről m&#225;r azt mondj&#225;k, hogy az 5G...&quot;,&quot;id&quot;:&quot;20180227_5g_telefonhivas_mwc_vodafone_huawei&quot;,&quot;image&quot;:&quot;http://img3.hvg.hu/image.aspx?id=77311216-4c09-4e16-980d-e7a77f2b0217&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3cacf2ae-6fed-460a-9b38-5c69d75e3c10&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20180227_5g_telefonhivas_mwc_vodafone_huawei&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 27. 17:03&quot;,&quot;title&quot;:&quot;M&#233;rf&#246;ldkő: megt&#246;rt&#233;nt a vil&#225;g első 5G-s telefonh&#237;v&#225;sa&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4cab9a7c-b207-49d8-b3df-66b62149e81a&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;2019-re val&#243;sulhat meg a terv. Ez&#225;ltal lehetőv&#233; v&#225;lik a nagy felbont&#225;s&#250; streaming szolg&#225;ltat&#225;st a holdi felsz&#237;nről a F&#246;ldre. A projekt az első mag&#225;nfinansz&#237;roz&#225;s&#250; Hold-misszi&#243; r&#233;sze – jelentett&#233;k be a barcelonai Mobil World Congress szakki&#225;ll&#237;t&#225;son.&quot;,&quot;shortLead&quot;:&quot;2019-re val&#243;sulhat meg a terv. Ez&#225;ltal lehetőv&#233; v&#225;lik a nagy felbont&#225;s&#250; streaming szolg&#225;ltat&#225;st a holdi felsz&#237;nről...&quot;,&quot;id&quot;:&quot;20180227_Mobiltelefonhalozatot_telepitenek_a_Holdra&quot;,&quot;image&quot;:&quot;http://img3.hvg.hu/image.aspx?id=4cab9a7c-b207-49d8-b3df-66b62149e81a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f5456239-f6b8-46d0-90c8-395788f685c1&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20180227_Mobiltelefonhalozatot_telepitenek_a_Holdra&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 27. 18:33&quot;,&quot;title&quot;:&quot;Mobiltelefon-h&#225;l&#243;zatot telep&#237;tenek a Holdra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0ad26039-b52a-4ea8-89c1-984a68a1bf63&quot;,&quot;c_author&quot;:&quot;T&#243;th Rich&#225;rd&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A hvg.hu birtok&#225;ba ker&#252;lt egy felm&#233;r&#233;s a minisztereln&#246;k-jel&#246;ltek, listavezetők, valamint p&#225;rteln&#246;k&#246;k n&#233;pszerűs&#233;g&#233;ről, ismerts&#233;g&#233;ről &#233;s alkalmass&#225;g&#225;r&#243;l. Kar&#225;csony Gergely a legn&#233;pszerűbb ellenz&#233;ki politikus, de nemcsak ismerts&#233;gben, hanem n&#233;pszerűs&#233;gben is messze van Orb&#225;nt&#243;l. Az ellenz&#233;ki jel&#246;ltek alkalmass&#225;gban egym&#225;s mellett &#225;llnak.&quot;,&quot;shortLead&quot;:&quot;A hvg.hu birtok&#225;ba ker&#252;lt egy felm&#233;r&#233;s a minisztereln&#246;k-jel&#246;ltek, listavezetők, valamint p&#225;rteln&#246;k&#246;k n&#233;pszerűs&#233;g&#233;ről...&quot;,&quot;id&quot;:&quot;20180228_Karacsony_Gergely_MSZP_Fidesz_Jobbik_valasztas&quot;,&quot;image&quot;:&quot;http://img3.hvg.hu/image.aspx?id=0ad26039-b52a-4ea8-89c1-984a68a1bf63&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3b0da4c6-ffbe-49f0-8641-9d45c0db3a2d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180228_Karacsony_Gergely_MSZP_Fidesz_Jobbik_valasztas&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 28. 20:00&quot;,&quot;title&quot;:&quot;Kar&#225;csony Gergely a legn&#233;pszerűbb ellenz&#233;ki, de alig tartj&#225;k alkalmasabbnak ellenfelein&#233;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;49aecf51-28be-4232-98e5-c1e815198b08&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A magyarok t&#246;bb mint harmada mind&#246;ssze egy h&#243;napig b&#237;rn&#225; fizet&#233;s n&#233;lk&#252;l.&quot;,&quot;shortLead&quot;:&quot;A magyarok t&#246;bb mint harmada mind&#246;ssze egy h&#243;napig b&#237;rn&#225; fizet&#233;s n&#233;lk&#252;l.&quot;,&quot;id&quot;:&quot;20180301_Ehen_halni_lenne_eleg_a_magyar_haztartasok_tartaleka&quot;,&quot;image&quot;:&quot;http://img3.hvg.hu/image.aspx?id=49aecf51-28be-4232-98e5-c1e815198b08&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d1e8d2f1-b8ec-4e16-9e7c-8dfe42e51f0a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180301_Ehen_halni_lenne_eleg_a_magyar_haztartasok_tartaleka&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;rcius. 01. 12:35&quot;,&quot;title&quot;:&quot;&#201;hen halni lenne el&#233;g a magyar h&#225;ztart&#225;sok tartal&#233;ka&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;22be0ee6-4271-4837-b128-63daeabcb58f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;El&#233;g volt az elemi szintű sorosoz&#225;sb&#243;l, j&#246;het az intelligens enszez&#233;s.&quot;,&quot;shortLead&quot;:&quot;El&#233;g volt az elemi szintű sorosoz&#225;sb&#243;l, j&#246;het az intelligens enszez&#233;s.&quot;,&quot;id&quot;:&quot;20180301_Itt_van_az_ENSZellenes_plakat&quot;,&quot;image&quot;:&quot;http://img3.hvg.hu/image.aspx?id=22be0ee6-4271-4837-b128-63daeabcb58f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f6929920-d8a6-4690-a9e2-007a7d79c2a2&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180301_Itt_van_az_ENSZellenes_plakat&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;rcius. 01. 11:32&quot;,&quot;title&quot;:&quot;Itt van az ENSZ-ellenes plak&#225;t!&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;68a2614f-ecbf-45fb-aba5-3d419ec771c3&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az a fr&#225;nya b&#252;rokr&#225;cia... B&#225;r a d&#246;nt&#233;s h&#233;tfő &#243;ta megvan, a korm&#225;nyp&#225;rtok a mai napig nem tett&#233;k k&#246;zz&#233; orsz&#225;gos list&#225;jukat, mik&#246;zben az MSZP &#233;s a DK m&#225;r a v&#225;laszt&#225;si irod&#225;nak is lejelentette a mag&#225;&#233;t. &quot;,&quot;shortLead&quot;:&quot;Az a fr&#225;nya b&#252;rokr&#225;cia... B&#225;r a d&#246;nt&#233;s h&#233;tfő &#243;ta megvan, a korm&#225;nyp&#225;rtok a mai napig nem tett&#233;k k&#246;zz&#233; orsz&#225;gos...&quot;,&quot;id&quot;:&quot;20180228_Kifogott_az_orszagos_listaallitas_a_Fideszen&quot;,&quot;image&quot;:&quot;http://img3.hvg.hu/image.aspx?id=68a2614f-ecbf-45fb-aba5-3d419ec771c3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9ee9613c-9cab-434f-bf3b-d37baf50cbb6&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180228_Kifogott_az_orszagos_listaallitas_a_Fideszen&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 28. 11:58&quot;,&quot;title&quot;:&quot;Kifogott az orsz&#225;gos lista&#225;ll&#237;t&#225;s a Fideszen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1ba27f2c-7971-4ed7-867d-e67174d5ef0e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A francia kutat&#243;k arra voltak k&#237;v&#225;ncsiak, az ekvivalenciaelv mennyire &#225;llja meg a hely&#233;t a vil&#225;gűrben. &#218;gy tűnik, Galilei elve –&#160;amelyre Einstein a relativit&#225;selm&#233;let&#233;t is alapozta – tűpontos volt.&quot;,&quot;shortLead&quot;:&quot;A francia kutat&#243;k arra voltak k&#237;v&#225;ncsiak, az ekvivalenciaelv mennyire &#225;llja meg a hely&#233;t a vil&#225;gűrben. &#218;gy tűnik...&quot;,&quot;id&quot;:&quot;20180301_ekvivalenciaelv_galilei_gravitacio_gyorsulas_kiserlet_einstein_relativitaselmelet&quot;,&quot;image&quot;:&quot;http://img3.hvg.hu/image.aspx?id=1ba27f2c-7971-4ed7-867d-e67174d5ef0e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;85d6edab-adff-4e5e-b14b-35598978b79d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20180301_ekvivalenciaelv_galilei_gravitacio_gyorsulas_kiserlet_einstein_relativitaselmelet&quot;,&quot;timestamp&quot;:&quot;2018. m&#225;rcius. 01. 06:03&quot;,&quot;title&quot;:&quot;Siker&#252;lt bebizony&#237;tani Galilei 400 &#233;ves elm&#233;let&#233;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/101_hvg_hu_itthon_cikk_alatt', [[600, 120], [600, 150], [600, 140], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1468317233224-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/120_hvg_hu_itthon_jobbhasab', [[300, 250], [380, 300], [320, 300], [320, 250], [336, 280], [300, 600], [330, 250]], 'div-gpt-ad-1468317233224-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/162_hvg_hu_itthon_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/181_hvg_hu_itthon_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/200_hvg_hu_itthon_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-4').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				<div class="headerelement-push-block hide">
					<button class="headerelement-button push-notification-button">
						<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
						<span class="badge">1</span>
					</button>
					<div class="push-notification-window first">
						<div class="hvg_push_content">
							<h4>Köszönjük visszajelzését!</h4>
							<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
						</div>
					</div>
					<div class="push-notification-window request">
						<div class="hvg_push_content">
							<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
							<p>
								<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
								<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
							</p>
						</div>
					</div>
				</div>

				
					<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAxODAzMDFfamVncmVfbWVudGVrX2Jlc3pha2FkdGFrX2FfZm9rZXJ0ZXNlaw==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/elofizetes" data-event-name="HamburgerColumnsLegyenvilagossag">Legyen világosság!</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">
	<!-- categories -->
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/elofizetes" data-event-name="NavLegyenvilagossag"><div class="text ul-size_pos">Legyen világosság!</div></a></div>
		<div class="underline"></div>
	</nav>

	<!-- others -->
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">-5°C</div>
			<div class="weather-cold">-16°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/030.svg" width="25" height="25" alt="borult" title="Budapest">
		</div>
	</a>
</div>

</div>


	</div>

</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20180301_jegre_mentek_beszakadtak_a_fokertesek" data-body-size="446" data-column-web-id="itthon">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div id="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807626" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div id="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img2.hvg.hu/image.aspx?id=3c587a99-9e6f-457e-8e94-30a237425f47&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="J&#233;gre mentek, beszakadtak a főkertesek" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-03-01T13:55:00.0000000+01:00">2018. m&#225;rcius. 01. 13:55</time>

				<time class="lastdate" datetime="2018-03-01T14:01:12.0000000+01:00">2018. m&#225;rcius. 01. 14:01</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>J&#233;gre mentek, beszakadtak a főkertesek</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Jégre mentek, beszakadtak a főkertesek';
		var articleUrl =  window.location.href;
		var articleWebId = '20180301_jegre_mentek_beszakadtak_a_fokertesek';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="FAJ_ay3ZnnbfnnjgQAOp00QHRV5TAifm2ozAkhaM5JhhYMr6ktmRTRNcJQXe_h2HLLZ-joXnF5h11j0qR3AHi71khvY1:nU5Ap2B4HQfRyD-wpehoK-FDIUOnGjc647rTS-FWO51Qd48igj3jiU3TsN8VD68JRFO7-BTWfZzu_5jkupGXq4KNPCQ1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="j2Zi2_HKBg29WlSwi3oVCvvLsPIv9aRXDs3YGteywTW602hW20j5PzY5_9L5F5nJE_bulMAGG38LNfSFNFDsA3Ug3is1:jJUnL82ULmfar0HtCsjWs0rUraPGhB6LQWTNPSaEtc_q2LjEtefojVzZt_DKMVxDNMn9a8eRRV5zetnXEgkDZH-8fWw1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/itthon/20180301_jegre_mentek_beszakadtak_a_fokertesek" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon"></a>
2				</div>

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20180301_jegre_mentek_beszakadtak_a_fokertesek/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>A nádat akarták learatni a budai Feneketlen-tavon.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920582" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20180301_jegre_mentek_beszakadtak_a_fokertesek";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Legalább három ember beesett a Feneketlen-tóba csütörtökön; egyikük derékig elmerült a jeges vízben, a többiek húzták ki – olvasható a <a href="http://www.klubradio.hu/cikk.php?id=16&amp;cid=213628" target="_blank">Klubrádió</a> honlapján.</p>
<p>A munkások a Főkertnek dolgoznak, a nádat próbálták learatni. A rádió munkatársának a helyszínen elmondták: ezt minden évben elvégzik, ha nincs jég, csónakkal mennek be, de úgy körülményesebb.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">

									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									
									<!-- Kapcsolt cikkek 

-->
									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fitthon%2f20180301_jegre_mentek_beszakadtak_a_fokertesek">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fitthon%2f20180301_jegre_mentek_beszakadtak_a_fokertesek" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180301_jegre_mentek_beszakadtak_a_fokertesek&text=J%c3%a9gre+mentek%2c+beszakadtak+a+f%c5%91kertesek&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180301_jegre_mentek_beszakadtak_a_fokertesek" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180301_jegre_mentek_beszakadtak_a_fokertesek&name=J%c3%a9gre+mentek%2c+beszakadtak+a+f%c5%91kertesek&description=A+n%c3%a1dat+akart%c3%a1k+learatni+a+budai+Feneketlen-tavon." data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/n&#225;darat&#225;s">n&#225;darat&#225;s</a>
				<a class="tag" href="/cimke/Feneketlen-t&#243;">Feneketlen-t&#243;</a>
				<a class="tag" href="/cimke/Főkert">Főkert</a>
				<a class="tag" href="/cimke/j&#233;gp&#225;nc&#233;l">j&#233;gp&#225;nc&#233;l</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


		<!-- Content -->
		<div id="leadornot">
			


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/cimke/v&#225;laszt&#225;s_2018" title="v&#225;laszt&#225;s 2018">
						v&#225;laszt&#225;s 2018
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Vita helyett: naponta egy k&#233;rd&#233;st tesznek fel Kar&#225;csony&#233;k Orb&#225;nnak" href="/itthon/20180301_Vita_helyett_naponta_egy_kerdest_tesznek_fel_Karacsonyek_Orbannak">

					<img width="100" height="100" title="Vita helyett: naponta egy k&#233;rd&#233;st tesznek fel Kar&#225;csony&#233;k Orb&#225;nnak" alt="Vita helyett: naponta egy k&#233;rd&#233;st tesznek fel Kar&#225;csony&#233;k Orb&#225;nnak" src="http://img4.hvg.hu/image.aspx?id=4238fe89-5196-41af-97fb-adeda690e468&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-03-01T14:19:00Z' title='2018.03.01. 15:19' class='info'>2018. március. 01. 15:19</time>

						<span>MTI</span>

				</span>

				<h1 class='heading-4'><a title='Vita helyett: naponta egy kérdést tesznek fel Karácsonyék Orbánnak' href='/itthon/20180301_Vita_helyett_naponta_egy_kerdest_tesznek_fel_Karacsonyek_Orbannak' >Vita helyett: naponta egy kérdést tesznek fel Karácsonyék Orbánnak</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Elsőként azt a kérdést intézik Orbánhoz, hogy miért nem vitázik. </p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Az &#233;v eleje &#243;ta szervezi a C&#214;F a b&#233;kemenetet" href="/itthon/20180301_Februar_ota_szervezi_a_COF_a_bekemenetet">

					<img width="100" height="100" title="Az &#233;v eleje &#243;ta szervezi a C&#214;F a b&#233;kemenetet" alt="Az &#233;v eleje &#243;ta szervezi a C&#214;F a b&#233;kemenetet" src="http://img4.hvg.hu/image.aspx?id=50ee8db8-3c79-4eef-8d6e-f28d4700ac7e&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-03-01T14:11:00Z' title='2018.03.01. 15:11' class='info'>2018. március. 01. 15:11</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Az év eleje óta szervezi a CÖF a békemenetet' href='/itthon/20180301_Februar_ota_szervezi_a_COF_a_bekemenetet' >Az év eleje óta szervezi a CÖF a békemenetet</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Lengyel barátok is bejelentkeztek a kormánypártok melletti kiállásra. </p>

			</div>

		</article>

<a class='more' href='/cimke/választás_2018'>További választási híreink <span class='arrow'></span></a>
</section>
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920940" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			<style>
    .helyettesito-doboz-also .helyettesito-doboz-tartalom{
        display: none;
    }
</style>

			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/itthon" title="Legfrissebb">
						Legfrissebb
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="B&#237;r&#243;s&#225;g előtt a 15 &#233;ves fi&#250;, aki tavaly hal&#225;lra vert k&#233;t hajl&#233;ktalant" href="/itthon/20180301_15_eves_fiu_vert_halalra_ket_hajlektalant">

					<img width="100" height="100" title="B&#237;r&#243;s&#225;g előtt a 15 &#233;ves fi&#250;, aki tavaly hal&#225;lra vert k&#233;t hajl&#233;ktalant" alt="B&#237;r&#243;s&#225;g előtt a 15 &#233;ves fi&#250;, aki tavaly hal&#225;lra vert k&#233;t hajl&#233;ktalant" src="data:image/gif;base64,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" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-03-01T15:02:00Z' title='2018.03.01. 16:02' class='info'>2018. március. 01. 16:02</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Bíróság előtt a 15 éves fiú, aki tavaly halálra vert két hajléktalant' href='/itthon/20180301_15_eves_fiu_vert_halalra_ket_hajlektalant' >Bíróság előtt a 15 éves fiú, aki tavaly halálra vert két hajléktalant</a></h1>

				<p>Különös kegyetlenséggel, több ember, illetve védekezésre képtelen személy sérelmére elkövetett emberölés és kifosztás bűntette miatt áll...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Berlusconi nagyon megdics&#233;rte Orb&#225;nt" href="/itthon/20180301_Berlusconi_nagyon_megdicserte_Orbant">

					<img width="100" height="100" title="Berlusconi nagyon megdics&#233;rte Orb&#225;nt" alt="Berlusconi nagyon megdics&#233;rte Orb&#225;nt" src="http://img1.hvg.hu/image.aspx?id=255b3562-5066-4da6-a643-14d20cd5a08f&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-03-01T14:44:00Z' title='2018.03.01. 15:44' class='info'>2018. március. 01. 15:44</time>

						<span>MTI</span>

				</span>

				<h1 class='heading-4'><a title='Berlusconi nagyon megdicsérte Orbánt' href='/itthon/20180301_Berlusconi_nagyon_megdicserte_Orbant' >Berlusconi nagyon megdicsérte Orbánt</a></h1>

				<p>Kedves barátjának nevezte, igen lelkesen.</p>

			</div>

		</article>

<a class='more' href='/itthon'>Tovább <span class='arrow'></span></a>
</section>
			</div>
		</div>






		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632698" class="goAdverticum"></div>

			
			<div id="zone3807632" class="goAdverticum"></div>

			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Domestic News 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771078-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/cimke/Kamum&#233;ter" title="Kamum&#233;ter">
						Kamum&#233;ter
					</a>
			</span>
		</span>
	</span>
</header>

	<div class="articleitem clear smallimage imgleft ">

		<div class="text-holder">


			<h1 class='heading-4'><a title='Kamuméter: Bencsik András és a sorosozás' href='/itthon/20180227_Kamumeter_Bencsik_Andras_es_a_sorosozas' >Kamuméter: Bencsik András és a sorosozás</a></h1>

		</div>

	</div>
	<div class="articleitem clear smallimage imgleft ">

		<div class="text-holder">


			<h1 class='heading-4'><a title='Kamuméter: Deutsch Tamás a civilek pénzügyi átláthatóságáért aggódik' href='/itthon/20180221_Kamumeter_Deutsch_Tamas_a_civilek_penzugyi_atlathatosagaert_aggodik' >Kamuméter: Deutsch Tamás a civilek pénzügyi átláthatóságáért aggódik</a></h1>

		</div>

	</div>

<a class='more' href='/cimke/Kamuméter'>Tovább <span class='arrow'></span></a>
</section>




		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone4044311" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>162</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Domestic News 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771086-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20180301_jegre_mentek_beszakadtak_a_fokertesek';
	var disqus_title = 'J&#233;gre mentek, beszakadtak a főkertesek';
	var disqus_url = 'http://hvg.hu/itthon/20180301_jegre_mentek_beszakadtak_a_fokertesek';
	var disqus_config = function () {
		this.language = "hu";

		this.page.remote_auth_s3 = '{}';
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';

		this.sso = {
			name: "HVG",
			button: "http://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "http://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAxODAzMDFfamVncmVfbWVudGVrX2Jlc3pha2FkdGFrX2FfZm9rZXJ0ZXNlaw==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
	};

	
	
	
	

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

			
				<div class="disqus-overlay"><a class="show_all">Összes megjelenítése</a></div>
		</div>
	</div>


<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="MSZP-k&#233;pviselő t&#246;rt r&#225; L&#225;z&#225;r J&#225;nosra Elios-k&#233;rd&#233;sekkel a Korm&#225;nyinf&#243;n! - Percről percre" href="/itthon/20180301_Itt_a_Hodmezovasarhelyi_saller_utani_elso_Kormanyinfo__Percrol_percre">
			<img title="MSZP-k&#233;pviselő t&#246;rt r&#225; L&#225;z&#225;r J&#225;nosra Elios-k&#233;rd&#233;sekkel a Korm&#225;nyinf&#243;n! - Percről percre" alt="MSZP-k&#233;pviselő t&#246;rt r&#225; L&#225;z&#225;r J&#225;nosra Elios-k&#233;rd&#233;sekkel a Korm&#225;nyinf&#243;n! - Percről percre" src="http://img0.hvg.hu/image.aspx?id=145103e9-dcb4-4c45-83de-f677744e439f&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="MSZP-k&#233;pviselő t&#246;rt r&#225; L&#225;z&#225;r J&#225;nosra Elios-k&#233;rd&#233;sekkel a Korm&#225;nyinf&#243;n! - Percről percre" href="/itthon/20180301_Itt_a_Hodmezovasarhelyi_saller_utani_elso_Kormanyinfo__Percrol_percre">MSZP-k&#233;pviselő t&#246;rt r&#225; L&#225;z&#225;r J&#225;nosra Elios-k&#233;rd&#233;sekkel a Korm&#225;nyinf&#243;n! - Percről percre</a>



			</h1>

			
				<div class="articleholder">
			<h2 class="heading-5"><a title="Harangoz&#243; Tam&#225;s: &quot;Lehettem volna erőteljesebb, de nem akartam bunk&#243; lenni&quot;" href="/itthon/20180301_Harangozo_Tamas_ratort_Lazar_Janosra_a_kormanyinfon">Harangoz&#243; Tam&#225;s: &quot;Lehettem volna erőteljesebb, de nem akartam bunk&#243; lenni&quot;</a></h2>
			<h2 class="heading-5"><a title="L&#225;z&#225;r felh&#237;v&#225;s&#225;ra megmutatjuk, hogy műk&#246;dik a k&#246;zvil&#225;g&#237;t&#225;s H&#243;dmezőv&#225;s&#225;rhelyen" href="/gazdasag/20180301_Lazar_felhivasara_mutatjuk_hogy_mukodik_a_kozvilagitas_Hodmezovasarhelyen">L&#225;z&#225;r felh&#237;v&#225;s&#225;ra megmutatjuk, hogy műk&#246;dik a k&#246;zvil&#225;g&#237;t&#225;s H&#243;dmezőv&#225;s&#225;rhelyen</a></h2>
	</div>

		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Itt van az ENSZ-ellenes plak&#225;t!" href="/itthon/20180301_Itt_van_az_ENSZellenes_plakat">Itt van az ENSZ-ellenes plak&#225;t!</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Megvan a korm&#225;ny &#250;j ellens&#233;ge: a b&#225;beli torony" href="/itthon/20180301_Megvan_a_kormany_uj_ellensege">Megvan a korm&#225;ny &#250;j ellens&#233;ge: a b&#225;beli torony</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A korm&#225;ny az Alkotm&#225;nyb&#237;r&#243;s&#225;ghoz fordult kv&#243;ta&#252;gyben" href="/itthon/20180301_Trocsanyi_az_ABhez_fordult">A korm&#225;ny az Alkotm&#225;nyb&#237;r&#243;s&#225;ghoz fordult kv&#243;ta&#252;gyben</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#193;der visszadobta a margitszigeti teniszcsarnok terv&#233;t" href="/itthon/20180301_Ader_visszadobta_a_margitszigeti_teniszcsarnokot">&#193;der visszadobta a margitszigeti teniszcsarnok terv&#233;t</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Szemmel alig l&#225;that&#243; k&#246;tb&#233;rt v&#225;rt el H&#243;dmezőv&#225;s&#225;rhely az Eliost&#243;l" href="/kkv/20180301_Szemmel_alig_lathato_kotbert_vart_el_Hodmezovasarhely_az_Eliostol">Szemmel alig l&#225;that&#243; k&#246;tb&#233;rt v&#225;rt el H&#243;dmezőv&#225;s&#225;rhely az Eliost&#243;l</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Dr&#225;maian sok di&#225;k hagyja ott az iskol&#225;t idő előtt" href="/itthon/20180301_Dramaian_sok_diak_hagyja_ott_az_iskolat_ido_elott">Dr&#225;maian sok di&#225;k hagyja ott az iskol&#225;t idő előtt</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#214;tsz&#225;z tud&#243;s &#225;llt ki t&#225;rsuk mellett, akit Orb&#225;n fenyegetően a sz&#225;j&#225;ra vett" href="/itthon/20180301_otszaz_tudos_orban_viktor_melegh_attila">&#214;tsz&#225;z tud&#243;s &#225;llt ki t&#225;rsuk mellett, akit Orb&#225;n fenyegetően a sz&#225;j&#225;ra vett</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="clear" style="background: #fff;"> -->
					<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
						<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
					<!-- </div> -->

					<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
						<!-- <div class="cimlap-grid-elem elem-580"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"> </script> -->

						<!-- </div> -->
						<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

							<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

							<!-- <div class="cimlap-tematikus-jobb"> -->
								<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
							<!-- </div> -->

						<!-- </div> -->
					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			
<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="http://hvg.hu/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/privacy" title="Adatvédelem" data-event-name="ClickOnFooterPrivacy">Adatvédelem</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>
		<li>
			<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
		</li>
		<li>
			<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
		</li>
	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1544.177
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="TuBkv1UCULxEcboDTJfZmkzQdmKpFvpnNy9IaUZyGf54uUF22q9OZgmS5BoqAsJPpxsZtRc50P7zv7U_LCwnG32Xhis1:l37kCWkPJgQBbXjnLDTBMnfF8eyunTMqGRn1AQUVlcd5hOiRzoHvb74tG1aR7J03Wg2OyqOSF8cOIxsTVp6Zt4Zn9vM1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=RFco5MdcqunNz2tMvImbYw1DwarCHu2En4KaW5DGykI1"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>


<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1544.177 (2018.02.28)

-->
    <script>
        window.onload = function () {
            var selectWidget = document.getElementById("selectWidget");
            var selectAdv = document.getElementById("selectAdv");

            if (window.canRunAds === undefined && selectAdv != null && selectWidget != null) {
                selectWidget.style.display = 'block';
                selectAdv.style.display = 'none';
            }
            else if (selectAdv != null && selectWidget != null) {
                selectWidget.style.display = 'none';
                selectAdv.style.display = 'block';
            }
        }
    </script>
</body>
</html>
