<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Vállalkozás: Felállványozták a volt pártszékházat a II. János Pál pápa téren – fotó - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=737892552"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Ha minden igaz, egy szellemh&#225;zzal kevesebb lesz nemsok&#225;ra Budapesten. "/>
<meta name="exclusiontags" content="MSZP-sz&#233;kh&#225;z,fel&#225;llv&#225;nyoz,fel&#250;j&#237;t&#225;s,K&#246;zt&#225;rsas&#225;g t&#233;r">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Fel&#225;llv&#225;nyozt&#225;k a volt p&#225;rtsz&#233;kh&#225;zat a II. J&#225;nos P&#225;l p&#225;pa t&#233;ren – fot&#243;">
<meta itemprop="description" content="Ha minden igaz, egy szellemh&#225;zzal kevesebb lesz nemsok&#225;ra Budapesten. ">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=3a31c36e-cefc-48cc-89ca-79912ab620c1&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-02-05">
<meta itemprop="dateModified" content="2018-02-05">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Fel&#225;llv&#225;nyozt&#225;k a volt p&#225;rtsz&#233;kh&#225;zat a II. J&#225;nos P&#225;l p&#225;pa t&#233;ren – fot&#243;">
<meta name="twitter:description" content="Ha minden igaz, egy szellemh&#225;zzal kevesebb lesz nemsok&#225;ra Budapesten. ">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=3a31c36e-cefc-48cc-89ca-79912ab620c1&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Fel&#225;llv&#225;nyozt&#225;k a volt p&#225;rtsz&#233;kh&#225;zat a II. J&#225;nos P&#225;l p&#225;pa t&#233;ren – fot&#243;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/kkv/20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=3a31c36e-cefc-48cc-89ca-79912ab620c1&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Ha minden igaz, egy szellemh&#225;zzal kevesebb lesz nemsok&#225;ra Budapesten. " />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2018-02-05T18:52:00.0000000+01:00" />
<meta property="article:modified_time" content="2018-02-05T19:38:36.0000000+01:00" />
<meta property="article:section" content="V&#225;llalkoz&#225;s rovat" />
<meta property="article:tag" content="MSZP-sz&#233;kh&#225;z,fel&#225;llv&#225;nyoz,fel&#250;j&#237;t&#225;s,K&#246;zt&#225;rsas&#225;g t&#233;r" />

<link rel="canonical" href="http://hvg.hu/kkv/20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />

<link href="/Content/redesign/bundles/css-site/css-all?v=uYsNtjPvZhqGzwr8pNl0U06lZRRb2ftekPAGfEmls2c1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-kkv  article-page-20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren      ">

    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;fd03874b-cbe3-45ad-a748-421963e3048c&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A d&#233;l-afrikai Lindie Botes tavaly novemberben d&#246;nt&#246;tt &#250;gy, hogy megtanul magyarul. M&#233;g egy dolgot megfogadott: nem v&#225;s&#225;rol tank&#246;nyvet, kiz&#225;r&#243;lag ingyen el&#233;rhető online eszk&#246;z&#246;kkel fogja elsaj&#225;t&#237;tani a nyelvet. P&#233;ld&#225;ja ott &#225;ll minden magyar előtt is: ha a mi ritka &#233;s neh&#233;z nyelv&#252;nket meg lehet &#237;gy tanulni, akkor a sokkal t&#246;bb online forr&#225;ssal szolg&#225;l&#243; angol, francia, n&#233;met vagy spanyol nyelvet is el lehet saj&#225;t&#237;tani k&#252;l&#246;ntan&#225;r &#233;s p&#233;nz n&#233;lk&#252;l, egy sz&#225;m&#237;t&#243;g&#233;p &#233;s egy okostelefon seg&#237;ts&#233;g&#233;vel.&quot;,&quot;shortLead&quot;:&quot;A d&#233;l-afrikai Lindie Botes tavaly novemberben d&#246;nt&#246;tt &#250;gy, hogy megtanul magyarul. M&#233;g egy dolgot megfogadott: nem...&quot;,&quot;id&quot;:&quot;20180205_nyelvtanulas_internetrol_ingyenes_szolgaltatasok_alkalmazasok_del_afrikai_lindie_botes_tanul_2_honap_alatt_magyarul&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=fd03874b-cbe3-45ad-a748-421963e3048c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a01d0df6-b3e8-4b21-9251-9d5cc32f597c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20180205_nyelvtanulas_internetrol_ingyenes_szolgaltatasok_alkalmazasok_del_afrikai_lindie_botes_tanul_2_honap_alatt_magyarul&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 05. 11:03&quot;,&quot;title&quot;:&quot;2 h&#243;napja kezdett el magyarul tanulni a null&#225;r&#243;l, neten &#233;s appokkal – hallgassa meg, most hogy besz&#233;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b62d5dda-9982-493e-a500-84dc610c73c8&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;L&#225;z&#225;r J&#225;nos egykori v&#225;ros&#225;ban lesz elősz&#246;r itthon tramtrain, illetve ott k&#237;n&#225;lnak fel csal&#225;di h&#225;zat azoknak, akik nem fel&#250;j&#237;that&#243; panelh&#225;zban &#233;lnek.&quot;,&quot;shortLead&quot;:&quot;L&#225;z&#225;r J&#225;nos egykori v&#225;ros&#225;ban lesz elősz&#246;r itthon tramtrain, illetve ott k&#237;n&#225;lnak fel csal&#225;di h&#225;zat azoknak, akik nem...&quot;,&quot;id&quot;:&quot;20180205_kosa_szerint_bezzegvaros_lesz_hodmezovasarhely&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=b62d5dda-9982-493e-a500-84dc610c73c8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ca262662-0050-4a44-81c1-58fc0b66ce01&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180205_kosa_szerint_bezzegvaros_lesz_hodmezovasarhely&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 05. 16:24&quot;,&quot;title&quot;:&quot;K&#243;sa szerint „bezzegv&#225;ros” lesz H&#243;dmezőv&#225;s&#225;rhely&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;51c62165-372e-44de-89a3-2059feee3260&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;De tov&#225;bb gyűrűzik a legnagyobb koreai korrupci&#243;s botr&#225;ny. &quot;,&quot;shortLead&quot;:&quot;De tov&#225;bb gyűrűzik a legnagyobb koreai korrupci&#243;s botr&#225;ny. &quot;,&quot;id&quot;:&quot;20180205_Ujra_dolgozhat_a_Samsung_bortonbol_szabadult_vezetoje&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=51c62165-372e-44de-89a3-2059feee3260&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;cf8baa8b-86d7-488c-a3c6-508c2403ba91&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20180205_Ujra_dolgozhat_a_Samsung_bortonbol_szabadult_vezetoje&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 05. 10:39&quot;,&quot;title&quot;:&quot;&#218;jra dolgozhat a Samsung b&#246;rt&#246;nből szabadult vezetője&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1e68e206-338f-4331-9a74-e91696d962a8&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;A Wizz Air-j&#225;rat utasai csak k&#233;ső este &#233;rkeznek a főv&#225;rosba Barcelon&#225;b&#243;l.&quot;,&quot;shortLead&quot;:&quot;A Wizz Air-j&#225;rat utasai csak k&#233;ső este &#233;rkeznek a főv&#225;rosba Barcelon&#225;b&#243;l.&quot;,&quot;id&quot;:&quot;20180205_villamcsapas_ert_egy_budapestre_tarto_repulot&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=1e68e206-338f-4331-9a74-e91696d962a8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;14e7d7d3-7469-40e0-9197-0cb61e806280&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20180205_villamcsapas_ert_egy_budapestre_tarto_repulot&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 05. 15:25&quot;,&quot;title&quot;:&quot;Vill&#225;mcsap&#225;s &#233;rt egy Budapestre tart&#243; rep&#252;lőt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d6ed65fa-b922-453b-be0b-f7a6d6e0076f&quot;,&quot;c_author&quot;:&quot;N&#233;meth R&#243;bert&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Egy &#250;jabb sz&#237;vhez sz&#243;l&#243; &#233;s igen sz&#237;nvonalas p&#233;lda arra, hogy mik&#233;nt műk&#246;dik a NER kult&#250;relh&#225;r&#237;t&#243; osztaga &#233;s a rendszer m&#233;diapolitik&#225;ja. V&#233;lem&#233;ny. &quot;,&quot;shortLead&quot;:&quot;Egy &#250;jabb sz&#237;vhez sz&#243;l&#243; &#233;s igen sz&#237;nvonalas p&#233;lda arra, hogy mik&#233;nt műk&#246;dik a NER kult&#250;relh&#225;r&#237;t&#243; osztaga &#233;s a rendszer...&quot;,&quot;id&quot;:&quot;20180203_Szellemi_zombitamadas_NER_modra&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=d6ed65fa-b922-453b-be0b-f7a6d6e0076f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ef03d892-29bb-4e68-b5f7-c720230277cd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20180203_Szellemi_zombitamadas_NER_modra&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 04. 10:16&quot;,&quot;title&quot;:&quot;Szellemi zombit&#225;mad&#225;s NER-m&#243;dra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6e08ee3f-aab0-4f8c-bdf4-53e7cedb2711&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Pert ind&#237;t az LMP, hogy kider&#252;lj&#246;n,  mennyi&#233;rt veszi Magyarorsz&#225;g a f&#246;ldg&#225;zt Oroszorsz&#225;gt&#243;l. A p&#225;rt tov&#225;bbra is kitart jel&#246;ltjei &#246;n&#225;ll&#243; indul&#225;sa mellett. &quot;,&quot;shortLead&quot;:&quot;Pert ind&#237;t az LMP, hogy kider&#252;lj&#246;n,  mennyi&#233;rt veszi Magyarorsz&#225;g a f&#246;ldg&#225;zt Oroszorsz&#225;gt&#243;l. A p&#225;rt tov&#225;bbra is kitart...&quot;,&quot;id&quot;:&quot;20180204_Az_LMP_beperli_az_MVMet_es_a_fejlesztesi_tarcat_az_orosz_gazszerzodes_kiadasaert&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=6e08ee3f-aab0-4f8c-bdf4-53e7cedb2711&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a46517bc-4a31-44e0-98c8-3acee35b0d3d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180204_Az_LMP_beperli_az_MVMet_es_a_fejlesztesi_tarcat_az_orosz_gazszerzodes_kiadasaert&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 04. 16:46&quot;,&quot;title&quot;:&quot;Az LMP beperli az MVM-et &#233;s a fejleszt&#233;si t&#225;rc&#225;t az orosz g&#225;zszerződ&#233;s kiad&#225;s&#225;&#233;rt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4eced12b-1336-4c16-b540-d96e51a7bc52&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag.ingatlan&quot;,&quot;description&quot;:&quot;Egy tanulm&#225;ny szerint az Airbnb-lak&#225;sok k&#233;tharmada illeg&#225;lis, egy komplett magyar fizet&#233;snyivel dobta meg a b&#233;rleti d&#237;jakat, &#233;s a fekete lakosok j&#225;rnak rosszul.&quot;,&quot;shortLead&quot;:&quot;Egy tanulm&#225;ny szerint az Airbnb-lak&#225;sok k&#233;tharmada illeg&#225;lis, egy komplett magyar fizet&#233;snyivel dobta meg a b&#233;rleti...&quot;,&quot;id&quot;:&quot;20180205_Megvadoltak_az_Airnbnbt_illegalis_rasszista_es_miattuk_szalltak_el_teljesen_a_manhattani_lakasarak&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=4eced12b-1336-4c16-b540-d96e51a7bc52&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e0963d8a-36a2-4ae5-af49-02943814417f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/ingatlan/20180205_Megvadoltak_az_Airnbnbt_illegalis_rasszista_es_miattuk_szalltak_el_teljesen_a_manhattani_lakasarak&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 05. 15:53&quot;,&quot;title&quot;:&quot;Megv&#225;dolt&#225;k az Airbnb-t: illeg&#225;lis, rasszista, &#233;s miatta sz&#225;lltak el teljesen a manhatteni lak&#225;s&#225;rak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0a1484e1-785b-49a7-a932-823e692342d6&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Fucsovics M&#225;rton n&#233;gy szettben kikapott David Goffintől vas&#225;rnap a liege-i Davis Kupa-nyolcadd&#246;ntőben, ezzel a tavaly d&#246;ntős belg&#225;k 3-1-es &#246;sszes&#237;t&#233;ssel tov&#225;bbjutottak a negyedd&#246;ntőbe, m&#237;g a magyar v&#225;logatottra oszt&#225;lyoz&#243; v&#225;r szeptemberben.&quot;,&quot;shortLead&quot;:&quot;Fucsovics M&#225;rton n&#233;gy szettben kikapott David Goffintől vas&#225;rnap a liege-i Davis Kupa-nyolcadd&#246;ntőben, ezzel a tavaly...&quot;,&quot;id&quot;:&quot;20180204_Fucsovics_kikapott_a_nyolcaddontoben&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=0a1484e1-785b-49a7-a932-823e692342d6&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;17efec1c-c7ef-4f3e-b66f-778f86227030&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20180204_Fucsovics_kikapott_a_nyolcaddontoben&quot;,&quot;timestamp&quot;:&quot;2018. febru&#225;r. 04. 18:23&quot;,&quot;title&quot;:&quot;Fucsovics kikapott a nyolcadd&#246;ntőben&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/109_hvg_hu_vallalkozas_cikkalatt', [[600, 120], [600, 200], [600, 140], [600, 150], [728, 90], [600, 130]], 'div-gpt-ad-1465819314123-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/128_hvg_hu_vallalkozas_jobbhasab', [[320, 300], [380, 300], [320, 250], [336, 280], [300, 250], [330, 250], [300, 600]], 'div-gpt-ad-1465819314123-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/170_hvg_hu_vallalkozas_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/189_hvg_hu_vallalkozas_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/208_hvg_hu_vallalkozas_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			
<header class="site-header-holder">
	<div class="site-header-holder-sticky">

		<!-- HEADER MAIN -->
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">
			<!-- logo -->
			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<!-- title holder -->
			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">
				<!-- fb -->
				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				<!-- settings -->
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				<!-- search -->
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				<!-- login -->
					<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9ra3YvMjAxODAyMDVfZmVsYWxsdmFueW96dGFrX2Ffdm9sdF9wYXJ0c3pla2hhemF0X2Ffa296dGFyc2FzYWdfdGVyZW4=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<!-- menu -->
				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

			<!-- HEADER SETTINGS -->
<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		<!-- HEADER MENU -->
		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/elofizetes" data-event-name="HamburgerColumnsLegyenvilagossag">Legyen világosság!</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		<!-- HEADER NAV -->
		
<div class="site-header-unit site-header-nav">
	<!-- categories -->
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/elofizetes" data-event-name="NavLegyenvilagossag"><div class="text ul-size_pos">Legyen világosság!</div></a></div>
		<div class="underline"></div>
	</nav>

	<!-- others -->
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">4°C</div>
			<div class="weather-cold">-3°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/023.svg" width="25" height="25" alt="erősen felhős" title="Budapest">
		</div>
	</a>
</div>

</div>

	</div>
</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren" data-body-size="3310" data-column-web-id="kkv">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div id="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807772" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div id="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img2.hvg.hu/image.aspx?id=3a31c36e-cefc-48cc-89ca-79912ab620c1&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Fel&#225;llv&#225;nyozt&#225;k a volt p&#225;rtsz&#233;kh&#225;zat a II. J&#225;nos P&#225;l p&#225;pa t&#233;ren – fot&#243;" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-02-05T18:52:00.0000000+01:00">2018. febru&#225;r. 05. 18:52</time>

				<time class="lastdate" datetime="2018-02-05T19:38:36.0000000+01:00">2018. febru&#225;r. 05. 19:38</time>
			
			<a href="/kkv" class="uppercase">V&#225;llalkoz&#225;s</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Fel&#225;llv&#225;nyozt&#225;k a volt p&#225;rtsz&#233;kh&#225;zat a II. J&#225;nos P&#225;l p&#225;pa t&#233;ren – fot&#243;</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Felállványozták a volt pártszékházat a II. János Pál pápa téren – fotó';
		var articleUrl =  window.location.href;
		var articleWebId = '20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="VkIzBtcfanpB5myWObl2gLSBHZVahjTdMk2jPRktfI0edTq_jGA1UUucr1Zkx51Laxf2ZZYlrILP5d9NtYmGvuxJ3Og1:ahXk8xUALUQLJ5rA2j-U294GJgnwF4fsvcsp-Qyf0LPV9QPArr79f44VPjG73qOSp5DRrkCTOeji6VoL5Au5UnsMMCM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="DzzOPAOEfo3hSE1zEjePidCTMtn4QDvVLg8du2wZ7kqMH9asnZj0NtP41VG1fWTaief8LbYkBqgmlrwVoYN4BzOHga81:Gp3zTh-bv_YR6Nt1FwRuj-3-oSrVtnoUwyGGFaX76zs7QJaEhKMY3NuGCYdFX-wN0e6Z9-ilHnQ6fxLmNOlW-oF4Img1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/kkv/20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">


			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/kkv/20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807827" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Ha minden igaz, egy szellemházzal kevesebb lesz nemsokára Budapesten. </p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->






<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Felállványozták a Köztársaság téren az egykori MSZP-székház melletti pártszékházi épületet és elkerítették a homlokzat előtti részt. Az épület teteje már nincs meg.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="http://img4.hvg.hu/image.aspx?id=27f8e4c8-36e0-4104-bffa-400eab1b6412&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">Kaufmann Bal&#225;zs</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>A II. János Pál pápa téren a 26-os és a 27-es számú épületek közül a 27-est építették fel korábban. A háromemeletes épületben eleinte lakások voltak, majd ott működött egykor a Reichsdeutsches Haus, később a kommunista párté lett. Mellé húzták fel 26-os számmal azt az irodaházat, amely később az MSZP székháza lett.</p>
<p>Az <em>Urbanista</em> tavaly szeptemberi cikke szerint 1956-ban már volt átjárás a régi 27-es és az új 26-os épület között. A 26-os helyén korábban egy kétszintes ház volt. A helyére felhúzott négyemeletes irodaházat a háromemeletes, régi szomszédhoz igazították.</p>
<p>A 26. szám alatti MSZP-székházat 2007-ben adták el a szocialisták, és azóta pusztul, bár voltak tervek a hasznosítására. A vevő a Parkview Hotel volt, amelynek tulajdonosaként a dublini bejegyzésű Rollet Ltd volt feltüntetve. Az ír hátterű cég megvette a 27. szám alatti, a székházzal egybefüggő ingatlant is, az egybeépült két ingatlanért összesen 1,6 milliárd forintot fizetett.</p>
<p>A tervekben az irodaházak helyett négycsillagos hotel szerepelt, de a Parkview nem fogott fejlesztésbe, hanem 2011-ben továbbadta az ingatlant a Starline Hungary Kft.-nek. Végül semmilyen építkezés nem kezdődött el, és 2013-ban mind a Parkview, mind a Star­line felszámolás alá került.</p>
<p><a href="http://hvg.hu/gazdasag/20170309_aron_alul_kelt_el_a_volt_MSZPszekhaz" target="_blank">A <em>Világgazdaság</em> tavaly márciusban írta meg</a>, hogy a felszámolási pályázaton értékesített MSZP-székházat a vele egybeépített épülettel együtt 530 millióért vitték el. Ecsédi András, a Parkview Hotelt felszámoló Crac-Org Zrt. felszámolóbiztosa a vevő kilétét a felszámolási szabályokra hivatkozva nem árulta el.</p>
<p><a href="http://hvg.hu/kkv/20170905_Libanoniak_kezebe_kerult_a_Koztarsasag_teri_legendas_parthaz" target="_blank">A <em>HVG</em> tavaly szeptemberben írt arról</a>, hogy négy libanoni üzletember ingatlanfejlesztő cégének, a Red.hu Kft.-nek a tulajdonába került májusban egy tavaly decemberben alapított vállalkozás, a Vision BP26 Kft., amelybe alig egy hónappal a vétel előtt apportáltak egy budapesti ingatlant, a II. János Pál pápa téri volt pártszékházat. A Vision BP26 vételárát nem árulták el, és a terveikről is csak annyit közöltek: elképzeléseik nem véglegesek, de lenyűgöző, vegyes összetételű lakóingatlant álmodtak a területre.</p>
<p><a href="https://index.hu/urbanista/2017/09/23/parthaz_koztarsasag_ter_mszp_szekhaz_ii._janos_pal_papa_ter_bontas/" target="_blank">Az <em>Urbanista</em> kérdésére</a> tavaly szeptemberben a józsefvárosi önkormányzattól azt válaszolták: a 27-es számú épületre jogerős bontási engedélyt adtak, ami nem érinti a 26-os szám alatti volt székház épületét.</p>
<p>Azt nem tudni, hogy a 27-es számú épület elé felhúzott állvány pontosan milyen célt szolgál: a bontáshoz építették vagy esetleg mégis lesz olyan rész az épületből, amit meghagynak.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/gazdasag/20170309_aron_alul_kelt_el_a_volt_MSZPszekhaz" title="&#193;ron alul kelt el a volt MSZP-sz&#233;kh&#225;z"  data-event-name="RelatedArticle1">
					<img src="data:image/gif;base64,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" alt="&#193;ron alul kelt el a volt MSZP-sz&#233;kh&#225;z" title="&#193;ron alul kelt el a volt MSZP-sz&#233;kh&#225;z" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2017-03-09T06:21:00Z" title="2017.03.09. 7:21:00">2017. m&#225;rcius. 09. 07:21</time>
							<span>MTI</span>
							<a class="uppercase" href="/gazdasag" title="Gazdas&#225;g" >Gazdas&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/gazdasag/20170309_aron_alul_kelt_el_a_volt_MSZPszekhaz" title="&#193;ron alul kelt el a volt MSZP-sz&#233;kh&#225;z"  data-event-name="RelatedArticle1">&#193;ron alul kelt el a volt MSZP-sz&#233;kh&#225;z</a>
																												</h2>
				<p class="article-lead">Elkelt az egykori MSZP-székház; a felszámolási pályázaton értékesített ingatlant – a vele egybeépített irodaházzal együtt – 530 millióért vitték el – tudta meg a Világgazdaság.</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/kkv/20170905_Libanoniak_kezebe_kerult_a_Koztarsasag_teri_legendas_parthaz" title="Libanoniak kez&#233;be ker&#252;lt a K&#246;zt&#225;rsas&#225;g t&#233;ri legend&#225;s p&#225;rth&#225;z"  data-event-name="RelatedArticle2">
					<img src="http://img2.hvg.hu/image.aspx?id=e3d4f713-1bed-45be-aaab-c060664d865f&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Libanoniak kez&#233;be ker&#252;lt a K&#246;zt&#225;rsas&#225;g t&#233;ri legend&#225;s p&#225;rth&#225;z" title="Libanoniak kez&#233;be ker&#252;lt a K&#246;zt&#225;rsas&#225;g t&#233;ri legend&#225;s p&#225;rth&#225;z" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2017-09-05T15:00:00Z" title="2017.09.05. 17:00:00">2017. szeptember. 05. 17:00</time>
							<span>Szab&#243; Yvette</span>
							<a class="uppercase" href="/kkv" title="V&#225;llalkoz&#225;s" >V&#225;llalkoz&#225;s</a>
				</span>
				<h2 class="heading-3">
					<a href="/kkv/20170905_Libanoniak_kezebe_kerult_a_Koztarsasag_teri_legendas_parthaz" title="Libanoniak kez&#233;be ker&#252;lt a K&#246;zt&#225;rsas&#225;g t&#233;ri legend&#225;s p&#225;rth&#225;z"  data-event-name="RelatedArticle2">Libanoniak kez&#233;be ker&#252;lt a K&#246;zt&#225;rsas&#225;g t&#233;ri legend&#225;s p&#225;rth&#225;z</a>
							<span class="icon-comment" title="0 hozzászólás"></span>
																												</h2>
				<p class="article-lead">Lenyűgöző lakóépületet ígérnek a volt kommunista és szocialista pártszékház helyére az ingatlant megszerző libanoni üzletemberek. </p>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632689" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									<div id="zone3807850" class="goAdverticum"></div>

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="37e2cb4108fd42698e0783bef181079d"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fkkv%2f20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fkkv%2f20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fkkv%2f20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren&text=Fel%c3%a1llv%c3%a1nyozt%c3%a1k+a+volt+p%c3%a1rtsz%c3%a9kh%c3%a1zat+a+II.+J%c3%a1nos+P%c3%a1l+p%c3%a1pa+t%c3%a9ren+%e2%80%93+fot%c3%b3&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fkkv%2f20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fkkv%2f20180205_felallvanyoztak_a_volt_partszekhazat_a_koztarsasag_teren&name=Fel%c3%a1llv%c3%a1nyozt%c3%a1k+a+volt+p%c3%a1rtsz%c3%a9kh%c3%a1zat+a+II.+J%c3%a1nos+P%c3%a1l+p%c3%a1pa+t%c3%a9ren+%e2%80%93+fot%c3%b3&description=Ha+minden+igaz%2c+egy+szellemh%c3%a1zzal+kevesebb+lesz+nemsok%c3%a1ra+Budapesten.+" data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="13c81ee03cbb42418931f30da99ee28d"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/MSZP-sz&#233;kh&#225;z">MSZP-sz&#233;kh&#225;z</a>
				<a class="tag" href="/cimke/fel&#225;llv&#225;nyoz">fel&#225;llv&#225;nyoz</a>
				<a class="tag" href="/cimke/fel&#250;j&#237;t&#225;s">fel&#250;j&#237;t&#225;s</a>
				<a class="tag" href="/cimke/K&#246;zt&#225;rsas&#225;g t&#233;r">K&#246;zt&#225;rsas&#225;g t&#233;r</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
<section class="articlebox clear">


		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="http://ad.adverticum.net/C/76507/5021070/502107600? ">Ezt k&#233;rn&#233;nk a fizet&#233;s mell&#233;: &#237;gy gondolkoznak olvas&#243;ink a cafeteri&#225;r&#243;l</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="http://ad.adverticum.net/C/76507/5021070/502107400? ">Ne dőlj&#246;n be! T&#233;vhitek a cafeteri&#225;val kapcsolatban</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="http://ad.adverticum.net/C/76507/5021070/502107200? ">&#214;n milyen b&#233;ren k&#237;v&#252;li juttat&#225;st v&#225;rna el munk&#225;ltat&#243;j&#225;t&#243;l? </a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="http://ad.adverticum.net/C/76500/5023789/502379300?">&#214;n mivel motiv&#225;lja munkav&#225;llal&#243;it?</a>
				</h1>
			</div>
		</div>

</section>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Megsz&#243;lalt a budapesti rept&#233;r a t&#246;meges lop&#225;sok ut&#225;n" href="/kkv/20180205_Megszolalt_a_budapesti_repter_a_tomeges_lopasok_utan">

					<img width="100" height="100" title="Megsz&#243;lalt a budapesti rept&#233;r a t&#246;meges lop&#225;sok ut&#225;n" alt="Megsz&#243;lalt a budapesti rept&#233;r a t&#246;meges lop&#225;sok ut&#225;n" src="http://img3.hvg.hu/image.aspx?id=0f95120e-90cb-4492-bad5-50957cb5f6c6&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-02-05T12:14:00Z' title='2018.02.05. 13:14' class='info'>2018. február. 05. 13:14</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Megszólalt a budapesti reptér a tömeges lopások után' href='/kkv/20180205_Megszolalt_a_budapesti_repter_a_tomeges_lopasok_utan' >Megszólalt a budapesti reptér a tömeges lopások után</a></h1>

				<p>A Budapest Airport állítja, a számok a repteret igazolják, a poggyászlopások száma csökkenő számot mutat. Ezzel együtt idén volt olyan nap...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Eltűnő tao-p&#233;nzekről, &#225;tl&#225;thatatlan rendszerről besz&#233;lt a Decathlon vezetője" href="/kkv/20180205_Eltuno_taopenzekrol_atlathatatlan_rendszerrol_beszelt_a_Decathlon_vezetoje">

					<img width="100" height="100" title="Eltűnő tao-p&#233;nzekről, &#225;tl&#225;thatatlan rendszerről besz&#233;lt a Decathlon vezetője" alt="Eltűnő tao-p&#233;nzekről, &#225;tl&#225;thatatlan rendszerről besz&#233;lt a Decathlon vezetője" src="http://img3.hvg.hu/image.aspx?id=54a2ddb9-d27e-448d-84c1-0fbe65e495ee&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-02-05T09:02:00Z' title='2018.02.05. 10:02' class='info'>2018. február. 05. 10:02</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Eltűnő tao-pénzekről, átláthatatlan rendszerről beszélt a Decathlon vezetője' href='/kkv/20180205_Eltuno_taopenzekrol_atlathatatlan_rendszerrol_beszelt_a_Decathlon_vezetoje' >Eltűnő tao-pénzekről, átláthatatlan rendszerről beszélt a Decathlon vezetője</a></h1>

				<p>Visszaveti a magyar sportot az, ahogyan felhasználják a tao-pénzeket – állítja a Decathlon Magyarország országigazgatója. Pósfai Gábor...</p>

			</div>

		</article>


</section>
			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921044" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		<style type="text/css">
#goa-bannerWrapper-1921044 #goa-openWrapper-1921044{right:45px !important;}
</style>


		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			<style>
    .helyettesito-doboz-also .helyettesito-doboz-tartalom{
        display: none;
    }
</style>
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/cimke/c&#233;gportr&#233;" title="c&#233;gportr&#233;">
						c&#233;gportr&#233;
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Madonna &#233;s Ryan Gosling is ezt hordja: a p&#233;csi kesztyű diadal&#250;tja Hollywoodig" href="/gazdasag/20180131_pecsi_kesztyu_kezmuipar_hollywood_klaszter">

					<img width="100" height="100" title="Madonna &#233;s Ryan Gosling is ezt hordja: a p&#233;csi kesztyű diadal&#250;tja Hollywoodig" alt="Madonna &#233;s Ryan Gosling is ezt hordja: a p&#233;csi kesztyű diadal&#250;tja Hollywoodig" src="http://img4.hvg.hu/image.aspx?id=c6797cda-2019-4bb0-97d5-40f2664ad217&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-01-31T17:00:00Z' title='2018.01.31. 18:00' class='info'>2018. január. 31. 18:00</time>

						<span>Gy&#252;keri Merc&#233;desz</span>

				</span>

				<h1 class='heading-4'><a title='Madonna és Ryan Gosling is ezt hordja: a pécsi kesztyű diadalútja Hollywoodig' href='/gazdasag/20180131_pecsi_kesztyu_kezmuipar_hollywood_klaszter' >Madonna és Ryan Gosling is ezt hordja: a pécsi kesztyű diadalútja Hollywoodig</a></h1>

				<p>Kesztyűt kerestünk, és Európában egyedülálló kesztyűkészítő közösséget találtunk Pécsett. Nappabőrök és sztárfotók között néztük meg...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Az AC/DC-vel is leboltolt a bakelitlemez-szem&#252;vegeket gy&#225;rt&#243; magyar kisv&#225;llalkoz&#225;s" href="/gazdasag/20171213_acdc_pinkfloyd_bakelitlemez_szemuveg_szemuveggyarto_tipton_magyar_kisvallalkozas">

					<img width="100" height="100" title="Az AC/DC-vel is leboltolt a bakelitlemez-szem&#252;vegeket gy&#225;rt&#243; magyar kisv&#225;llalkoz&#225;s" alt="Az AC/DC-vel is leboltolt a bakelitlemez-szem&#252;vegeket gy&#225;rt&#243; magyar kisv&#225;llalkoz&#225;s" src="http://img4.hvg.hu/image.aspx?id=7ed64c0e-3122-4317-806f-741d52d1d302&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2017-12-13T13:00:00Z' title='2017.12.13. 14:00' class='info'>2017. december. 13. 14:00</time>

						<span>Daczi D&#243;ra</span>

				</span>

				<h1 class='heading-4'><a title='Az AC/DC-vel is leboltolt a bakelitlemez-szemüvegeket gyártó magyar kisvállalkozás' href='/gazdasag/20171213_acdc_pinkfloyd_bakelitlemez_szemuveg_szemuveggyarto_tipton_magyar_kisvallalkozas' >Az AC/DC-vel is leboltolt a bakelitlemez-szemüvegeket gyártó magyar kisvállalkozás</a></h1>

				<p>Bár az aranyfogakkal díszített keretekre nem volt vevő a hazai közönség, a Tipton idén a magyar piacon fejlődött a legdinamikusabban...</p>

			</div>

		</article>

<a class='more' href='/cimke/cégportré'>Tovább <span class='arrow'></span></a>
</section>
			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone3897419" class="goAdverticum"></div>

			<div id="zone2632706" class="goAdverticum"></div>

			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Enterprises 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771102-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone4044311" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Content -->
		

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>174</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Enterprises 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771106-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->



<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="&quot;M&#225;s fegyverem nem volt, hogy csillap&#237;tsam a tornatan&#225;r g&#250;nyol&#243;d&#243; megjegyz&#233;seit&quot;" href="/elet/20180205_Testneveles_tesi_ora_tesiterror_keszsegtargyak">
			<img title="&quot;M&#225;s fegyverem nem volt, hogy csillap&#237;tsam a tornatan&#225;r g&#250;nyol&#243;d&#243; megjegyz&#233;seit&quot;" alt="&quot;M&#225;s fegyverem nem volt, hogy csillap&#237;tsam a tornatan&#225;r g&#250;nyol&#243;d&#243; megjegyz&#233;seit&quot;" src="http://img1.hvg.hu/image.aspx?id=a6b57b60-b784-4fc2-9623-88fd38ff3304&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="&quot;M&#225;s fegyverem nem volt, hogy csillap&#237;tsam a tornatan&#225;r g&#250;nyol&#243;d&#243; megjegyz&#233;seit&quot;" href="/elet/20180205_Testneveles_tesi_ora_tesiterror_keszsegtargyak">&quot;M&#225;s fegyverem nem volt, hogy csillap&#237;tsam a tornatan&#225;r g&#250;nyol&#243;d&#243; megjegyz&#233;seit&quot;</a>



			</h1>

				<p class="article-lead">Arra kértük olvasóinkat, hogy írják meg nekünk, milyen élményeik vannak a rajz-, a testnevelés- és az énekórákkal kapcsolatban. A levelek alátámasztják, hogy a „tesiterror” pedagógusfüggő. </p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A DK k&#233;sz visszal&#233;pni Sz&#233;l Bernadett jav&#225;ra egy&#233;niben" href="/itthon/20180205_A_DK_kesz_visszalepni_Szel_Bernadett_javara_egyeniben">A DK k&#233;sz visszal&#233;pni Sz&#233;l Bernadett jav&#225;ra egy&#233;niben</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Varga: Nem lesz extra ad&#243;cs&#246;kkent&#233;s" href="/gazdasag/20180205_varga_nem_lesz_extra_adocsokkentes">Varga: Nem lesz extra ad&#243;cs&#246;kkent&#233;s</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A Jobbik &#250;j &#193;SZ-elj&#225;r&#225;st akar " href="/itthon/20180205_A_Jobbik_uj_ASZ_eljarast_akar_maga_ellen">A Jobbik &#250;j &#193;SZ-elj&#225;r&#225;st akar </a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="&#193;SZ: Megsz&#252;ntett&#233;k a Jobbik elleni nyomoz&#225;st" href="/itthon/20180205_ASZ_megszuntettek_a_Jobbik_elleni_nyomozast">&#193;SZ: Megsz&#252;ntett&#233;k a Jobbik elleni nyomoz&#225;st</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Rept&#233;ri lop&#225;sok: soron k&#237;v&#252;li ellenőrz&#233;st v&#233;gez a miniszt&#233;rium" href="/kkv/20180205_Repteri_lopasok_soron_kivuli_ellenorzest_vegez_a_miniszterium">Rept&#233;ri lop&#225;sok: soron k&#237;v&#252;li ellenőrz&#233;st v&#233;gez a miniszt&#233;rium</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Megsz&#243;lalt Ferihegy a t&#246;meges lop&#225;sok ut&#225;n" href="/kkv/20180205_Megszolalt_a_budapesti_repter_a_tomeges_lopasok_utan">Megsz&#243;lalt Ferihegy a t&#246;meges lop&#225;sok ut&#225;n</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Egyre &#225;tl&#225;thatatlanabb a magyar k&#246;lts&#233;gvet&#233;s, &#233;s a helyzet csak romlik" href="/gazdasag/20180205_Egyre_atlathatatlanabb_a_koltsegvetes_es_a_helyzet_csak_romlik">Egyre &#225;tl&#225;thatatlanabb a magyar k&#246;lts&#233;gvet&#233;s, &#233;s a helyzet csak romlik</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Meghalt Barsin&#233; Pataky Etelka" href="/itthon/20180205_Meghalt_a_Fidesz_korabbi_EPkepviseloje_Barsine_Pataky_Etelka">Meghalt Barsin&#233; Pataky Etelka</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="clear" style="background: #fff;"> -->
					<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
						<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
					<!-- </div> -->

					<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
						<!-- <div class="cimlap-grid-elem elem-580"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"> </script> -->

						<!-- </div> -->
						<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
							<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

							<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

							<!-- <div class="cimlap-tematikus-jobb"> -->
								<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
							<!-- </div> -->

						<!-- </div> -->
					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			
<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="http://hvg.hu/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/privacy" title="Adatvédelem" data-event-name="ClickOnFooterPrivacy">Adatvédelem</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>
		<li>
			<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
		</li>
		<li>
			<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
		</li>
	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1503.171
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="pvdTduN17S5E5PVooJAOTjTMiiLFVdO3BvydTUKcn5BerddMda8oSeKcsFNx-GQwZN7Ybm73HEvGcDM2ghG3QFyPz4k1:aIQMQWiXltN6SnhIp1xgjrkoOMC_vLxXkmKG-5GJvSL4LeN5juFwAfHLggqKNL4QVpl9JNykLxY-LBnR-yNiCcS6JZE1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=BXzcb5Y_9CpIhvJBjeXeI3RsyXn8NKqZizWr3uhRnek1"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1503.171 (2018.01.18)

-->
    <script>
        window.onload = function () {
            var selectWidget = document.getElementById("selectWidget");
            var selectAdv = document.getElementById("selectAdv");

            if (window.canRunAds === undefined && selectAdv != null && selectWidget != null) {
                selectWidget.style.display = 'block';
                selectAdv.style.display = 'none';
            }
            else if (selectAdv != null && selectWidget != null) {
                selectWidget.style.display = 'none';
                selectAdv.style.display = 'block';
            }
        }
    </script>
</body>
</html>
