<!DOCTYPE html>
<html lang="hu">
<head>
	
	<meta charset="UTF-8" />
	<title>Tech: Ha Android van a telefonj&#225;n, most l&#233;pjen fel erre az oldalra: azonnal kider&#252;l, rajta van-e a v&#237;rus - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="description" content="T&#246;bb mint egymilli&#243; androidos k&#233;sz&#252;l&#233;ket fertőz&#246;tt m&#225;r meg egy nemr&#233;g azonos&#237;tott v&#237;rus. P&#225;r m&#225;sodperc alatt kider&#237;thető, hogy az &#246;n mobilj&#225;n rajta van-e."/>
<meta name="exclusiontags" content="Android,androidos v&#237;rus,Check Point,Googlian">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Ha Android van a telefonj&#225;n, most l&#233;pjen fel erre az oldalra: azonnal kider&#252;l, rajta van-e a v&#237;rus">
<meta itemprop="description" content="T&#246;bb mint egymilli&#243; androidos k&#233;sz&#252;l&#233;ket fertőz&#246;tt m&#225;r meg egy nemr&#233;g azonos&#237;tott v&#237;rus. P&#225;r m&#225;sodperc alatt kider&#237;thető, hogy az &#246;n mobilj&#225;n rajta van-e.">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=4fc6c593-2b8e-4b72-9651-a81b498e910f&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2016-12-23">
<meta itemprop="dateModified" content="2016-12-22">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Ha Android van a telefonj&#225;n, most l&#233;pjen fel erre az oldalra: azonnal kider&#252;l, rajta van-e a v&#237;rus">
<meta name="twitter:description" content="T&#246;bb mint egymilli&#243; androidos k&#233;sz&#252;l&#233;ket fertőz&#246;tt m&#225;r meg egy nemr&#233;g azonos&#237;tott v&#237;rus. P&#225;r m&#225;sodperc alatt kider&#237;thető, hogy az &#246;n mobilj&#225;n rajta van-e.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=4fc6c593-2b8e-4b72-9651-a81b498e910f&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Ha Android van a telefonj&#225;n, most l&#233;pjen fel erre az oldalra: azonnal kider&#252;l, rajta van-e a v&#237;rus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/tudomany/20161223_android_googlian_viruskereses_fertozott_a_telefonom" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=4fc6c593-2b8e-4b72-9651-a81b498e910f&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="T&#246;bb mint egymilli&#243; androidos k&#233;sz&#252;l&#233;ket fertőz&#246;tt m&#225;r meg egy nemr&#233;g azonos&#237;tott v&#237;rus. P&#225;r m&#225;sodperc alatt kider&#237;thető, hogy az &#246;n mobilj&#225;n rajta van-e." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2016-12-23T09:01:00.0000000+01:00" />
<meta property="article:modified_time" content="2016-12-22T15:39:28.0000000+01:00" />
<meta property="article:section" content="Tech rovat" />
<meta property="article:tag" content="Android,androidos v&#237;rus,Check Point,Googlian" />


<!-- Scarab meta -->
<meta name="category" value="tudomany" />
<meta name="scarabLead" value="T&#246;bb mint egymilli&#243; androidos k&#233;sz&#252;l&#233;ket fertőz&#246;tt m&#225;r meg egy nemr&#233;g azonos&#237;tott v&#237;rus. P&#225;r m&#225;sodperc alatt kider&#237;thető, hogy az &#246;n mobilj&#225;n rajta van-e." />
<meta name="scarabImage" content="4fc6c593-2b8e-4b72-9651-a81b498e910f" />
<meta name="scarabAuthor" content="hvg.hu" />
<meta name="scarabAuthorImage" content="NA" />
<meta name="scarabIsBrandchannel" content="false" />



<link rel="canonical" href="http://hvg.hu/tudomany/20161223_android_googlian_viruskereses_fertozott_a_telefonom" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />

<link href="/Content/redesign/bundles/css-site/css-all?v=ufn8PA5z8kLZ3SZqDKD7COJuP4FaNRfnOFWhQ2O3PJA1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	
	
		

		<script type="text/javascript">
			var merchantId = '1B2B1F1AAECDEF17';
			var host = 'http://cdn.scarabresearch.com';
			if (document.location.protocol === 'https:') {
				host = 'https://recommender.scarabresearch.com';
			}
	
			document.write(unescape("%3Cscript id='scarab-js-api' src='" + host + "/js/" + merchantId + "/scarab-v2.js'" + "type='text/javascript'%3E%3C/script%3E"));
		</script>
	
</head>
<body class="unknown unknown article-page article-tudomany  article-page-20161223_android_googlian_viruskereses_fertozott_a_telefonom      ">
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->

	










<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;45e21965-12b9-4528-bc23-e657f877eb0f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A kor&#225;bbi sejtelmes nyilatkozatok ut&#225;n most itt a bizonyoss&#225;g.&quot;,&quot;shortLead&quot;:&quot;A kor&#225;bbi sejtelmes nyilatkozatok ut&#225;n most itt a bizonyoss&#225;g.&quot;,&quot;id&quot;:&quot;20161222_Gyarfas_nem_indul_ujra&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=45e21965-12b9-4528-bc23-e657f877eb0f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8ff1f43c-a842-47bd-9c01-7b3ab5e218ba&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20161222_Gyarfas_nem_indul_ujra&quot;,&quot;timestamp&quot;:&quot;2016. december. 22. 07:32&quot;,&quot;title&quot;:&quot;Gy&#225;rf&#225;s nem indul &#250;jra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;68f6b247-ae99-419c-999b-f2da0838433d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;&#214;tvenmilli&#243; doll&#225;rt fizet az Ikea annak a h&#225;rom csal&#225;dnak, amelyek gyermekei &#233;let&#252;ket vesztett&#233;k, amikor r&#225;juk borult a c&#233;gn&#233;l kaphat&#243; kom&#243;d.&quot;,&quot;shortLead&quot;:&quot;&#214;tvenmilli&#243; doll&#225;rt fizet az Ikea annak a h&#225;rom csal&#225;dnak, amelyek gyermekei &#233;let&#252;ket vesztett&#233;k, amikor r&#225;juk borult...&quot;,&quot;id&quot;:&quot;20161223_oriasi_karteritest_fizet_az_Ikea_a_gyerekek_halalat_okozo_komodok_miatt&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=68f6b247-ae99-419c-999b-f2da0838433d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;559dc153-5dfd-444c-b422-17314eecf28b&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20161223_oriasi_karteritest_fizet_az_Ikea_a_gyerekek_halalat_okozo_komodok_miatt&quot;,&quot;timestamp&quot;:&quot;2016. december. 23. 07:40&quot;,&quot;title&quot;:&quot;&#211;ri&#225;si k&#225;rt&#233;r&#237;t&#233;st fizet az Ikea a gyerekek hal&#225;l&#225;t okoz&#243; kom&#243;dok miatt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;dd31f2d8-c504-4ff1-bdba-dcb030478ccf&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Vizsg&#225;latot ind&#237;tott a F&#252;l&#246;p-szigeteken az emberi jogok felett őrk&#246;dő helyi szervezet az eln&#246;k egyik m&#250;lt heti kijelent&#233;s&#233;vel kapcsolatban, miszerint polg&#225;rmesterk&#233;nt saj&#225;t kezűleg is v&#233;gzett felt&#233;telezett k&#225;b&#237;t&#243;szeres bűn&#246;zőkkel.&quot;,&quot;shortLead&quot;:&quot;Vizsg&#225;latot ind&#237;tott a F&#252;l&#246;p-szigeteken az emberi jogok felett őrk&#246;dő helyi szervezet az eln&#246;k egyik m&#250;lt heti...&quot;,&quot;id&quot;:&quot;20161222_Ggilkossagokkal_dicsekedett_vizsgalat_indult_az_elnok_ellen&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=dd31f2d8-c504-4ff1-bdba-dcb030478ccf&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b3a2aea4-faa5-44b8-a2f0-740e3dcf4278&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20161222_Ggilkossagokkal_dicsekedett_vizsgalat_indult_az_elnok_ellen&quot;,&quot;timestamp&quot;:&quot;2016. december. 22. 11:46&quot;,&quot;title&quot;:&quot;Gyilkoss&#225;gokkal dicsekedett, vizsg&#225;lat indult az eln&#246;k ellen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;de998d42-b88e-4088-89d4-453c2a0b85c0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A magyarok a piaci &#233;rt&#233;kn&#233;l &#225;tlagosan 600 ezer forinttal becs&#252;lik t&#246;bbre a lak&#225;sukat r&#233;szben az ingatlanhoz fűződő &#233;rzelmi k&#246;tőd&#233;s&#252;k miatt - k&#246;z&#246;lte az OTP Ingatlanpont. &quot;,&quot;shortLead&quot;:&quot;A magyarok a piaci &#233;rt&#233;kn&#233;l &#225;tlagosan 600 ezer forinttal becs&#252;lik t&#246;bbre a lak&#225;sukat r&#233;szben az ingatlanhoz fűződő...&quot;,&quot;id&quot;:&quot;20161222_lakas_arak&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=de998d42-b88e-4088-89d4-453c2a0b85c0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;85629cb1-2fac-4b32-a1f0-27847d792064&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20161222_lakas_arak&quot;,&quot;timestamp&quot;:&quot;2016. december. 22. 15:51&quot;,&quot;title&quot;:&quot;Sz&#225;zezrekkel t&#250;l&#225;razzuk a lak&#225;sunkat az eml&#233;kek miatt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;20e1d5ca-a812-4e0d-81c0-5bd8c5aff7e6&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Egy kor&#225;bbi munkav&#225;llal&#243;ja pereli most a Google-t, a c&#233;g megk&#233;rdőjelezhető munka&#252;gyi, belső titoktart&#225;si gyakorlata miatt. Ha vesz&#237;t a kereső&#243;ri&#225;s, ak&#225;r t&#246;bb milli&#225;rd doll&#225;rt fizethet.&quot;,&quot;shortLead&quot;:&quot;Egy kor&#225;bbi munkav&#225;llal&#243;ja pereli most a Google-t, a c&#233;g megk&#233;rdőjelezhető munka&#252;gyi, belső titoktart&#225;si gyakorlata...&quot;,&quot;id&quot;:&quot;20161222_per_a_google_ellen_titoktartas&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=20e1d5ca-a812-4e0d-81c0-5bd8c5aff7e6&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;02902c39-495d-4710-95a5-5d8de2c4e9a4&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20161222_per_a_google_ellen_titoktartas&quot;,&quot;timestamp&quot;:&quot;2016. december. 22. 10:00&quot;,&quot;title&quot;:&quot;Doll&#225;rmilli&#225;rdokat fizethet a Google: beperelte egy volt alkalmazottja&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7d31db4b-21bb-4a34-a62c-943bed1ee76a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A mobilod megv&#225;r, a pillanat nem. Ezt a nehezen vitathat&#243; &#252;zenetet k&#252;ldi kar&#225;csonyra felhaszn&#225;l&#243;inak a Huawei.&quot;,&quot;shortLead&quot;:&quot;A mobilod megv&#225;r, a pillanat nem. Ezt a nehezen vitathat&#243; &#252;zenetet k&#252;ldi kar&#225;csonyra felhaszn&#225;l&#243;inak a Huawei.&quot;,&quot;id&quot;:&quot;20161221_huawei_karacsony_peto_intezet&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=7d31db4b-21bb-4a34-a62c-943bed1ee76a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;63105d1f-af6b-4458-bdeb-6ecc18f7260d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20161221_huawei_karacsony_peto_intezet&quot;,&quot;timestamp&quot;:&quot;2016. december. 21. 14:01&quot;,&quot;title&quot;:&quot;Tegye m&#225;r le egy kicsit a telefonj&#225;t &#233;s a g&#233;p&#233;t! – ezt &#233;ppen egyik legnagyobb mobilgy&#225;rt&#243; k&#233;ri&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0ba49c69-345e-4109-a938-975d4cdc4c51&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Nem lesz olyan g&#233;p, amely kihal&#225;sra &#237;t&#233;li a ford&#237;t&#243;kat – v&#233;li Bart Istv&#225;n, akinek t&#246;bbek k&#246;z&#246;tt Bret Easton Ellis, Philip Roth vagy Agatha Christie magyar&#237;t&#225;s&#225;t k&#246;sz&#246;nhetj&#252;k.\n\n&quot;,&quot;shortLead&quot;:&quot;Nem lesz olyan g&#233;p, amely kihal&#225;sra &#237;t&#233;li a ford&#237;t&#243;kat – v&#233;li Bart Istv&#225;n, akinek t&#246;bbek k&#246;z&#246;tt Bret Easton Ellis...&quot;,&quot;id&quot;:&quot;20161222_elkepzelni_sem_tudom_hogy_egyszer_eljon_az_a_vilag_amikor_az_emberek_mar_nem_olvasnak&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=0ba49c69-345e-4109-a938-975d4cdc4c51&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0a7262bb-f24d-4b0e-bbde-ff874a6747fc&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20161222_elkepzelni_sem_tudom_hogy_egyszer_eljon_az_a_vilag_amikor_az_emberek_mar_nem_olvasnak&quot;,&quot;timestamp&quot;:&quot;2016. december. 22. 13:31&quot;,&quot;title&quot;:&quot;„Elk&#233;pzelni sem tudom, hogy egyszer elj&#246;n az a vil&#225;g, amikor az emberek m&#225;r nem olvasnak”&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ad750dcf-4063-4d34-a539-59b5169d9ffc&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Szem&#233;lyes hangv&#233;telű interj&#250;t adott a HVG-nek Shane Tusup, Hossz&#250; Katinka edzője &#233;s f&#233;rje. A Portr&#233;ban besz&#233;l gyerekkor&#225;r&#243;l, Katink&#225;hoz fűződő viszony&#225;r&#243;l &#233;s arr&#243;l is, hol &#233;s hogyan k&#233;pzelik el a j&#246;vőt.&quot;,&quot;shortLead&quot;:&quot;Szem&#233;lyes hangv&#233;telű interj&#250;t adott a HVG-nek Shane Tusup, Hossz&#250; Katinka edzője &#233;s f&#233;rje. A Portr&#233;ban besz&#233;l...&quot;,&quot;id&quot;:&quot;20161221_tusup_portre_katinka&quot;,&quot;image&quot;:&quot;http://img0.hvg.hu/image.aspx?id=ad750dcf-4063-4d34-a539-59b5169d9ffc&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0acd9528-b08a-4ff9-b789-43b0c2fc8918&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20161221_tusup_portre_katinka&quot;,&quot;timestamp&quot;:&quot;2016. december. 21. 16:52&quot;,&quot;title&quot;:&quot;Tusup: \&quot;Nem &#233;n ir&#225;ny&#237;tom Katink&#225;t\&quot;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/104_hvg_hu_tech_cikkalatt', [[600, 140], [600, 150], [600, 120], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465813412590-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/123_hvg_hu_tech_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [300, 250], [320, 300], [336, 280]], 'div-gpt-ad-1465813412590-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/165_hvg_hu_tech_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/184_hvg_hu_tech_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/203_hvg_hu_tech_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			
<header class="site-header-holder">
	<div class="site-header-holder-sticky">

		<!-- HEADER MAIN -->
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">
			<!-- logo -->
			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<!-- title holder -->
			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">
				<!-- fb -->
				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				<!-- settings -->
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				<!-- search -->
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				<!-- login -->
					<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS90dWRvbWFueS8yMDE2MTIyM19hbmRyb2lkX2dvb2dsaWFuX3ZpcnVza2VyZXNlc19mZXJ0b3pvdHRfYV90ZWxlZm9ub20=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<!-- menu -->
				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

			<!-- HEADER SETTINGS -->
<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		<!-- HEADER MENU -->
		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			<a class="tab ul-elem" data-tab_ctrl="feedback" data-event-name="HamburgerFeedback">Visszajelzés</a>
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/vallalat_vezeto" data-event-name="HamburgerColumnsVallalatVezeto">Vállalat + Vezető</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/instant_tudomany" data-event-name="HamburgerColumnsInstantTudomany">Instant tudomány</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			<!-- tab / visszajezés -->
			<div class="tab-content feedback" data-tab="feedback">
				<div class="tab-content-inner">
					<form class="contact_form" method="post" action="/" data-menu-antiforgerytoken="ujUKRI-JhbaztT7JSS2M-4E53tPFcnG0po_EMaM8yZJQdfI1Ld-Zy98UtUIkUdNAYrVJkgUYFYV8URjG1zNtLMZweXE1:IiJ85FhCpT8dNBrLsCuMK6c0_y9aHieQlyPyZ234Q5DwRUeNeNPXJUCq2Ks3k9cywKUdlGeKSjDuELv8YFty_JI24Ow1">
						<h2>Kiváncsiak vagyunk a véleményére!</h2>
						<input class="menu-input" type="text" name="sendername" placeholder="Teljes név" required>
						<input class="menu-input" type="email" name="senderemail" placeholder="Email cím" required>
						<textarea class="menu-input" name="message" placeholder="Üzenet" required></textarea>
						<button class="menu-button" type="submit"><div class="button_text">Küldés</div></button>
					</form>
				</div>
			</div>

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		<!-- HEADER NAV -->
		
<div class="site-header-unit site-header-nav">
	<!-- categories -->
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/vallalat_vezeto" data-event-name="NavVallalatVezeto">Vállalat + Vezető</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category group active ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/instant_tudomany" data-event-name="NavInstantTudomany">Instant tudomány</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="underline"></div>
	</nav>

	<!-- others -->
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">-1°C</div>
			<div class="weather-cold">-4°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/061.svg" width="25" height="25" alt="h&#243;sz&#225;lling&#243;z&#225;s" title="Budapest">
		</div>
	</a>
</div>

</div>

	</div>
</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20161223_android_googlian_viruskereses_fertozott_a_telefonom" data-body-size="2238" data-column-web-id="tudomany">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807741" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img3.hvg.hu/image.aspx?id=4fc6c593-2b8e-4b72-9651-a81b498e910f&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Ha Android van a telefonj&#225;n, most l&#233;pjen fel erre az oldalra: azonnal kider&#252;l, rajta van-e a v&#237;rus" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2016-12-23T09:01:00.0000000+01:00">2016. december. 23. 09:01</time>

			
			<a href="/tudomany" class="uppercase">Tech</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Ha Android van a telefonj&#225;n, most l&#233;pjen fel erre az oldalra: azonnal kider&#252;l, rajta van-e a v&#237;rus</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Ha Android van a telefonján, most lépjen fel erre az oldalra: azonnal kiderül, rajta van-e a vírus';
		var articleUrl =  window.location.href;
		var articleWebId = '20161223_android_googlian_viruskereses_fertozott_a_telefonom';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="Me4zAqOeWIm4Lpo_-ffMNj12VFH4lwqtiloYwX2MdE8fDgEGdPFUIW0GlUeD38g-8jiDKtm6pj3LLTJdqo2E13oZ98w1:RDQ1xCWX-MjQSFK4vS2KhkWN_zOK1c0UjT6zJlDVyGF2WLpmKP3NkAZTTjsr0QqqQk8sLCfoPISwUJ9kXJu2W_fZydM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>

			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="jVkmbqoRvkJUWWPeZ5HB43W8GgMlCOqErHI81PVGfRNBQ3_zVp45VYMLVxNRxKhWj_TDMq-a5zhQvIdcX5SbIBSBoBg1:Q8j3M6oDesfN9hsJGivPOd0cmh2QZfdU7-RodrGZS613ijPyvvsjHYvslanVM0u_Kks10P0XlwuMIPOBzebmOQoY6DE1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>

			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
				<a href="#" title="Küldjön üzenetet a szerzőnek" data-emailpopup-control="author-emailpopup" data-emailpopup-openmain data-event-name="ClickOnAuthor">
					hvg.hu
				</a>
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/tudomany/20161223_android_googlian_viruskereses_fertozott_a_telefonom" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">


			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/tudomany/20161223_android_googlian_viruskereses_fertozott_a_telefonom/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>
		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>
	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Több mint egymillió androidos készüléket fertőzött már meg egy nemrég azonosított vírus. Pár másodperc alatt kideríthető, hogy az ön mobilján rajta van-e.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920592" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20161223_android_googlian_viruskereses_fertozott_a_telefonom";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p dir="ltr">A Check Point biztonsági cég által felfedezett kártékony program – melyről <a href="http://hvg.hu/tudomany/20161201_androidos_virus_googlian_kartekony_program_adatlopas_google_play_aruhaz" target="_blank">ide kattintva minden fontosat megtudhat</a> – elég gyorsan terjed: naponta 13 ezer újabb androidos készülékre kúszik fel. A vállalat létrehozott egy oldalt, <a href="https://gooligan.checkpoint.com/" target="_blank">itt éri el (akár számítógépről is)</a>, ahol nincs más dolgunk, mint beírni az érintett androidos telefonon használt Google-fiókunkhoz tartozó e-mail címünket, majd az alatta lévő “I’m not a robot” előtti négyzetbe betenni a pipát, aztán a Check gombra kattintani. Fontos: a jelszót természetesen nem kell megadni, elég csupán a vonatkozó e-mail címünket beírni, és már ki is derül, hogy érintettek vagyunk-e a vírusfertőzésben.</p>
<p>Ha a <span style="color: #008000;">YOUR ACCOUNT WAS NOT BREACHED</span> feliratot látja, zölddel kiírva, akkor nincs baj. Ha piros a felirat, akkor rossz hírünk van. Nem is csak azért, mert készüléke megfertőződött, hanem mert nem is nagyon tud vele mit csinálni. Ugyanis azokat az Android 4-es és 5-ös sebezhetőségeket, melyet a kártékony program kihasznál a terjedéshez, a Google már régen betömte az Android rendszerben. Azonban a gyártók nem minden készülékre küldték ki az Android újabb verzióját, és amelyik mobil eddig nem kapta meg a 6-os verziót, az már nem is fogja.</p>
<p><em>Ha máskor is tudni szeretne hasonló dolgokról, lájkolja <a href="https://www.facebook.com/hvg.tech" target="_blank">a HVG Tech rovatának Facebook-oldalát</a>.</em></p>
    <div class="embed-container">

        <p align="center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvg.tech&amp;width=240&amp;height=75&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:75px;" allowTransparency="true"></iframe>
</p>

    </div>

</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- RATE -->


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632684" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									<div id="zone3807845" class="goAdverticum"></div>


									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="66a0ae2087e443f09d74e8c71e505f29"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2ftudomany%2f20161223_android_googlian_viruskereses_fertozott_a_telefonom">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2ftudomany%2f20161223_android_googlian_viruskereses_fertozott_a_telefonom" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2ftudomany%2f20161223_android_googlian_viruskereses_fertozott_a_telefonom&text=Ha+Android+van+a+telefonj%c3%a1n%2c+most+l%c3%a9pjen+fel+erre+az+oldalra%3a+azonnal+kider%c3%bcl%2c+rajta+van-e+a+v%c3%adrus&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2ftudomany%2f20161223_android_googlian_viruskereses_fertozott_a_telefonom" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2ftudomany%2f20161223_android_googlian_viruskereses_fertozott_a_telefonom&name=Ha+Android+van+a+telefonj%c3%a1n%2c+most+l%c3%a9pjen+fel+erre+az+oldalra%3a+azonnal+kider%c3%bcl%2c+rajta+van-e+a+v%c3%adrus&description=T%c3%b6bb+mint+egymilli%c3%b3+androidos+k%c3%a9sz%c3%bcl%c3%a9ket+fert%c5%91z%c3%b6tt+m%c3%a1r+meg+egy+nemr%c3%a9g+azonos%c3%adtott+v%c3%adrus.+P%c3%a1r+m%c3%a1sodperc+alatt+kider%c3%adthet%c5%91%2c+hogy+az+%c3%b6n+mobilj%c3%a1n+rajta+van-e." data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->


<section class="site-bottom-recommended-articles">

		<div data-spklw-widget="widget-57ee055558cb7" ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="8a8d11e86e154fe8ba68be5707781822"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Android">Android</a>
				<a class="tag" href="/cimke/androidos v&#237;rus">androidos v&#237;rus</a>
				<a class="tag" href="/cimke/Check Point">Check Point</a>
				<a class="tag" href="/cimke/Googlian">Googlian</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/76773/4218520/421852500?">Ne legyen paranoi&#225;s, de jobb, ha tudja: 1 kattint&#225;ssal is t&#246;nkreteheti az &#233;let&#233;t</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/76773/4218520/421852800?">Szem&#252;veget a dolgoz&#243;nak! Mindenkinek jobb lesz, ha a munk&#225;s, VR-t vagy AR-t tesz a fej&#233;re</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/76773/4218520/421853100?">Ha legk&#246;zelebb kap egy receptet az orvosn&#225;l, lehet, hogy jobb lesz a telefonj&#225;val lefot&#243;znia</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/76495/4214886/422813100?">J&#246;nnek az <span class="__cf_email__" data-cfemail="a2edc9cdd1f2e2c6cdc9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox ordered">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legolvasottabak			</span>
		</span>
	</span>
</header>

	<article class="articleitem clear ">

		<span class="bullet"></span>

		<div class="text-holder">

			<span class="info">

				<time datetime='2016-12-22T10:01:00Z' title='2016.12.22. 11:01' class='info'>2016. december. 22. 11:01</time>

					<span>hvg.hu</span>

			</span>

			<h1 class='heading-4'><a title='69 fotó, amit imádott idén az internet – kár, hogy mindegyik kamu' href='/tudomany/20161222_hamis_foto_kamu_kepek_fake' >69 fotó, amit imádott idén az internet – kár, hogy mindegyik kamu</a></h1>

		</div>

	</article>
	<article class="articleitem clear ">

		<span class="bullet"></span>

		<div class="text-holder">

			<span class="info">

				<time datetime='2016-12-22T08:13:00Z' title='2016.12.22. 9:13' class='info'>2016. december. 22. 09:13</time>

					<span>hvg.hu</span>

			</span>

			<h1 class='heading-4'><a title='A magyar kormány 230 Facebook-felhasználóról kért ki adatokat' href='/tudomany/20161222_facebook_felhaszalok_adatkeres_magyar_kormany' >A magyar kormány 230 Facebook-felhasználóról kért ki adatokat</a></h1>

		</div>

	</article>
	<article class="articleitem clear ">

		<span class="bullet"></span>

		<div class="text-holder">

			<span class="info">

				<time datetime='2016-12-21T17:01:00Z' title='2016.12.21. 18:01' class='info'>2016. december. 21. 18:01</time>

					<span>hvg.hu</span>

			</span>

			<h1 class='heading-4'><a title='Mi lenne, ha a Star Wars valóra válna és fegyvert sütnénk el az űrben?' href='/tudomany/20161221_fegyver_az_urben_mi_tortenik_ha_fegyvert_sutunk_el_az_urben' >Mi lenne, ha a Star Wars valóra válna és fegyvert sütnénk el az űrben?</a></h1>

		</div>

	</article>


</section>



			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920984" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			
			<div class="helyettesito-doboz-tartalom">
				
<section class="articlebox articlebox-appoffer clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/cimke/appaj&#225;nl&#243;" title="appaj&#225;nl&#243;">
						appaj&#225;nl&#243;
					</a>
			</span>
		</span>
	</span>
</header>
	<div class="clear">
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="http://img0.hvg.hu/image.aspx?id=d5388126-c2a5-4ff3-bd86-4cfae3a1a151&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="T&#225;rskeresők, &#237;me az aj&#225;nd&#233;k: hasznos funkci&#243;t kapott a magyar Tinder" title="T&#225;rskeresők, &#237;me az aj&#225;nd&#233;k: hasznos funkci&#243;t kapott a magyar Tinder">
				<div class="app-holder">
					<a href="/tudomany/20161222_jatszott_funkcio_magyar_tinder_lili_fox_tarskereso_alkalmazas">
						<img class="app-icon" height="44" width="44" src="http://img0.hvg.hu/image.aspx?id=d5388126-c2a5-4ff3-bd86-4cfae3a1a151&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="T&#225;rskeresők, &#237;me az aj&#225;nd&#233;k: hasznos funkci&#243;t kapott a magyar Tinder" title="T&#225;rskeresők, &#237;me az aj&#225;nd&#233;k: hasznos funkci&#243;t kapott a magyar Tinder">
					</a>
					<h1 class="heading-4 app-text">
						<a href="/tudomany/20161222_jatszott_funkcio_magyar_tinder_lili_fox_tarskereso_alkalmazas" title="T&#225;rskeresők, &#237;me az aj&#225;nd&#233;k: hasznos funkci&#243;t kapott a magyar Tinder">T&#225;rskeresők, &#237;me az aj&#225;nd&#233;k: hasznos funkci&#243;t kapott a magyar Tinder</a>
					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="http://img0.hvg.hu/image.aspx?id=d1f4b57e-b6b1-4fce-9e9e-fa9106c884c0&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ha &#237;gy g&#233;pel, garant&#225;ljuk, hogy gyorsabban k&#233;sz lesz vele" title="Ha &#237;gy g&#233;pel, garant&#225;ljuk, hogy gyorsabban k&#233;sz lesz vele">
				<div class="app-holder">
					<a href="/tudomany/20161222_gyorsiras_gepeles_irodai_munka_tipp_the_most_dangerous_app">
						<img class="app-icon" height="44" width="44" src="http://img0.hvg.hu/image.aspx?id=d1f4b57e-b6b1-4fce-9e9e-fa9106c884c0&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ha &#237;gy g&#233;pel, garant&#225;ljuk, hogy gyorsabban k&#233;sz lesz vele" title="Ha &#237;gy g&#233;pel, garant&#225;ljuk, hogy gyorsabban k&#233;sz lesz vele">
					</a>
					<h1 class="heading-4 app-text">
						<a href="/tudomany/20161222_gyorsiras_gepeles_irodai_munka_tipp_the_most_dangerous_app" title="Ha &#237;gy g&#233;pel, garant&#225;ljuk, hogy gyorsabban k&#233;sz lesz vele">Ha &#237;gy g&#233;pel, garant&#225;ljuk, hogy gyorsabban k&#233;sz lesz vele</a>
					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="http://img0.hvg.hu/image.aspx?id=3a7b15ef-b954-42c4-9e3b-6328a45fe9e9&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Titokban tartan&#225;, hogy mikor van fent Facebookon &#233;s l&#225;tta-e az &#252;zeneteket? Itt a megold&#225;s" title="Titokban tartan&#225;, hogy mikor van fent Facebookon &#233;s l&#225;tta-e az &#252;zeneteket? Itt a megold&#225;s">
				<div class="app-holder">
					<a href="/tudomany/20161221_titkos_facebook_chat_latta_lathatatlansag_a_facebookon_ghost_for_chat_chrome_bovitmeny">
						<img class="app-icon" height="44" width="44" src="http://img0.hvg.hu/image.aspx?id=3a7b15ef-b954-42c4-9e3b-6328a45fe9e9&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Titokban tartan&#225;, hogy mikor van fent Facebookon &#233;s l&#225;tta-e az &#252;zeneteket? Itt a megold&#225;s" title="Titokban tartan&#225;, hogy mikor van fent Facebookon &#233;s l&#225;tta-e az &#252;zeneteket? Itt a megold&#225;s">
					</a>
					<h1 class="heading-4 app-text">
						<a href="/tudomany/20161221_titkos_facebook_chat_latta_lathatatlansag_a_facebookon_ghost_for_chat_chrome_bovitmeny" title="Titokban tartan&#225;, hogy mikor van fent Facebookon &#233;s l&#225;tta-e az &#252;zeneteket? Itt a megold&#225;s">Titokban tartan&#225;, hogy mikor van fent Facebookon &#233;s l&#225;tta-e az &#252;zeneteket? Itt a megold&#225;s</a>
					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="http://img0.hvg.hu/image.aspx?id=ee8e5eb9-6b96-41e0-bd57-2a0e6f39ab8e&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="R&#246;vid időre ingyenes, &#233;s sokszor j&#243; szolg&#225;latot tehet ez az app" title="R&#246;vid időre ingyenes, &#233;s sokszor j&#243; szolg&#225;latot tehet ez az app">
				<div class="app-holder">
					<a href="/tudomany/20161220_yconvertpro_ios_mertekegysegek_kozotti_valtas">
						<img class="app-icon" height="44" width="44" src="http://img0.hvg.hu/image.aspx?id=ee8e5eb9-6b96-41e0-bd57-2a0e6f39ab8e&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="R&#246;vid időre ingyenes, &#233;s sokszor j&#243; szolg&#225;latot tehet ez az app" title="R&#246;vid időre ingyenes, &#233;s sokszor j&#243; szolg&#225;latot tehet ez az app">
					</a>
					<h1 class="heading-4 app-text">
						<a href="/tudomany/20161220_yconvertpro_ios_mertekegysegek_kozotti_valtas" title="R&#246;vid időre ingyenes, &#233;s sokszor j&#243; szolg&#225;latot tehet ez az app">R&#246;vid időre ingyenes, &#233;s sokszor j&#243; szolg&#225;latot tehet ez az app</a>
					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="http://img0.hvg.hu/image.aspx?id=cd370deb-a294-4d44-ad00-4593e2533a0b&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="K&#233;sz&#237;tse be a fot&#243;j&#225;t, mert most kider&#252;l, hogy milyen macska lenne &#246;nből" title="K&#233;sz&#237;tse be a fot&#243;j&#225;t, mert most kider&#252;l, hogy milyen macska lenne &#246;nből">
				<div class="app-holder">
					<a href="/tudomany/20161219_macska_hangulat_foto_which_cat_are_you">
						<img class="app-icon" height="44" width="44" src="http://img0.hvg.hu/image.aspx?id=cd370deb-a294-4d44-ad00-4593e2533a0b&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="K&#233;sz&#237;tse be a fot&#243;j&#225;t, mert most kider&#252;l, hogy milyen macska lenne &#246;nből" title="K&#233;sz&#237;tse be a fot&#243;j&#225;t, mert most kider&#252;l, hogy milyen macska lenne &#246;nből">
					</a>
					<h1 class="heading-4 app-text">
						<a href="/tudomany/20161219_macska_hangulat_foto_which_cat_are_you" title="K&#233;sz&#237;tse be a fot&#243;j&#225;t, mert most kider&#252;l, hogy milyen macska lenne &#246;nből">K&#233;sz&#237;tse be a fot&#243;j&#225;t, mert most kider&#252;l, hogy milyen macska lenne &#246;nből</a>
					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="http://img0.hvg.hu/image.aspx?id=4d08848a-2b71-45a1-957d-ce7852b43d84&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="V&#233;gre Androidra is let&#246;ltheti a Google praktikus billentyűzet-alkalmaz&#225;s&#225;t" title="V&#233;gre Androidra is let&#246;ltheti a Google praktikus billentyűzet-alkalmaz&#225;s&#225;t">
				<div class="app-holder">
					<a href="/tudomany/20161218_gboard_google_kereso_billentyuzet_android_iphone_ipad_ios">
						<img class="app-icon" height="44" width="44" src="http://img0.hvg.hu/image.aspx?id=4d08848a-2b71-45a1-957d-ce7852b43d84&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="V&#233;gre Androidra is let&#246;ltheti a Google praktikus billentyűzet-alkalmaz&#225;s&#225;t" title="V&#233;gre Androidra is let&#246;ltheti a Google praktikus billentyűzet-alkalmaz&#225;s&#225;t">
					</a>
					<h1 class="heading-4 app-text">
						<a href="/tudomany/20161218_gboard_google_kereso_billentyuzet_android_iphone_ipad_ios" title="V&#233;gre Androidra is let&#246;ltheti a Google praktikus billentyűzet-alkalmaz&#225;s&#225;t">V&#233;gre Androidra is let&#246;ltheti a Google praktikus billentyűzet-alkalmaz&#225;s&#225;t</a>
					</h1>
				</div>
			</article>
	</div>

<a class='more' href='/cimke/appajánló'>Korábbi alkalmazások <span class='arrow'></span></a></section>

<!-- *** IE BLUR BUGFIX *** -->
<!--[if IE]>
	<style>
		.articleapp .app-bg { opacity: 0.3; }
	</style>
<![endif]-->

			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG Desktop   Zone: HVG Tech 300   Size: Medium Rectangle  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '491852-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone4044311" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>75</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807808" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Google Adsense 1 -->


				<!-- Disqus -->



<!-- Teljes széles hármas cikkajánló -->
<div class="panelgap panelgap-top panelgap-bottom">
   


<section class="site-bottom-recommended-articles big-picture">

	<script id="full-width-recommended-article-template" type="text/template">
		<article {{#isBranded}} class="bch-element" {{/isBranded}}>
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	<div class="bg"></div>
	<div class="content">
		{{#isBranded}}
		<div class="details">
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</div>
		{{/isBranded}}
		<h1 {{#isBranded}} class="heading-4" {{/isBranded}}><a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a></h1>
	</div>
</article>
	</script>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="4"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth1"
		 data-id="full-width-recommended-4">
	</div>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="5"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth2"
		 data-id="full-width-recommended-5">
	</div>

			<div class="advert-item">
		<a href="http://veddvelem.hu/helly_hansen?utm_source=affiliate_hvg1&amp;utm_medium=web&amp;utm_campaign=helly_hansen_201612" target="_blank">
    <img src="http://img3.hvg.hu/image.aspx?id=90c642ee-f36d-493b-9af5-5639fe44904d&amp;view=00000000-0000-0000-0000-000000000000" alt="veddvelem-helly-hansen-1202" />
</a>
	</div>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="6"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth3"
		 data-id="full-width-recommended-6">
	</div>


</section>



</div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Milli&#225;rdosok luxuscsemeg&#233;j&#233;t termelik egy b&#233;k&#233;si kisv&#225;ros hang&#225;rjaiban" href="/gazdasag/20161223_beluga_kaviar_veszto_ikra_tokhal_commissium_holding_szevruga_oszetra">
			<img title="Milli&#225;rdosok luxuscsemeg&#233;j&#233;t termelik egy b&#233;k&#233;si kisv&#225;ros hang&#225;rjaiban" alt="Milli&#225;rdosok luxuscsemeg&#233;j&#233;t termelik egy b&#233;k&#233;si kisv&#225;ros hang&#225;rjaiban" src="http://img1.hvg.hu/image.aspx?id=049fdefc-ecd2-4c4c-bfda-9e91f65f60f1&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Milli&#225;rdosok luxuscsemeg&#233;j&#233;t termelik egy b&#233;k&#233;si kisv&#225;ros hang&#225;rjaiban" href="/gazdasag/20161223_beluga_kaviar_veszto_ikra_tokhal_commissium_holding_szevruga_oszetra">Milli&#225;rdosok luxuscsemeg&#233;j&#233;t termelik egy b&#233;k&#233;si kisv&#225;ros hang&#225;rjaiban</a>



			</h1>

				<p class="article-lead">Pár nagyon menő francia, amerikai meg orosz vendéglő étlapját a Viharsarok egyik eldugott kisvárosa határában, az ott álló jellegtelen hangárokban írják. Az itteni kaviárgyárból vásárolják ugyanis az orosz gasztrokuriózumként híressé lett tokhalkaviárt. </p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>
<article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Mil&#225;n&#243;ban lelőtt&#233;k a berlini mer&#233;nylet gyan&#250;s&#237;tottj&#225;t" href="/vilag/20161223_milanoban_vegezhettek_a_berlini_merenylet_gyanusitottjaval">
		<img width="170" height="125" title="Mil&#225;n&#243;ban lelőtt&#233;k a berlini mer&#233;nylet gyan&#250;s&#237;tottj&#225;t" alt="Mil&#225;n&#243;ban lelőtt&#233;k a berlini mer&#233;nylet gyan&#250;s&#237;tottj&#225;t" src="http://img2.hvg.hu/image.aspx?id=3f03ce2e-6ffd-4662-9028-2a4a6889c3a3&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Mil&#225;n&#243;ban lelőtt&#233;k a berlini mer&#233;nylet gyan&#250;s&#237;tottj&#225;t" href="/vilag/20161223_milanoban_vegezhettek_a_berlini_merenylet_gyanusitottjaval">Mil&#225;n&#243;ban lelőtt&#233;k a berlini mer&#233;nylet gyan&#250;s&#237;tottj&#225;t</a>



		</h1>

		
		
	</div>
</article>

<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="V&#233;ge Alepp&#243; ostrom&#225;nak, Aszad bevette a v&#225;rost" href="/vilag/20161222_Vege_Aleppo_ostromanak">V&#233;ge Alepp&#243; ostrom&#225;nak, Aszad bevette a v&#225;rost</a>



		</h1>

		
		
	</div>
</article>


<article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Most menne hal&#233;rt a piacra? Erre sz&#225;m&#237;tson" href="/gazdasag/20161223_Most_menne_halert_a_piacra_Erre_szamitson">
		<img width="170" height="125" title="Most menne hal&#233;rt a piacra? Erre sz&#225;m&#237;tson" alt="Most menne hal&#233;rt a piacra? Erre sz&#225;m&#237;tson" src="http://img0.hvg.hu/image.aspx?id=d87163d6-becc-4cb6-b9a0-91a25f9e5d55&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Most menne hal&#233;rt a piacra? Erre sz&#225;m&#237;tson" href="/gazdasag/20161223_Most_menne_halert_a_piacra_Erre_szamitson">Most menne hal&#233;rt a piacra? Erre sz&#225;m&#237;tson</a>



		</h1>

		
		
	</div>
</article>

<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Botka korm&#225;nyfőjel&#246;lts&#233;g&#233;t is t&#225;mogatja az MSZP" href="/itthon/20161223_mszp_botka">Botka korm&#225;nyfőjel&#246;lts&#233;g&#233;t is t&#225;mogatja az MSZP</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Varga belengette a szem&#233;lyi j&#246;vedelemad&#243; cs&#246;kkent&#233;s&#233;t" href="/gazdasag/20161223_varga_szja">Varga belengette a szem&#233;lyi j&#246;vedelemad&#243; cs&#246;kkent&#233;s&#233;t</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
					<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
				<!-- </div> -->

				<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
					<!-- <div class="cimlap-grid-elem elem-580"> -->
					
						<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script> -->

					<!-- </div> -->
					<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
						<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

						<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

						<!-- <div class="cimlap-tematikus-jobb"> -->
							<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
						<!-- </div> -->

					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			
<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a title="Írjon nekünk" href="#" data-emailpopup-control="feedback-emailpopup" data-emailpopup-openmain>
				Írjon nekünk
			</a>
		</li>
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="http://hvg.hu/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/privacy" title="Adatvédelem" data-event-name="ClickOnFooterPrivacy">Adatvédelem</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>
		<li>
			<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
		</li>
		<li>
			<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
		</li>
	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2016 — v 


5.9.1109.105
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="wNp2DxC5Pg2UMtZlZy78RnH0MeXPM_t8ajGxAaFcWRdsg0d3uc7gc6FBPWWT5T_Wlow8Ol9rZapBz0riF5OwQvMacWg1:vohKTH2hT5GrwmtN3sG4rFNyHfdtpavQVNS2aa6H7H1mjkpu83GuupfPQrcSqp0hwprkY6perGufBFU-2gfbgZqvjkc1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>

				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->

<script src="/Content/redesign/bundles/js-all?v=-kcYDqdHfjeW_2m0BUoMEOSBPYAE22pNz3GY-lbwxB81"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>


<!-- Ez itt a desktop változat. -->


	

	

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
	<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>

	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->

	<script type="text/javascript">
	function record_login_status(slot, network, status) {
		var _gaq = _gaq || [];
		// This code is for the async version of Google Analytics; if you're still on
		// the old code then you need to adjust it accordingly.
		if (status) {
			//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
			// You may prefer to record this data with _trackEvent
			_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
		} else {
			//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
			// You may prefer to record this data with _trackEvent
			_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
		}
	}
	</script>

	<img style="display:none;"
			onload="record_login_status(1, 'Google', true)"
			onerror="record_login_status(1, 'Google', false)"
			src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />

	<img style="display:none;"
			onload="record_login_status(2, 'GooglePlus', true)"
			onerror="record_login_status(2, 'GooglePlus', false)"
			src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />

	

	<script>
	window.fbAsyncInit = function () {
		FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
		FB.getLoginStatus(function (response) {
			if (response.status != "unknown") {
				record_login_status(4, "Facebook", true);
			} else {
				record_login_status(4, "Facebook", false);
			}
		});
	};
	</script>

	<div id="fb-root"></div>
	<script>
	// Load the SDK
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; //js.async = true;
		js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>


	

	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>


	<!--

5.9.1109.105 (2016.12.20)

-->
</body>
</html>
