<!DOCTYPE html>
<html lang="hu">
<head>
	
	<meta charset="UTF-8" />
	<title>Vil&#225;g: Trump beiktat&#225;si besz&#233;de &quot;tipikusan fasiszta volt&quot; - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="description" content="A horv&#225;t lapok szerint vesz&#233;lybe ker&#252;lt a demokr&#225;cia az Egyes&#252;lt &#193;llamokban.
"/>
<meta name="exclusiontags" content="Horv&#225;torsz&#225;g,Donald Trump,Trump,USA 45. eln&#246;ke">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Trump beiktat&#225;si besz&#233;de &quot;tipikusan fasiszta volt&quot;">
<meta itemprop="description" content="A horv&#225;t lapok szerint vesz&#233;lybe ker&#252;lt a demokr&#225;cia az Egyes&#252;lt &#193;llamokban.
">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=5299cec1-7207-40f4-9a1b-1f5667a49526&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2017-01-21">
<meta itemprop="dateModified" content="2017-01-21">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Trump beiktat&#225;si besz&#233;de &quot;tipikusan fasiszta volt&quot;">
<meta name="twitter:description" content="A horv&#225;t lapok szerint vesz&#233;lybe ker&#252;lt a demokr&#225;cia az Egyes&#252;lt &#193;llamokban.
">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=5299cec1-7207-40f4-9a1b-1f5667a49526&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Trump beiktat&#225;si besz&#233;de &quot;tipikusan fasiszta volt&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/vilag/20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=5299cec1-7207-40f4-9a1b-1f5667a49526&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A horv&#225;t lapok szerint vesz&#233;lybe ker&#252;lt a demokr&#225;cia az Egyes&#252;lt &#193;llamokban.
" />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2017-01-21T11:35:00.0000000+01:00" />
<meta property="article:modified_time" content="2017-01-21T11:23:13.0000000+01:00" />
<meta property="article:section" content="Vil&#225;g rovat" />
<meta property="article:tag" content="Horv&#225;torsz&#225;g,Donald Trump,Trump,USA 45. eln&#246;ke" />


<!-- Scarab meta -->
<meta name="category" value="vilag" />
<meta name="scarabLead" value="A horv&#225;t lapok szerint vesz&#233;lybe ker&#252;lt a demokr&#225;cia az Egyes&#252;lt &#193;llamokban.
" />
<meta name="scarabImage" content="5299cec1-7207-40f4-9a1b-1f5667a49526" />
<meta name="scarabAuthor" content="MTI" />
<meta name="scarabAuthorImage" content="NA" />
<meta name="scarabIsBrandchannel" content="false" />



<link rel="canonical" href="http://hvg.hu/vilag/20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />

<link href="/Content/redesign/bundles/css-site/css-all?v=ufn8PA5z8kLZ3SZqDKD7COJuP4FaNRfnOFWhQ2O3PJA1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	
	
		

		<script type="text/javascript">
			var merchantId = '1B2B1F1AAECDEF17';
			var host = 'http://cdn.scarabresearch.com';
			if (document.location.protocol === 'https:') {
				host = 'https://recommender.scarabresearch.com';
			}
	
			document.write(unescape("%3Cscript id='scarab-js-api' src='" + host + "/js/" + merchantId + "/scarab-v2.js'" + "type='text/javascript'%3E%3C/script%3E"));
		</script>
	
</head>
<body class="unknown unknown article-page article-vilag  article-page-20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt      ">
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->

	










<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;54cfa9f2-8470-47f5-bfad-3f15e463fa5a&quot;,&quot;c_author&quot;:&quot;Haulitus Anik&#243;&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;T&#225;n a hidegrekordok m&#225;r nem dőlnek meg, de a t&#233;l m&#233;g nem h&#225;tr&#225;lt. A meleg&#237;t&#233;sről bel&#252;lről is gondoskodnunk kell. Az illatos, arom&#225;s meleg&#237;tő fűszerek gondoskodnak a belső fűt&#233;s&#252;nkről is.&quot;,&quot;shortLead&quot;:&quot;T&#225;n a hidegrekordok m&#225;r nem dőlnek meg, de a t&#233;l m&#233;g nem h&#225;tr&#225;lt. A meleg&#237;t&#233;sről bel&#252;lről is gondoskodnunk kell...&quot;,&quot;id&quot;:&quot;20170119_Tokeletes_futoanyagok_a_konyhaban__recept&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=54cfa9f2-8470-47f5-bfad-3f15e463fa5a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5c8e7d6d-3afd-484f-952b-25d00e2d8696&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20170119_Tokeletes_futoanyagok_a_konyhaban__recept&quot;,&quot;timestamp&quot;:&quot;2017. janu&#225;r. 19. 19:17&quot;,&quot;title&quot;:&quot;T&#246;k&#233;letes fűtőanyagok a konyh&#225;ban – recept&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8d565192-6982-48c3-9be6-5cc70ed230fc&quot;,&quot;c_author&quot;:&quot;Balla Istv&#225;n&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Ha nevet&#252;nk, &#233;s egy idő ut&#225;n kider&#252;l, hogy saj&#225;t magunkon nevet&#252;nk, sokkal jobban meg&#233;rthetj&#252;k a menek&#252;ltk&#233;rd&#233;st – v&#233;li Vajdai Vilmos, aki ennek megfelelően rendezte meg a Nem vagyunk mi barb&#225;rok c&#237;mű darabot a Katon&#225;ban. Interj&#250;, amiben előker&#252;l Manu Chao, Fekete Gy&#246;rgy, Trump, Orb&#225;n &#233;s Lenin is.&quot;,&quot;shortLead&quot;:&quot;Ha nevet&#252;nk, &#233;s egy idő ut&#225;n kider&#252;l, hogy saj&#225;t magunkon nevet&#252;nk, sokkal jobban meg&#233;rthetj&#252;k a menek&#252;ltk&#233;rd&#233;st – v&#233;li...&quot;,&quot;id&quot;:&quot;20170120_vajdai_vilmos_katona_jozsef_szinhaz_nem_vagyunk_mi_barbarok&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=8d565192-6982-48c3-9be6-5cc70ed230fc&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;024d3ac0-1f1a-44f1-802e-891fcea4c89c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20170120_vajdai_vilmos_katona_jozsef_szinhaz_nem_vagyunk_mi_barbarok&quot;,&quot;timestamp&quot;:&quot;2017. janu&#225;r. 20. 20:05&quot;,&quot;title&quot;:&quot;„A fiatalok jelentik a j&#246;vőt, nekik csessz&#252;k el &#233;ppen az orsz&#225;got”&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5eee1515-ce23-4316-970d-97bf4ba96059&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;2016 utols&#243; előtti napj&#225;n ny&#237;lt meg a vatik&#225;ni McDonald’s &#233;tterem. Az esem&#233;ny nem kis vihart kavart. Az olaszok &#225;ltal&#225;ban nem szeretik a fast foodot, vagy ha igen, nem sz&#237;vesen vallj&#225;k be.&quot;,&quot;shortLead&quot;:&quot;2016 utols&#243; előtti napj&#225;n ny&#237;lt meg a vatik&#225;ni McDonald’s &#233;tterem. Az esem&#233;ny nem kis vihart kavart. Az olaszok...&quot;,&quot;id&quot;:&quot;20170119_jotekonysag_vatikan_McDonalds&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=5eee1515-ce23-4316-970d-97bf4ba96059&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;92ef8ee5-2812-440b-9693-a6ba313875f5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20170119_jotekonysag_vatikan_McDonalds&quot;,&quot;timestamp&quot;:&quot;2017. janu&#225;r. 19. 17:18&quot;,&quot;title&quot;:&quot;Milyen sugallatra? J&#243;t&#233;konykodik a vatik&#225;ni McDonald’s&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2c8b6889-6f4d-477b-97c7-95165deeaf61&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Az &#214;rk&#233;ny Sz&#237;nh&#225;z &#201;lő K&#246;ltők T&#225;rsas&#225;ga c&#237;mű sorozat&#225;ban ez&#250;ttal T&#243;th Krisztina vers&#233;t szavalja Pog&#225;ny Judit.\n\n&quot;,&quot;shortLead&quot;:&quot;Az &#214;rk&#233;ny Sz&#237;nh&#225;z &#201;lő K&#246;ltők T&#225;rsas&#225;ga c&#237;mű sorozat&#225;ban ez&#250;ttal T&#243;th Krisztina vers&#233;t szavalja Pog&#225;ny Judit.\n\n&quot;,&quot;id&quot;:&quot;20170119_Nyugi_nem_mult_el_csak_az_elet___Elo_Koltok_Tarsasaga_24&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=2c8b6889-6f4d-477b-97c7-95165deeaf61&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0f1ade38-e89e-4236-8639-25cade15f5d2&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20170119_Nyugi_nem_mult_el_csak_az_elet___Elo_Koltok_Tarsasaga_24&quot;,&quot;timestamp&quot;:&quot;2017. janu&#225;r. 21. 09:00&quot;,&quot;title&quot;:&quot;\&quot;Nyugi, nem m&#250;lt el, csak az &#233;let \&quot; – &#201;lő K&#246;ltők T&#225;rsas&#225;ga 24.&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5636f7c3-3749-4444-9ae3-13371977a03f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Lehet tippelni, hamarosan kider&#252;l.&quot;,&quot;shortLead&quot;:&quot;Lehet tippelni, hamarosan kider&#252;l.&quot;,&quot;id&quot;:&quot;20170120_40_eves_Niva_elado&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=5636f7c3-3749-4444-9ae3-13371977a03f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e8ba8ce9-3b92-47fb-b4d2-cce38eabefa9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20170120_40_eves_Niva_elado&quot;,&quot;timestamp&quot;:&quot;2017. janu&#225;r. 20. 13:33&quot;,&quot;title&quot;:&quot;Nem hiszi el mennyit &#233;r egy nullkilom&#233;teres, 37 &#233;ves Lada Niva&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a1c9a58e-3d8b-4c41-a41c-0637969de397&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;P&#233;nteken hivatalosan is az Egyes&#252;lt &#193;llamok 45. eln&#246;k&#233;v&#233; v&#225;lik Donald Trump, ma tartj&#225;k ugyanis a beiktat&#225;si cerem&#243;ni&#225;t. Hogy milyen l&#233;p&#233;seket tesz majd a k&#246;vetkező n&#233;gy &#233;vben, neh&#233;z lenne megj&#243;solni, egy dolog viszont szinte biztos: m&#233;g Obam&#225;n&#225;l is t&#246;bb m&#233;m &#233;s vicces alkalmaz&#225;s sz&#252;letik majd r&#243;la. &#205;me n&#233;h&#225;ny app &#233;s weboldal, ami n&#233;h&#225;ny kattint&#225;ssal m&#225;r most seg&#237;t beind&#237;tani a m&#233;mgy&#225;rat.&quot;,&quot;shortLead&quot;:&quot;P&#233;nteken hivatalosan is az Egyes&#252;lt &#193;llamok 45. eln&#246;k&#233;v&#233; v&#225;lik Donald Trump, ma tartj&#225;k ugyanis a beiktat&#225;si...&quot;,&quot;id&quot;:&quot;20170120_donald_trump_alkalmazas_app_memek&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=a1c9a58e-3d8b-4c41-a41c-0637969de397&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f52baecc-de17-428d-a168-d7a3084a2d11&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20170120_donald_trump_alkalmazas_app_memek&quot;,&quot;timestamp&quot;:&quot;2017. janu&#225;r. 20. 07:02&quot;,&quot;title&quot;:&quot;R&#250;gja be &#246;n is a m&#233;mmotort, ma &#250;gyis minden Trumpr&#243;l fog sz&#243;lni&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8ff05756-bbf4-4ad0-9656-b1e5046d1eba&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A mozg&#225;shi&#225;ny hozz&#225;j&#225;rul a kromosz&#243;ma v&#233;g&#233;n elhelyezkedő, azt v&#233;dő telomerek r&#246;vid&#252;l&#233;s&#233;hez. Egy amerikai kutat&#225;s szerint  a naponta t&#246;bb mint t&#237;z &#243;r&#225;t &#252;lő &#233;s kev&#233;s testmozg&#225;st v&#233;gző idősebb nők sejtjeinek biol&#243;giai &#233;letkora &#225;tlagosan nyolc &#233;vvel magasabb, mint akt&#237;vabb t&#225;rsaik&#233;.&quot;,&quot;shortLead&quot;:&quot;A mozg&#225;shi&#225;ny hozz&#225;j&#225;rul a kromosz&#243;ma v&#233;g&#233;n elhelyezkedő, azt v&#233;dő telomerek r&#246;vid&#252;l&#233;s&#233;hez. Egy amerikai kutat&#225;s...&quot;,&quot;id&quot;:&quot;20170120_mozgashiany_telomerek_oregedes&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=8ff05756-bbf4-4ad0-9656-b1e5046d1eba&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f65609b8-a7af-4c34-99bd-8a716e2f1a3e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20170120_mozgashiany_telomerek_oregedes&quot;,&quot;timestamp&quot;:&quot;2017. janu&#225;r. 20. 20:44&quot;,&quot;title&quot;:&quot;&#220;lőmunka, mozg&#225;shi&#225;ny - kimutatt&#225;k, hogyan j&#225;rulnak hozz&#225; a test v&#233;szes &#246;reged&#233;s&#233;hez&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a367a66d-f9b8-4804-bd2e-50e786833dae&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Eddig legfeljebb sz&#243;beli inzultus &#233;rte a budapesti olimpia ellen al&#225;&#237;r&#225;st gyűjtő aktivist&#225;kat. Most sem s&#233;r&#252;lt meg senki; a r&#233;szegnek tűnő f&#233;rfi csak a pulttal b&#225;nt el, majd k&#246;z&#246;lte, hogy a k&#246;zeli kocsm&#225;ba tart.&quot;,&quot;shortLead&quot;:&quot;Eddig legfeljebb sz&#243;beli inzultus &#233;rte a budapesti olimpia ellen al&#225;&#237;r&#225;st gyűjtő aktivist&#225;kat. Most sem s&#233;r&#252;lt meg...&quot;,&quot;id&quot;:&quot;20170120_momentum_mozgalom_nolimpia_inzultus&quot;,&quot;image&quot;:&quot;http://img4.hvg.hu/image.aspx?id=a367a66d-f9b8-4804-bd2e-50e786833dae&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5fc96f31-bba7-4399-8adf-f70bada4502d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20170120_momentum_mozgalom_nolimpia_inzultus&quot;,&quot;timestamp&quot;:&quot;2017. janu&#225;r. 20. 19:59&quot;,&quot;title&quot;:&quot;Felr&#250;gt&#225;k a NOlimpi&#225;sok standj&#225;t a J&#225;szai Mari t&#233;ren&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/102_hvg_hu_vilag_cikkalatt', [[600, 200], [600, 150], [600, 130], [600, 120], [728, 90], [600, 140]], 'div-gpt-ad-1465809116113-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/121_hvg_hu_vilag_jobbhasab', [[300, 250], [336, 280], [320, 250], [300, 600], [320, 300], [380, 300], [330, 250]], 'div-gpt-ad-1465809116113-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/163_hvg_hu_vilag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/182_hvg_hu_vilag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/201_hvg_hu_vilag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			
<header class="site-header-holder">
	<div class="site-header-holder-sticky">

		<!-- HEADER MAIN -->
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">
			<!-- logo -->
			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<!-- title holder -->
			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">
				<!-- fb -->
				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				<!-- settings -->
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				<!-- search -->
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				<!-- login -->
					<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS92aWxhZy8yMDE3MDEyMV9UcnVtcF9iZWlrdGF0YXNpX2Jlc3plZGVfdGlwaWt1c2FuX2Zhc2lzenRhX3ZvbHQ=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<!-- menu -->
				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

			<!-- HEADER SETTINGS -->
<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		<!-- HEADER MENU -->
		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			<a class="tab ul-elem" data-tab_ctrl="feedback" data-event-name="HamburgerFeedback">Visszajelzés</a>
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/vallalat_vezeto" data-event-name="HamburgerColumnsVallalatVezeto">Vállalat + Vezető</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/instant_tudomany" data-event-name="HamburgerColumnsInstantTudomany">Instant tudomány</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			<!-- tab / visszajezés -->
			<div class="tab-content feedback" data-tab="feedback">
				<div class="tab-content-inner">
					<form class="contact_form" method="post" action="/" data-menu-antiforgerytoken="cffl8oNuzbUhZPhMC3iGqJll-7rSX6cFsoq4mu8nbyBonlL6jkQCFnDFfdZ9pmCfXkSExz9on7V8c_SSX-rZHNofMus1:vBOkzFtgbMrtht-oeSD-F3_VtI18iv6OfAqfDK9eZwO8AhSvTtOOUy4LSJ016v0U2bApKXklS3Q88yIS0-WR0yusKoA1">
						<h2>Kiváncsiak vagyunk a véleményére!</h2>
						<input class="menu-input" type="text" name="sendername" placeholder="Teljes név" required>
						<input class="menu-input" type="email" name="senderemail" placeholder="Email cím" required>
						<textarea class="menu-input" name="message" placeholder="Üzenet" required></textarea>
						<button class="menu-button" type="submit"><div class="button_text">Küldés</div></button>
					</form>
				</div>
			</div>

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		<!-- HEADER NAV -->
		
<div class="site-header-unit site-header-nav">
	<!-- categories -->
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/vallalat_vezeto" data-event-name="NavVallalatVezeto">Vállalat + Vezető</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/instant_tudomany" data-event-name="NavInstantTudomany">Instant tudomány</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="underline"></div>
	</nav>

	<!-- others -->
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">0°C</div>
			<div class="weather-cold">-13°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/010.svg" width="25" height="25" alt="der&#252;lt" title="Budapest">
		</div>
	</a>
</div>

</div>

	</div>
</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt" data-body-size="1637" data-column-web-id="vilag">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807640" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img0.hvg.hu/image.aspx?id=5299cec1-7207-40f4-9a1b-1f5667a49526&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Trump beiktat&#225;si besz&#233;de &quot;tipikusan fasiszta volt&quot;" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2017-01-21T11:35:00.0000000+01:00">2017. janu&#225;r. 21. 11:35</time>

			
			<a href="/vilag" class="uppercase">Vil&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Trump beiktat&#225;si besz&#233;de &quot;tipikusan fasiszta volt&quot;</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Trump beiktatási beszéde "tipikusan fasiszta volt"';
		var articleUrl =  window.location.href;
		var articleWebId = '20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="3DSW1MXE_w33xBhTq14SrjBSuSrJS411iJVNZRzoFEenrwAKoCsMs7ACqW7mgAK-L7wFaGlHrIbocW7UdlvWp9C5oFY1:ugUsFrYORaHCrvA8cp159M0WBKk6xgDCvIeA41a4xC3w48ZXj8kd9OJtFvsV7BE9DBTMsg3pwLomwu0g4aKJKebsK9Y1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>

			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="GTS8PBwFoZZKo-DSdKSLfFMwcZgkgfgiByr4zyKWbrRLGpDCfy_-scQ8liZFOb04tSxGaQCUAhh9KpzGUKSBt2349EI1:avhiZKOJsjPsvBpOLKqGZJb-ZA--rf87FqOAv-QzyJGoqpywpcRf1sjqFzblTovzY4WQ98aTjHOsuJvzvGsADYsRPYk1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>

			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
				<a href="#" title="Küldjön üzenetet a szerzőnek" data-emailpopup-control="author-emailpopup" data-emailpopup-openmain data-event-name="ClickOnAuthor">
					MTI
				</a>
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/vilag/20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">


			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/vilag/20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>
		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>
	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807641" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>A horvát lapok szerint veszélybe került a demokrácia az Egyesült Államokban.
</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Az új amerikai elnök beiktatásával foglalkozó szombati horvát sajtó szerint veszélybe került a demokrácia Donald Trump hivatalba lépésével. A legmarkánsabb bírálatot a Telegram című baloldali portál fogalmazta meg, amely szerint Trump beiktatási beszéde "tipikusan fasiszta volt".</p>
<p>Ezt a retorikát használta korábban Hitler, Mussolini, Perón és más arab és afrikai diktátorok - írta a portál, hozzátéve, hogy így beszélt Slobodan Milosevic is a délszláv háború előtti megszólalásaiban. Milosevic állandóan a szerbek fenyegetettségéről szónokolt Jugoszláviában. "Az a politikus, aki az elnyomott nép közvetlen védelmezőjeként akar fellépni, politikai intézmények közreműködése nélkül, nagy veszélyt jelent a demokráciára" - hangsúlyozta a portál. </p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="http://img0.hvg.hu/image.aspx?id=77482072-5a63-4aa9-b499-410558d94b89&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">MTI / EPA / Kevin Dietsch</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>A Vecernji List című legolvasottabb, kormányhoz közeli horvát napilap úgy vélekedett, hogy Trump meg akarja változtatni Amerikát, meg akarja változtatni a világot, de nem akar változtatni saját magán. "Azt a Trumpot láttuk, akit ismerünk" - írta a lap vezércikkében. Kiemelte: egy ilyen Trumppal, akinek mintha hét mandátum betöltésére is lenne elég ereje, nehezen fognak boldogulni a világ és Európa vezetői.</p>
<p>A Jutarnji List című liberális napilap szerint "az új amerikai elnök a világ elé tárta az abszolút önzés himnuszát". "A nép az Isten, Trump az ő prófétája" - összegezte a beiktatási beszédet a lap.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- RATE -->


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="ebb172543d7c47a7a23a11717c21775e"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fvilag%2f20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fvilag%2f20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fvilag%2f20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt&text=Trump+beiktat%c3%a1si+besz%c3%a9de+%22tipikusan+fasiszta+volt%22&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fvilag%2f20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fvilag%2f20170121_Trump_beiktatasi_beszede_tipikusan_fasiszta_volt&name=Trump+beiktat%c3%a1si+besz%c3%a9de+%22tipikusan+fasiszta+volt%22&description=A+horv%c3%a1t+lapok+szerint+vesz%c3%a9lybe+ker%c3%bclt+a+demokr%c3%a1cia+az+Egyes%c3%bclt+%c3%81llamokban.%0d%0a" data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->


<section class="site-bottom-recommended-articles">

		<div data-spklw-widget="widget-57ee055558cb7" ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="fa96b6614eea4ebdaed2abb11e1eef97"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Horv&#225;torsz&#225;g">Horv&#225;torsz&#225;g</a>
				<a class="tag" href="/cimke/Donald Trump">Donald Trump</a>
				<a class="tag" href="/cimke/Trump">Trump</a>
				<a class="tag" href="/cimke/USA 45. eln&#246;ke">USA 45. eln&#246;ke</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
A rovat h&#237;reiből			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Magyar di&#225;kok haltak meg egy olaszorsz&#225;gi buszbalesetben" href="/vilag/20170121_Kigyulladt_a_gyerekeket_szallito_magyar_busz_Olaszorszagban">

					<img width="100" height="100" title="Magyar di&#225;kok haltak meg egy olaszorsz&#225;gi buszbalesetben" alt="Magyar di&#225;kok haltak meg egy olaszorsz&#225;gi buszbalesetben" src="http://img1.hvg.hu/image.aspx?id=78428280-4532-42a7-b648-df31b4186a44&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2017-01-21T06:39:00Z' title='2017.01.21. 7:39' class='info'>2017. január. 21. 07:39</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Magyar diákok haltak meg egy olaszországi buszbalesetben' href='/vilag/20170121_Kigyulladt_a_gyerekeket_szallito_magyar_busz_Olaszorszagban' >Magyar diákok haltak meg egy olaszországi buszbalesetben</a></h1>

				<p>Többen meghaltak, amikor egy budapesti gimnázium diákjait szállító busz balesetet szenvedett és kigyulladt Olaszországban. </p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Trump első int&#233;zked&#233;se: megsz&#252;ntette a kl&#237;mav&#225;ltoz&#225;st" href="/vilag/20170120_Trump_elso_intezkedese_megszuntette_a_klimavaltozast">

					<img width="100" height="100" title="Trump első int&#233;zked&#233;se: megsz&#252;ntette a kl&#237;mav&#225;ltoz&#225;st" alt="Trump első int&#233;zked&#233;se: megsz&#252;ntette a kl&#237;mav&#225;ltoz&#225;st" src="http://img1.hvg.hu/image.aspx?id=4e49bbd3-f7ae-489e-a62f-b8d44454fb2e&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2017-01-20T18:38:00Z' title='2017.01.20. 19:38' class='info'>2017. január. 20. 19:38</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Trump első intézkedése: megszüntette a klímaváltozást' href='/vilag/20170120_Trump_elso_intezkedese_megszuntette_a_klimavaltozast' >Trump első intézkedése: megszüntette a klímaváltozást</a></h1>

				<p>Az új elnök beiktatásával egy időben megújult a Fehér Ház weboldala is.</p>

			</div>

		</article>


</section>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920947" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			

			<div class="helyettesito-doboz-tartalom">
				

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/amerikai_eln&#246;kv&#225;laszt&#225;s" title="amerikai eln&#246;kv&#225;laszt&#225;s" class="tag">amerikai eln&#246;kv&#225;laszt&#225;s</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/vilag/20161211_Sovany_vigasz_Clintonnak_hogy_szamokban_jobb_volt_Trumpnal" title="Sov&#225;ny vigasz Clintonnak, hogy sz&#225;mokban jobb volt Trumpn&#225;l" >

						<img src="http://img1.hvg.hu/image.aspx?id=6b7a30cf-e830-469d-b0f8-406348503efa&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Sov&#225;ny vigasz Clintonnak, hogy sz&#225;mokban jobb volt Trumpn&#225;l" alt="Sov&#225;ny vigasz Clintonnak, hogy sz&#225;mokban jobb volt Trumpn&#225;l" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Sovány vigasz Clintonnak, hogy számokban jobb volt Trumpnál' href='/vilag/20161211_Sovany_vigasz_Clintonnak_hogy_szamokban_jobb_volt_Trumpnal' >Sovány vigasz Clintonnak, hogy számokban jobb volt Trumpnál</a></h1>
					<p class="article-lead">Hillary Clintonra a leg&#250;jabb adatok szerint 65,8 milli&#243; amerikai szavazott, s ezzel a női eln&#246;kjel&#246;lt megelőz&#246;tt minden kor&#225;bbi feh&#233;r f&#233;rfi indul&#243;t. Az egyetlen eln&#246;kjel&#246;lt, akire enn&#233;l is t&#246;bben szavaztak, az Barack Obama volt, aki 2008-ban 69,3 milli&#243; szavazatot gyűjt&#246;tt.</p>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Meglepő magyar Trump-effektust emlegetnek Moszkvában' href='/gazdasag/20161124_trump_paks_moszkva' >Meglepő magyar Trump-effektust emlegetnek Moszkvában</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/amerikai_elnökválasztás'>Tovább <span class='arrow'></span></a>

</section>
			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG Desktop   Zone: HVG International news 300   Size: Medium Rectangle  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '491758-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>13</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG Desktop   Zone: HVG International news 728   Size: Leaderboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '491768-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->



<!-- Teljes széles hármas cikkajánló -->
<div class="panelgap panelgap-top panelgap-bottom">
   


<section class="site-bottom-recommended-articles big-picture">

	<script id="full-width-recommended-article-template" type="text/template">
		<article {{#isBranded}} class="bch-element" {{/isBranded}}>
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	<div class="bg"></div>
	<div class="content">
		{{#isBranded}}
		<div class="details">
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</div>
		{{/isBranded}}
		<h1 {{#isBranded}} class="heading-4" {{/isBranded}}><a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a></h1>
	</div>
</article>
	</script>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="4"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth1"
		 data-id="full-width-recommended-4">
	</div>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="5"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth2"
		 data-id="full-width-recommended-5">
	</div>

			<div class="advert-item">
		
	</div>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="6"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth3"
		 data-id="full-width-recommended-6">
	</div>


</section>



</div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
<div class=''><div class='cimlap-grid-elem elem-675 h500' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Magyar di&#225;kok tragikus buszbalesete Olaszorsz&#225;gban" href="/itthon/20170121_Szijjarto_magyar_halalos_buszbaleset_olaszorszag">
			<img title="Magyar di&#225;kok tragikus buszbalesete Olaszorsz&#225;gban" alt="Magyar di&#225;kok tragikus buszbalesete Olaszorsz&#225;gban" src="http://img2.hvg.hu/image.aspx?id=78428280-4532-42a7-b648-df31b4186a44&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Magyar di&#225;kok tragikus buszbalesete Olaszorsz&#225;gban" href="/itthon/20170121_Szijjarto_magyar_halalos_buszbaleset_olaszorszag">Magyar di&#225;kok tragikus buszbalesete Olaszorsz&#225;gban</a>



			</h1>

				<p class="article-lead">16 halálos áldozata van a tragédiának. A járművön a budapesti Szinyei gimnázium diákjai utaztak.</p>

			
		</div>
	</div>
</article>

</div></div>	    
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-505 panelgap panelgap-top'><article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Gyerty&#225;s eml&#233;kez&#233;s az &#225;ldozatokra a Szinyei Merse P&#225;l Gimn&#225;ziumn&#225;l" href="/itthon/20170121_emlekezes_baleset_busz_diakok_aldozatok">
		<img width="170" height="125" title="Gyerty&#225;s eml&#233;kez&#233;s az &#225;ldozatokra a Szinyei Merse P&#225;l Gimn&#225;ziumn&#225;l" alt="Gyerty&#225;s eml&#233;kez&#233;s az &#225;ldozatokra a Szinyei Merse P&#225;l Gimn&#225;ziumn&#225;l" src="http://img4.hvg.hu/image.aspx?id=a66fb27a-509b-43f0-b0c9-628068bc0809&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Gyerty&#225;s eml&#233;kez&#233;s az &#225;ldozatokra a Szinyei Merse P&#225;l Gimn&#225;ziumn&#225;l" href="/itthon/20170121_emlekezes_baleset_busz_diakok_aldozatok">Gyerty&#225;s eml&#233;kez&#233;s az &#225;ldozatokra a Szinyei Merse P&#225;l Gimn&#225;ziumn&#225;l</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="18 &#233;ve nem volt ilyen s&#250;lyos magyar buszbaleset - kronol&#243;gia" href="/itthon/20170121_18_eve_nem_volt_ilyen_sulyos_magyar_buszbaleset__kronologia">18 &#233;ve nem volt ilyen s&#250;lyos magyar buszbaleset - kronol&#243;gia</a></h2>
	</div>

	</div>
</article>

<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#201;leteket mentett a tornatan&#225;r az &#233;gő buszon" href="/itthon/20170121_olaszorszag_verona_buszbaleset_tornatanar_szinyei">&#201;leteket mentett a tornatan&#225;r az &#233;gő buszon</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Az egyik tan&#225;r csal&#225;dja is a buszon utazott" href="/itthon/20170121_Veronai_baleset_az_egyik_tanar_csaladja_is_a_buszon_utazott">Az egyik tan&#225;r csal&#225;dja is a buszon utazott</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Lebuktak az &#250;j pszichoakt&#237;v k&#225;b&#237;t&#243;szerrel - 25 milli&#243;s a fog&#225;s" href="/itthon.bunugy/20170121_Lebuktak_az_uj_pszichoaktiv_kabitoszerrel__25_millios_a_fogas">Lebuktak az &#250;j pszichoakt&#237;v k&#225;b&#237;t&#243;szerrel - 25 milli&#243;s a fog&#225;s</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="T&#243;ta W.: A r&#233;szv&#233;tel a fontos" href="/itthon/20170120_A_reszvetel_a_fontos_olimpia_nepszavazas_momentum">T&#243;ta W.: A r&#233;szv&#233;tel a fontos</a>



		</h1>

		
		
	</div>
</article>


</div>
</div>
</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">


</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
					<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
				<!-- </div> -->

				<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
					<!-- <div class="cimlap-grid-elem elem-580"> -->
					
						<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script> -->

					<!-- </div> -->
					<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
						<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

						<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

						<!-- <div class="cimlap-tematikus-jobb"> -->
							<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
						<!-- </div> -->

					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			
<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a title="Írjon nekünk" href="#" data-emailpopup-control="feedback-emailpopup" data-emailpopup-openmain>
				Írjon nekünk
			</a>
		</li>
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="http://hvg.hu/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/privacy" title="Adatvédelem" data-event-name="ClickOnFooterPrivacy">Adatvédelem</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>
		<li>
			<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
		</li>
		<li>
			<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
		</li>
	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2017 — v 


5.9.1109.105
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="sz-7ufAP6KSfuADVwHPhfNIlpiie-VqMwvA2iUOtfXipKYxjwzxo0I562DYWDRYzqhJEkkt5QfGSlS1P-XumcWMtYsY1:wkG2DX7xzxVAkTM4Cbo9dusSDYZqQvbZIfAxjFoTCxqg8dkdRmqZ06zjbFBkTEzj8uoRQriTZQrJbf96dEzNhOOxxfE1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>

				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=-kcYDqdHfjeW_2m0BUoMEOSBPYAE22pNz3GY-lbwxB81"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Ez itt a desktop változat. -->


	

	

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
	<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>

	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->

	<script type="text/javascript">
	function record_login_status(slot, network, status) {
		var _gaq = _gaq || [];
		// This code is for the async version of Google Analytics; if you're still on
		// the old code then you need to adjust it accordingly.
		if (status) {
			//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
			// You may prefer to record this data with _trackEvent
			_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
		} else {
			//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
			// You may prefer to record this data with _trackEvent
			_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
		}
	}
	</script>

	<img style="display:none;"
			onload="record_login_status(1, 'Google', true)"
			onerror="record_login_status(1, 'Google', false)"
			src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />

	<img style="display:none;"
			onload="record_login_status(2, 'GooglePlus', true)"
			onerror="record_login_status(2, 'GooglePlus', false)"
			src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />

	

	<script>
	window.fbAsyncInit = function () {
		FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
		FB.getLoginStatus(function (response) {
			if (response.status != "unknown") {
				record_login_status(4, "Facebook", true);
			} else {
				record_login_status(4, "Facebook", false);
			}
		});
	};
	</script>

	<div id="fb-root"></div>
	<script>
	// Load the SDK
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; //js.async = true;
		js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>


	

	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>


	<!--

5.9.1109.105 (2016.12.20)

-->
</body>
</html>
