<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Világ: Novicsokkal fertőzött hatósági járműveket temettek el Salisbury környékén - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1002827745"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="&#201;rintkezhettek az idegm&#233;reggel, amikor a rendőrs&#233;g kivonult a helysz&#237;nre, ahol Szkripalt &#233;s l&#225;ny&#225;t megm&#233;rgezt&#233;k."/>
<meta name="exclusiontags" content="Nagy-Britannia,idegm&#233;reg,eltemet,Salisbury,j&#225;rmű,el&#225;s,novicsok">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n">
<meta itemprop="description" content="&#201;rintkezhettek az idegm&#233;reggel, amikor a rendőrs&#233;g kivonult a helysz&#237;nre, ahol Szkripalt &#233;s l&#225;ny&#225;t megm&#233;rgezt&#233;k.">
<meta itemprop="image" content="https://images.hvg.hu/image.aspx?id=c5becb8a-eed7-49df-8955-8bb10079ae34&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-08-31">
<meta itemprop="dateModified" content="2018-08-31">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n">
<meta name="twitter:description" content="&#201;rintkezhettek az idegm&#233;reggel, amikor a rendőrs&#233;g kivonult a helysz&#237;nre, ahol Szkripalt &#233;s l&#225;ny&#225;t megm&#233;rgezt&#233;k.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.aspx?id=c5becb8a-eed7-49df-8955-8bb10079ae34&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/vilag/20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken" />
<meta property="og:image" content="https://images.hvg.hu/image.aspx?id=c5becb8a-eed7-49df-8955-8bb10079ae34&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="&#201;rintkezhettek az idegm&#233;reggel, amikor a rendőrs&#233;g kivonult a helysz&#237;nre, ahol Szkripalt &#233;s l&#225;ny&#225;t megm&#233;rgezt&#233;k." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2018-08-31T20:15:25.0000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2018-08-31T20:16:00.0000000+02:00" />
<meta property="article:modified_time" content="2018-08-31T20:15:25.0000000+02:00" />
<meta property="article:section" content="Vil&#225;g rovat" />
<meta property="article:tag" content="Nagy-Britannia,idegm&#233;reg,eltemet,Salisbury,j&#225;rmű,el&#225;s,novicsok" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="http://hvg.hu/vilag/20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=szj8-5mndheBEkcny7PlZRMsTS1whDWtMdvvJfV7KXI1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-vilag  article-page-20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d8bfd8ad-980d-4672-90fe-6644627d298b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Az &#233;nekes ritk&#225;n oszt meg k&#233;pet vagy vide&#243;t a gyerekeiről, de ezt t&#233;nyleg k&#225;r lett volna nem felt&#246;lteni. &quot;,&quot;shortLead&quot;:&quot;Az &#233;nekes ritk&#225;n oszt meg k&#233;pet vagy vide&#243;t a gyerekeiről, de ezt t&#233;nyleg k&#225;r lett volna nem felt&#246;lteni. &quot;,&quot;id&quot;:&quot;20180831_Enrique_Iglesias_ikrek_neveto_babak_instagram&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=d8bfd8ad-980d-4672-90fe-6644627d298b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7ba0bc50-40b9-461f-b121-8aba61158dfd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20180831_Enrique_Iglesias_ikrek_neveto_babak_instagram&quot;,&quot;timestamp&quot;:&quot;2018. augusztus. 31. 16:19&quot;,&quot;title&quot;:&quot;Netes kih&#237;v&#225;snak is j&#243; lenne: pr&#243;b&#225;ljon meg nem nevetni Enrique Iglesias ikrein&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4581338a-1e6d-44d9-ab27-1b49f1bd24b8&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Hossz&#250; k&#246;zlem&#233;nyben reag&#225;ltak a Fucsovics M&#225;rton &#233;s Babos T&#237;mea &#225;ltal megfogalmazott kritik&#225;kra. &#214;sszegeket is k&#246;z&#246;ltek.\n&quot;,&quot;shortLead&quot;:&quot;Hossz&#250; k&#246;zlem&#233;nyben reag&#225;ltak a Fucsovics M&#225;rton &#233;s Babos T&#237;mea &#225;ltal megfogalmazott kritik&#225;kra. &#214;sszegeket is...&quot;,&quot;id&quot;:&quot;20180830_fucsovics_marton_savolt_attila_babos_timea_tenisz_teniszszovetseg_kritikak&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=4581338a-1e6d-44d9-ab27-1b49f1bd24b8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;22cf26db-4ec7-4b72-9c93-61bc68d41eef&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20180830_fucsovics_marton_savolt_attila_babos_timea_tenisz_teniszszovetseg_kritikak&quot;,&quot;timestamp&quot;:&quot;2018. augusztus. 30. 05:59&quot;,&quot;title&quot;:&quot;Megsz&#243;lalt a sz&#246;vets&#233;g: Fucsovics edzője 70 milli&#243;t keresett h&#225;rom &#233;v alatt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f36aa135-a42e-4710-beef-e14eb38f5617&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;&#193;remelked&#233;s v&#225;rhat&#243; a baromfi&#225;gazatban, a Baromfi Term&#233;k Tan&#225;cs igazgat&#243;ja t&#237;zsz&#225;zal&#233;kos &#225;remel&#233;st tart indokoltnak.&quot;,&quot;shortLead&quot;:&quot;&#193;remelked&#233;s v&#225;rhat&#243; a baromfi&#225;gazatban, a Baromfi Term&#233;k Tan&#225;cs igazgat&#243;ja t&#237;zsz&#225;zal&#233;kos &#225;remel&#233;st tart indokoltnak.&quot;,&quot;id&quot;:&quot;20180830_hamarosan_dragul_a_csirkehus&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=f36aa135-a42e-4710-beef-e14eb38f5617&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5969e079-1cf6-4204-9e5e-5846f1d21d44&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180830_hamarosan_dragul_a_csirkehus&quot;,&quot;timestamp&quot;:&quot;2018. augusztus. 30. 05:20&quot;,&quot;title&quot;:&quot;Hamarosan dr&#225;gul a csirkeh&#250;s&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7ea4d6fd-0f6e-4148-91ac-45b10a3a1aa0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az allergol&#243;gus szerint a nagyobb gond, hogy k&#233;ptelens&#233;g kiirtani, &#233;s a szigor&#250; szab&#225;lyoz&#225;s sem hozott &#233;rdemi eredm&#233;nyt. &quot;,&quot;shortLead&quot;:&quot;Az allergol&#243;gus szerint a nagyobb gond, hogy k&#233;ptelens&#233;g kiirtani, &#233;s a szigor&#250; szab&#225;lyoz&#225;s sem hozott &#233;rdemi...&quot;,&quot;id&quot;:&quot;20180830_A_vilagban_sehol_mashol_nincs_annyi_parlagfu_mint_Magyarorszagon&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=7ea4d6fd-0f6e-4148-91ac-45b10a3a1aa0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;eb21f5b2-ca04-43b8-9df1-97bfc9380c0b&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180830_A_vilagban_sehol_mashol_nincs_annyi_parlagfu_mint_Magyarorszagon&quot;,&quot;timestamp&quot;:&quot;2018. augusztus. 30. 09:43&quot;,&quot;title&quot;:&quot;A vil&#225;gon sehol m&#225;shol nincs annyi parlagfű, mint Magyarorsz&#225;gon&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1bb89ee8-33ca-4812-bbce-c29920b87156&quot;,&quot;c_author&quot;:&quot;HVG&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A katolikus pap &#233;s vlogger azt mondja, k&#246;teless&#233;ge arr&#243;l besz&#233;lni, ami a h&#237;veket, az embereket foglalkoztatja, legyen az szex, k&#246;z&#233;let vagy a menek&#252;ltk&#233;rd&#233;s. Portr&#233; Hod&#225;sz Andr&#225;sr&#243;l a cs&#252;t&#246;rt&#246;k&#246;n megjelent HVG hetilapban.&quot;,&quot;shortLead&quot;:&quot;A katolikus pap &#233;s vlogger azt mondja, k&#246;teless&#233;ge arr&#243;l besz&#233;lni, ami a h&#237;veket, az embereket foglalkoztatja, legyen...&quot;,&quot;id&quot;:&quot;20180830_Hodasz_Andras_A_predikaciokat_olyan_kozvetlenul_mondom_mintha_egy_sor_folott_ulnenk&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=1bb89ee8-33ca-4812-bbce-c29920b87156&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c11b6161-578f-4a69-8508-680ec1443937&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180830_Hodasz_Andras_A_predikaciokat_olyan_kozvetlenul_mondom_mintha_egy_sor_folott_ulnenk&quot;,&quot;timestamp&quot;:&quot;2018. augusztus. 30. 11:29&quot;,&quot;title&quot;:&quot;Hod&#225;sz Andr&#225;s: A pr&#233;dik&#225;ci&#243;kat olyan k&#246;zvetlen&#252;l mondom, mintha egy s&#246;r f&#246;l&#246;tt &#252;ln&#233;nk&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;52620b9f-910d-4f60-beb2-d6a94a942208&quot;,&quot;c_author&quot;:&quot;Hamvay P&#233;ter&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Szubjekt&#237;v lapaj&#225;nl&#243;.&quot;,&quot;shortLead&quot;:&quot;Szubjekt&#237;v lapaj&#225;nl&#243;.&quot;,&quot;id&quot;:&quot;201835_kiszoritosdi&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=52620b9f-910d-4f60-beb2-d6a94a942208&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;de53250f-6f4b-402a-9fd9-776b1b889666&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/201835_kiszoritosdi&quot;,&quot;timestamp&quot;:&quot;2018. augusztus. 30. 11:20&quot;,&quot;title&quot;:&quot;Hamvay P&#233;ter: Kiszor&#237;t&#243;sdi&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f6f9d5ac-7cf2-4710-9c67-cfd72cc508ad&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A magyar sz&#225;ll&#225;shelyek h&#225;romnegyed&#233;nek volt m&#225;r s&#250;lyos probl&#233;m&#225;ja a vend&#233;gekkel. A leggyakrabban rong&#225;l&#225;sra panaszkodnak.&quot;,&quot;shortLead&quot;:&quot;A magyar sz&#225;ll&#225;shelyek h&#225;romnegyed&#233;nek volt m&#225;r s&#250;lyos probl&#233;m&#225;ja a vend&#233;gekkel. A leggyakrabban rong&#225;l&#225;sra...&quot;,&quot;id&quot;:&quot;20180830_Ha_a_kedves_vendeg_nagyon_elereszti_magat_a_medence_vizet_is_cserelni_kell&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=f6f9d5ac-7cf2-4710-9c67-cfd72cc508ad&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8c682aa7-1e5a-40ea-9478-2dd01e0ade86&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20180830_Ha_a_kedves_vendeg_nagyon_elereszti_magat_a_medence_vizet_is_cserelni_kell&quot;,&quot;timestamp&quot;:&quot;2018. augusztus. 30. 12:55&quot;,&quot;title&quot;:&quot;Ha a kedves vend&#233;g nagyon elereszti mag&#225;t, a medence viz&#233;t is cser&#233;lni kell&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;931edad3-c07b-48bf-917a-e2f73f7a51a5&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Kamion, h&#225;rom kisbusz &#233;s h&#225;rom aut&#243; &#252;tk&#246;z&#246;tt &#246;ssze.&quot;,&quot;shortLead&quot;:&quot;Kamion, h&#225;rom kisbusz &#233;s h&#225;rom aut&#243; &#252;tk&#246;z&#246;tt &#246;ssze.&quot;,&quot;id&quot;:&quot;20180830_tomegkarambolt_az_M7esen_serultek_is_vannak&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=931edad3-c07b-48bf-917a-e2f73f7a51a5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;4c276f96-d6e6-4ca4-9255-51f00ed79229&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20180830_tomegkarambolt_az_M7esen_serultek_is_vannak&quot;,&quot;timestamp&quot;:&quot;2018. augusztus. 30. 11:38&quot;,&quot;title&quot;:&quot;T&#246;megkarambol az M7-esen, s&#233;r&#252;ltek is vannak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/102_hvg_hu_vilag_cikkalatt', [[600, 200], [600, 150], [600, 130], [600, 120], [728, 90], [600, 140]], 'div-gpt-ad-1465809116113-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/121_hvg_hu_vilag_jobbhasab', [[300, 250], [336, 280], [320, 250], [300, 600], [320, 300], [380, 300], [330, 250]], 'div-gpt-ad-1465809116113-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/163_hvg_hu_vilag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/182_hvg_hu_vilag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/201_hvg_hu_vilag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvdmlsYWcvMjAxODA4MzFfTm92aWNzb2trYWxfZmVydG96b3R0X2hhdG9zYWdpX2phcm11dmVrZXRfdGVtZXR0ZWtfZWxfU2FsaXNidXJ5X2tvcm55ZWtlbg==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Pártoló tagság</div></a></div>
		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">28°C</div>
			<div class="weather-cold">15°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken" data-body-size="1584" data-column-web-id="vilag">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>


<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="StrossleFlyout"></script> -->


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone3807640" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>
</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div class="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>



			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img1.hvg.hu/image.aspx?id=c5becb8a-eed7-49df-8955-8bb10079ae34&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-08-31T20:16:00.0000000+02:00">2018. augusztus. 31. 20:16</time>

			
			<a href="/vilag" class="uppercase">Vil&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Novicsokkal fertőzött hatósági járműveket temettek el Salisbury környékén';
		var articleUrl =  window.location.href;
		var articleWebId = '20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="RQehmV9SYz-N5bjSyOwiOFPLIITdm2kLdK-Y3IZ7JPm6WxflZlfblm7i_6KOB36ruUL_jEKVAqhZrWBFELP47sfX9841:xIy5D5IOE5kuTVns7NdE9WSV145VEhLWHJZM4Yi6ocxdiuMpb9iXf79kZW8UOnKxunEoReWDSpKwqbAU4e-B8-o6jIg1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="X70EZdQW7TT7ZSZSEjrfA0hA-8UA_MHqQXJZkvCWOyVQgESg3RVjXPLxIpvSbRFdILq1WTB1ALWprBbVk0GuxpgwMcs1:0C6mXGXb9eYw63YOeJXRj30GiENYa4g7Av02uME3_7FwR3DmVzSABaax9WxmUUNdHyuFrrbIQpg8Fe0j5mOhzQ9Wy-s1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/vilag/20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon"></a>
				</div>

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/vilag/20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Érintkezhettek az idegméreggel, amikor a rendőrség kivonult a helyszínre, ahol Szkripalt és lányát megmérgezték.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920585" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Autókat temettek el Nagy-Britanniában, Cheltenham közelében - <a href="https://www.bbc.com/news/uk-england-wiltshire-45362840" target="_blank">írja a BBC</a>. A nem mindennapi intézkedésre azért volt szükség, mert a járművek érintkezhettek a Novicsok idegméreggel akkor, amikor a rendőrség kivonult a helyszínre, ahol Szergej Szkripalt és lányát megmérgezték.</p>
<p>A brit hatóságok szerint a járműveket hermetikusan el kell zárni, így a jövőben nem jelentenek majd veszélyt senkire.</p>
<p>Az első mérgezés, amikor az orosz exkémet, Szergej Szkripalt és lányát megmérgezték, még hónapokkal ezelőtt történt, utána pedig még <a href="https://hvg.hu/vilag/20180705_scotland_yard_megint_a_novicsok_idegmereg_okozott_megbetegedest" target="_blank">két áldozata volt </a>a szovjet fejlesztésű idegméregnek. Charlie Rowley és élettársa egy bontatlan csomagolású parfümtől betegedtek meg, amit a férfi állítása szerint talált valahol. A nő belehalt a mérgezésbe.</p>
<p>Szergej Szkripalt még májusban engedték ki a kórházból, néhány nappal ezelőtt viszont rokonai már azt mondták a RIA Novosztyi hírügynökségnek, hogy az orosz exkém <a href="https://hvg.hu/vilag/20180823_Valoszinuleg_meghalt_a_novicsokkal_megmergezett_Szergej_Szkripal" target="_blank">valószínűleg már halott</a>, de legalábbis nagyon súlyos az állapota. A rokonok szerint legutóbb július végén beszéltek a lányával, Julijával, aki azt mondta, apja nem tud beszélni, ezért nem jön soha a telefonhoz. Ezt gyanúsnak találták, mint ahogyan azt is, hogy Szkripalról nem jelentek meg képek, ahogyan a kórházban fekszik.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">


<div class="content">  <style>
     .block-ms-box2{
       padding: 15px;
       border: 3px solid #d7d7d7;
       position: relative;
       margin: 20px 0 20px;
     }
     .block-ms-box-h1{
         display: block;
         margin: 0;
         margin-bottom: 0px !important;
         font-family: aleo, serif;
         width: 72%;
         font-size: 22px !important;
     }
     .block-ms-box-h1::after{
       margin-top: 5px;
       width: 80px;
       height: 4px;
       background: #fe8c00;
       content: '';
       display: block;
     }
     .block-ms-box-span{
         display: block;
         font-size: 19px;
         margin: 20px 0 20px 0;
         line-height: 22px;
         font: 'PT Sans', sans-serif;
         font-weight: 400;
     }
     .block-ms-box-btn2{
       background-color: #ff6600;
       color: #fff !important;
       padding: 10px 25px 10px 25px;
       text-decoration: none !important;
       display: flex;
       justify-content: space-around;
       font: normal 16px/1 'PT Sans', sans-serif;
       border-bottom: 2px solid #d75600;
       transition: 0.4s;
     }
     .block-ms-box-btn2:hover{
         background-color: #ff781f;
         transition: 0.4s;
         box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
     }
     .block-ms-box-a{
         text-decoration: none;
         color: #fff;
         margin-right: 50px;
     }
     .btn-class2{
         padding-top: 15px;
         max-width: 510px;
         min-width: 200px;
         margin: 0 auto;
         display: flex;
         justify-content: space-around;
     }
     .partolo-tagsag-logo{
       padding: 15px 0 15px;
       width: 120px !important;
       position: absolute;
       right: 30px;
       top: -13px;
     }
     .mobile_box{
       display: none;
     }
     @media screen and (max-width: 700px) {
       .block-ms-box-h1{
          font: bold 17px/1.1 Arial,'Helvetica Neue',Helvetica,serif;
       }
     }
     @media screen and (max-width: 590px) {

       .block-ms-box-h1{
           width: 100%;
          font-size: 20px !important;
       }
       .block-ms-box-span {
           margin: 20px 0 20px 0;
       }
     }

     @media screen and (max-width: 550px) {

       .btn-class2{
         display: block;
         width: 90%;
         margin: 0 auto;
         padding-top: 1px !important;
       }
       .block-ms-box-btn2 {
           margin: 15px;
           padding: 10px 25px 10px 25px;
       }
       .block-ms-box2{
        margin: 5px 0 10px !important
       }
     }

     @media screen and (max-width: 465px) {
       .partolo-tagsag-logo{
         position: relative;
         width: 110px !important;
         float: right;
         margin-top: 25px;
         padding: 0px;
         right: 0px;
       }
       .desktop_box{
         display: none;
       }
       .mobile_box{
         display: block;
       }
     }

 </style>

   <div class="block-ms-box2">
     <h1 class="block-ms-box-h1">Érdekesnek találta cikkünket? <br>Legyen HVG pártoló tag!</h1>
       <img class="partolo-tagsag-logo" src="https://img3.hvg.hu/image.aspx?id=06241001-6f82-4c90-94f8-70f3182ea956&view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331" alt="">
     <div class="desktop_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Tagjainknak heti exkluzív hírlevelet küldünk, rendezvényeket kínálunk, a könyveinkre és egyéb termékeinkre pedig komoly kedvezményt adunk. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <i>„Amikor annyira eluralkodik a mindennapi életünkön a virtualitás, üdítő igazi emberi kapcsolatokat építeni.”<br>K. Erna – Pártoló tag</i>
         <br><br>
         <i>„Régóta olvasom a HVG-t és cikkei között mindennap találok érdekfeszítőt!”<br>
         H. Szabolcs - Támogató</i>
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="mobile_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz, és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="btn-class2">

         <a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
             Pártoló Tagság
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
             Támogatás
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
             HVG-előfizetés
         </a>

     </div>
   </div></div>


								<!-- Kapcsolt cikk -->
								
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/vilag/20180730_Eltemettek_a_brit_novicsokaldozatot" title="Eltemett&#233;k a brit novicsok-&#225;ldozatot"  data-event-name="RelatedArticle1">
					<img src="https://img1.hvg.hu/image.aspx?id=f8b97632-5f64-4423-be53-0a8547e9794c&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Eltemett&#233;k a brit novicsok-&#225;ldozatot" title="Eltemett&#233;k a brit novicsok-&#225;ldozatot" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2018-07-30T16:42:00Z" title="2018.07.30. 18:42:00">2018. j&#250;lius. 30. 18:42</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/vilag" title="Vil&#225;g" >Vil&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/vilag/20180730_Eltemettek_a_brit_novicsokaldozatot" title="Eltemett&#233;k a brit novicsok-&#225;ldozatot"  data-event-name="RelatedArticle1">Eltemett&#233;k a brit novicsok-&#225;ldozatot</a>
																												</h2>
				<p class="article-lead">A szertartáson több mint száz ember vett részt, annak ellenére, hogy korábban a közegészségügyi hatóság nem tanácsolta, hogy nyilvánosan vegyenek búcsút az áldozattól.</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/vilag/20180719_azonosithattak_a_novicsokos_tamadokat" title="Azonos&#237;thatt&#225;k a novicsokos t&#225;mad&#243;kat"  data-event-name="RelatedArticle2">
					<img src="https://img1.hvg.hu/image.aspx?id=1c81ae23-e4b0-4ee2-94ad-0b3f71e51980&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Azonos&#237;thatt&#225;k a novicsokos t&#225;mad&#243;kat" title="Azonos&#237;thatt&#225;k a novicsokos t&#225;mad&#243;kat" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2018-07-19T05:24:00Z" title="2018.07.19. 7:24:00">2018. j&#250;lius. 19. 07:24</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/vilag" title="Vil&#225;g" >Vil&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/vilag/20180719_azonosithattak_a_novicsokos_tamadokat" title="Azonos&#237;thatt&#225;k a novicsokos t&#225;mad&#243;kat"  data-event-name="RelatedArticle2">Azonos&#237;thatt&#225;k a novicsokos t&#225;mad&#243;kat</a>
							<span class="icon-comment" title="0 hozzászólás"></span>
																												</h2>
				<p class="article-lead">A brit rendőrség azonosíthatta a Szergej és lánya, Julija Szkripal elleni, idegméreggel elkövetett merénylet feltételezett elkövetőit a Press Associaton értesülése szerint.</p>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="ebb172543d7c47a7a23a11717c21775e"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fvilag%2f20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fvilag%2f20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fvilag%2f20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken&text=Novicsokkal+fert%c5%91z%c3%b6tt+hat%c3%b3s%c3%a1gi+j%c3%a1rm%c5%b1veket+temettek+el+Salisbury+k%c3%b6rny%c3%a9k%c3%a9n&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fvilag%2f20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fvilag%2f20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken&name=Novicsokkal+fert%c5%91z%c3%b6tt+hat%c3%b3s%c3%a1gi+j%c3%a1rm%c5%b1veket+temettek+el+Salisbury+k%c3%b6rny%c3%a9k%c3%a9n&description=%c3%89rintkezhettek+az+idegm%c3%a9reggel%2c+amikor+a+rend%c5%91rs%c3%a9g+kivonult+a+helysz%c3%adnre%2c+ahol+Szkripalt+%c3%a9s+l%c3%a1ny%c3%a1t+megm%c3%a9rgezt%c3%a9k." data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="fa96b6614eea4ebdaed2abb11e1eef97"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Nagy-Britannia">Nagy-Britannia</a>
				<a class="tag" href="/cimke/idegm&#233;reg">idegm&#233;reg</a>
				<a class="tag" href="/cimke/eltemet">eltemet</a>
				<a class="tag" href="/cimke/Salisbury">Salisbury</a>
				<a class="tag" href="/cimke/j&#225;rmű">j&#225;rmű</a>
				<a class="tag" href="/cimke/el&#225;s">el&#225;s</a>
				<a class="tag" href="/cimke/novicsok">novicsok</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/Donald_Trump" title="Donald Trump" class="tag">Donald Trump</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/vilag/20180830_Trump_a_CNNvezer_elbocsatasat_koveteli" title="Trump a CNN-vez&#233;r elbocs&#225;t&#225;s&#225;t k&#246;veteli" >

						<img src="https://img1.hvg.hu/image.aspx?id=d8494d22-b8ec-49e9-8359-c61d721c5f7a&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Trump a CNN-vez&#233;r elbocs&#225;t&#225;s&#225;t k&#246;veteli" alt="Trump a CNN-vez&#233;r elbocs&#225;t&#225;s&#225;t k&#246;veteli" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Trump a CNN-vezér elbocsátását követeli' href='/vilag/20180830_Trump_a_CNNvezer_elbocsatasat_koveteli' >Trump a CNN-vezér elbocsátását követeli</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Saját közösségi oldalban gondolkoznak Trumpék' href='/tudomany/20180830_Sajat_kozossegi_oldalban_gondolkoznak_Trump_kornyezeteben' >Saját közösségi oldalban gondolkoznak Trumpék</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/Donald_Trump'>Tovább <span class='arrow'></span></a>

</section>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920947" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			

			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Merkel kifogja Orb&#225;n vitorl&#225;j&#225;b&#243;l a szelet" href="/vilag/20180831_Merkel_kifogja_Orban_vitorlajabol_a_szelet">

					<img width="100" height="100" title="Merkel kifogja Orb&#225;n vitorl&#225;j&#225;b&#243;l a szelet" alt="Merkel kifogja Orb&#225;n vitorl&#225;j&#225;b&#243;l a szelet" src="https://img0.hvg.hu/image.aspx?id=f7247e54-3959-44fb-a62a-dec31d802448&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-08-31T03:52:00Z' title='2018.08.31. 5:52' class='info'>2018. augusztus. 31. 05:52</time>

						<span>MTI</span>

				</span>

				<h1 class='heading-4'><a title='Merkel kifogja Orbán vitorlájából a szelet' href='/vilag/20180831_Merkel_kifogja_Orban_vitorlajabol_a_szelet' >Merkel kifogja Orbán vitorlájából a szelet</a></h1>

				<p>A német kancellár szerint nem ismétlődik meg a migrációs válság.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Meghalt a &quot;szovjet Sinatra&quot;, Joszif Kobzon" href="/kultura/20180830_Meghalt_a_szovjet_Sinatra_Joszif_Kobzon">

					<img width="100" height="100" title="Meghalt a &quot;szovjet Sinatra&quot;, Joszif Kobzon" alt="Meghalt a &quot;szovjet Sinatra&quot;, Joszif Kobzon" src="https://img0.hvg.hu/image.aspx?id=a589d852-577e-4a93-b93e-ee0b09f88f51&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-08-30T14:51:00Z' title='2018.08.30. 16:51' class='info'>2018. augusztus. 30. 16:51</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Meghalt a "szovjet Sinatra", Joszif Kobzon' href='/kultura/20180830_Meghalt_a_szovjet_Sinatra_Joszif_Kobzon' >Meghalt a "szovjet Sinatra", Joszif Kobzon</a></h1>

				<p>Kobzon politikailag is aktív volt, és a Szovjetunió, majd Oroszország egyik legismertebb énekese. </p>

			</div>

		</article>


</section>
			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG International News 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771116-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/vilag" title="legfrissebb">
						legfrissebb
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="&#218;jabb t&#252;ntet&#233;sek lesznek a h&#233;tv&#233;g&#233;n Chemnitzben" href="/vilag/20180831_Ujabb_tuntetesek_lesznek_a_hetvegen_Chemnitzben">

					<img width="100" height="100" title="&#218;jabb t&#252;ntet&#233;sek lesznek a h&#233;tv&#233;g&#233;n Chemnitzben" alt="&#218;jabb t&#252;ntet&#233;sek lesznek a h&#233;tv&#233;g&#233;n Chemnitzben" src="https://img3.hvg.hu/image.aspx?id=0d662333-dadc-4c63-bfc2-c354f8c40338&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-08-31T19:00:00Z' title='2018.08.31. 21:00' class='info'>2018. augusztus. 31. 21:00</time>

						<span>hvg.hu/MTI</span>

				</span>

				<h1 class='heading-4'><a title='Újabb tüntetések lesznek a hétvégén Chemnitzben' href='/vilag/20180831_Ujabb_tuntetesek_lesznek_a_hetvegen_Chemnitzben' >Újabb tüntetések lesznek a hétvégén Chemnitzben</a></h1>

				<p>A német sajtó szerint a neonácik újra szervezkednek, miközben a polgármester arról beszél, hogy továbbra is szívesen látják a külföldieket.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n" href="/vilag/20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken">

					<img width="100" height="100" title="Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n" alt="Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n" src="https://img3.hvg.hu/image.aspx?id=c5becb8a-eed7-49df-8955-8bb10079ae34&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-08-31T18:16:00Z' title='2018.08.31. 20:16' class='info'>2018. augusztus. 31. 20:16</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Novicsokkal fertőzött hatósági járműveket temettek el Salisbury környékén' href='/vilag/20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken' >Novicsokkal fertőzött hatósági járműveket temettek el Salisbury környékén</a></h1>

				<p>Érintkezhettek az idegméreggel, amikor a rendőrség kivonult a helyszínre, ahol Szkripalt és lányát megmérgezték.</p>

			</div>

		</article>

<a class='more' href='/vilag'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone4044311" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG International News 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771126-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/vilag/20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken';
	var disqus_title = 'Novicsokkal fertőz&#246;tt hat&#243;s&#225;gi j&#225;rműveket temettek el Salisbury k&#246;rny&#233;k&#233;n';
	var disqus_url = 'http://hvg.hu/vilag/20180831_Novicsokkal_fertozott_hatosagi_jarmuveket_temettek_el_Salisbury_kornyeken';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
			name: "HVG",
			button: "https://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "https://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS92aWxhZy8yMDE4MDgzMV9Ob3ZpY3Nva2thbF9mZXJ0b3pvdHRfaGF0b3NhZ2lfamFybXV2ZWtldF90ZW1ldHRla19lbF9TYWxpc2J1cnlfa29ybnlla2Vu?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

			
		</div>
	</div>


<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Waskovics Andrea: &#201;vekbe telt, mire mertem k&#233;rni egy szendvicset a b&#252;f&#233;ben" href="/kultura/20180831_A_legmenobb_magyar_fiatal_szinesznok_11_Waskovics_Andrea">
			<img title="Waskovics Andrea: &#201;vekbe telt, mire mertem k&#233;rni egy szendvicset a b&#252;f&#233;ben" alt="Waskovics Andrea: &#201;vekbe telt, mire mertem k&#233;rni egy szendvicset a b&#252;f&#233;ben" src="https://img3.hvg.hu/image.aspx?id=4522a99f-00dc-4153-bb41-6241c07533ab&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Waskovics Andrea: &#201;vekbe telt, mire mertem k&#233;rni egy szendvicset a b&#252;f&#233;ben" href="/kultura/20180831_A_legmenobb_magyar_fiatal_szinesznok_11_Waskovics_Andrea">Waskovics Andrea: &#201;vekbe telt, mire mertem k&#233;rni egy szendvicset a b&#252;f&#233;ben</a>



			</h1>

				<p class="article-lead">Cikksorozatunkban bemutatjuk azokat a huszonéves színésznőket, akikre felfigyelhettünk már filmekben vagy tévésorozatokban. Ez a 11. portré.</p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Azonnal elzavarta Zachert a miniszter: &#233;jf&#233;ltől m&#225;r nem dolgozik" href="/itthon/20180831_Zachert_a_miniszter_felmentette_a_munkavegzes_alol_ejfelig_dolgozik_a_Honvedkorhazban">Azonnal elzavarta Zachert a miniszter: &#233;jf&#233;ltől m&#225;r nem dolgozik</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Le&#237;rta a CEU rektora, mi&#233;rt nem tan&#237;tanak mostant&#243;l menek&#252;lteket" href="/itthon/20180831_michael_ignatieff_ceu_rektor_menekultek_olive_program_bevandorlasi_kulonado">Le&#237;rta a CEU rektora, mi&#233;rt nem tan&#237;tanak mostant&#243;l menek&#252;lteket</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Nem sokon m&#250;lt: szembe ment egym&#225;ssal k&#233;t vonat D&#246;ms&#246;dn&#233;l" href="/itthon/20180831_Nem_sokon_mult_szembe_ment_egymassal_ket_vonat_Domsodnel">Nem sokon m&#250;lt: szembe ment egym&#225;ssal k&#233;t vonat D&#246;ms&#246;dn&#233;l</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Nem vesződik a PM tenderekkel, okosba&#39; tervezteti &#250;j sz&#233;khely&#233;t" href="/gazdasag/20180831_Penzugyminiszterium_Varba_koltozese">Nem vesződik a PM tenderekkel, okosba&#39; tervezteti &#250;j sz&#233;khely&#233;t</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Baki a NER-m&#233;di&#225;ban: Zuschlag lebuktatta a Tv2 h&#237;rigazgat&#243;j&#225;t" href="/itthon/20180831_Baki_a_NERmediaban_Zuschlag_Janos_veletlenul_lebuktatta_a_Tv2_hirigazgatojat">Baki a NER-m&#233;di&#225;ban: Zuschlag lebuktatta a Tv2 h&#237;rigazgat&#243;j&#225;t</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Arcon &#252;t&#246;tt&#233;k a trolin, de nem tesz feljelent&#233;st a nyud&#237;jas" href="/itthon/20180831_arcon_utottek_a_trolin_de_nem_tesz_feljelentest_a_nyudijas">Arcon &#252;t&#246;tt&#233;k a trolin, de nem tesz feljelent&#233;st a nyud&#237;jas</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!-- <div style="background: #fff; padding-bottom: 1px;" class="white-bg">  -->
				<!-- <div class="panelgap cimlap-tematikus-szalag"> --> 
					<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>  -->
				<!-- </div>  -->

				<!-- <div class="cimlap-grid panelgap cimlap-row-bottom">  -->
					<!-- <div class="cimlap-grid-elem elem-580">  -->
					
						<!-- <script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>  -->

					<!-- </div>  -->
					<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">  -->
					
						<!-- <script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>  -->

						<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>  -->

						<!-- <div class="cimlap-tematikus-jobb">  -->
							<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>  -->
						<!-- </div>  -->

					<!-- </div>  -->
				<!-- </div>  -->
<!-- </div>  -->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1727.57
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="4h-P6-srNOVCZPge5Zn0eHNvwPQCMOVnuwbYk70trbULjgDKbgovAAhJTR3Aoe_32yREWK0W3vOICwIL7SaPKI9dlSg1:ctZcEh2c8zhWR4Rkcr0jrEcuB20n1HrU4e9Xsunnat76_pNptqhy4bXw2lf19FsNEav6mmGzy7OarUCOMJm49jrS9Fo1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=4AN8fT-tBxFLauZLJmborVcbdTJ-R9G7knPs_AWqLuE1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1727.57 (2018.08.30)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
