<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Tech: Izgalmas csillagászati események jönnek idén, ezt tegye, ha nem akar róluk lemaradni - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=766135506"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="T&#246;bb, izgalmas csillag&#225;szattal kapcsolatos esem&#233;ny/jelens&#233;g is lesz id&#233;n, melyeket most egyetlen kattint&#225;ssal napt&#225;rbejegyz&#233;ss&#233; alak&#237;that, hogy biztosan ne maradjon le r&#243;luk."/>
<meta name="exclusiontags" content="Hold,űrturizmus,holdrasz&#225;ll&#225;s,napfogyatkoz&#225;s,ny&#225;ri napfordul&#243;,SpaceX,Apollo-11,eperhold">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Izgalmas csillag&#225;szati esem&#233;nyek j&#246;nnek id&#233;n, ezt tegye, ha nem akar r&#243;luk lemaradni">
<meta itemprop="description" content="T&#246;bb, izgalmas csillag&#225;szattal kapcsolatos esem&#233;ny/jelens&#233;g is lesz id&#233;n, melyeket most egyetlen kattint&#225;ssal napt&#225;rbejegyz&#233;ss&#233; alak&#237;that, hogy biztosan ne maradjon le r&#243;luk.">
<meta itemprop="image" content="https://images.hvg.hu/image.aspx?id=1a861479-8d31-4d9e-898f-c95549b93652&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2019-01-22">
<meta itemprop="dateModified" content="2019-01-22">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Izgalmas csillag&#225;szati esem&#233;nyek j&#246;nnek id&#233;n, ezt tegye, ha nem akar r&#243;luk lemaradni">
<meta name="twitter:description" content="T&#246;bb, izgalmas csillag&#225;szattal kapcsolatos esem&#233;ny/jelens&#233;g is lesz id&#233;n, melyeket most egyetlen kattint&#225;ssal napt&#225;rbejegyz&#233;ss&#233; alak&#237;that, hogy biztosan ne maradjon le r&#243;luk.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.aspx?id=1a861479-8d31-4d9e-898f-c95549b93652&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Izgalmas csillag&#225;szati esem&#233;nyek j&#246;nnek id&#233;n, ezt tegye, ha nem akar r&#243;luk lemaradni" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/tudomany/20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11" />
<meta property="og:image" content="https://images.hvg.hu/image.aspx?id=1a861479-8d31-4d9e-898f-c95549b93652&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="T&#246;bb, izgalmas csillag&#225;szattal kapcsolatos esem&#233;ny/jelens&#233;g is lesz id&#233;n, melyeket most egyetlen kattint&#225;ssal napt&#225;rbejegyz&#233;ss&#233; alak&#237;that, hogy biztosan ne maradjon le r&#243;luk." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-01-22T20:45:06.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-01-22T20:43:00.0000000+01:00" />
<meta property="article:modified_time" content="2019-01-22T20:45:06.0000000+01:00" />
<meta property="article:section" content="Tech rovat" />
<meta property="article:tag" content="Hold,űrturizmus,holdrasz&#225;ll&#225;s,napfogyatkoz&#225;s,ny&#225;ri napfordul&#243;,SpaceX,Apollo-11,eperhold" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/tudomany/20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=ht6Uah_9bLaJYNR9BQa-nL4IT2c3hz6SOnT4Jjv0I9w1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-tudomany  article-page-20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;773e2cb9-4017-4368-aee8-d42d27ce9f97&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A humorista a Facebookon &#237;rt arr&#243;l, mennyire megijesztette, ahogy az internet &#237;zl&#233;stelen po&#233;nokkal, kommentekkel &#233;s m&#233;mekkel reag&#225;lt a producer hal&#225;l&#225;ra.&quot;,&quot;shortLead&quot;:&quot;A humorista a Facebookon &#237;rt arr&#243;l, mennyire megijesztette, ahogy az internet &#237;zl&#233;stelen po&#233;nokkal, kommentekkel &#233;s...&quot;,&quot;id&quot;:&quot;20190121_Kormos_Anett_Andy_Vajna_halalarol_Elhunyton_viccelodni_allati_nagy_parasztsag&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=773e2cb9-4017-4368-aee8-d42d27ce9f97&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9e3a7d6d-0234-4307-bb45-9324bc004f12&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20190121_Kormos_Anett_Andy_Vajna_halalarol_Elhunyton_viccelodni_allati_nagy_parasztsag&quot;,&quot;timestamp&quot;:&quot;2019. janu&#225;r. 21. 09:31&quot;,&quot;title&quot;:&quot;Kormos Anett Andy Vajna hal&#225;l&#225;r&#243;l: Elhunyton viccelődni „&#225;llati nagy paraszts&#225;g”&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6e05a12f-ac54-4d6b-b04f-5cc4dee6aa28&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;H&#233;tfőn szavaznak az Eur&#243;pai Uni&#243; d&#246;nt&#233;shoz&#243;i az &#250;j szerzői jogi ir&#225;nyelvről, amelynek 11. &#233;s 13. cikkelye ellen m&#225;r sz&#225;mtalan szakember &#233;s szervezet tiltakozott. Jelen &#225;ll&#225;s szerint k&#246;nnyen lehet, hogy bukik a tervezet.&quot;,&quot;shortLead&quot;:&quot;H&#233;tfőn szavaznak az Eur&#243;pai Uni&#243; d&#246;nt&#233;shoz&#243;i az &#250;j szerzői jogi ir&#225;nyelvről, amelynek 11. &#233;s 13. cikkelye ellen m&#225;r...&quot;,&quot;id&quot;:&quot;20190121_europai_unio_szerzoi_jogi_iranyelv_szerzoi_jogi_torveny&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=6e05a12f-ac54-4d6b-b04f-5cc4dee6aa28&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;11a7ecd3-d9d4-4797-b3e7-80f59a85735e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190121_europai_unio_szerzoi_jogi_iranyelv_szerzoi_jogi_torveny&quot;,&quot;timestamp&quot;:&quot;2019. janu&#225;r. 21. 08:03&quot;,&quot;title&quot;:&quot;V&#225;ratlan fordulat: ma elbukhat az EU-s szab&#225;ly, ami megv&#225;ltoztatn&#225; az internetet&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1ebbfb79-7801-494f-a1da-d81fa50bdb8f&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;K&#233;t szettben győzte le Babos T&#237;mea &#233;s Kristina Mladenovic az amerikai-szlov&#233;n ellenfeleit Melbourne-ben.&quot;,&quot;shortLead&quot;:&quot;K&#233;t szettben győzte le Babos T&#237;mea &#233;s Kristina Mladenovic az amerikai-szlov&#233;n ellenfeleit Melbourne-ben.&quot;,&quot;id&quot;:&quot;20190122_Elodontobe_jutottak_Babosek_az_Australian_Openen&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=1ebbfb79-7801-494f-a1da-d81fa50bdb8f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0c403f16-c04f-4864-9393-cd1144b0554d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20190122_Elodontobe_jutottak_Babosek_az_Australian_Openen&quot;,&quot;timestamp&quot;:&quot;2019. janu&#225;r. 22. 05:00&quot;,&quot;title&quot;:&quot;Előd&#246;ntőbe jutottak Babos&#233;k az Australian Openen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f215e2cd-e7fa-4b1c-afdc-33bd5dc831a9&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;T&#237;zezrek kattantak r&#225; egy bejegyz&#233;sre, pedig csak arr&#243;l &#233;rdeklőd&#246;tt valaki, hogy ki hogyan &#237;rja le az X betűt, vagyis milyen sorrendben &#233;s milyen ir&#225;nyban h&#250;zza be a k&#233;t, egym&#225;st keresztező vonalat. &#214;n melyikre szavaz?&quot;,&quot;shortLead&quot;:&quot;T&#237;zezrek kattantak r&#225; egy bejegyz&#233;sre, pedig csak arr&#243;l &#233;rdeklőd&#246;tt valaki, hogy ki hogyan &#237;rja le az X betűt, vagyis...&quot;,&quot;id&quot;:&quot;20190121_twitter_x_viralis_poszt_viralis_bejegyzes&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=f215e2cd-e7fa-4b1c-afdc-33bd5dc831a9&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;10f4c2d7-e13c-4234-bd35-9d6e438c1ab1&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190121_twitter_x_viralis_poszt_viralis_bejegyzes&quot;,&quot;timestamp&quot;:&quot;2019. janu&#225;r. 21. 20:03&quot;,&quot;title&quot;:&quot;A k&#233;rd&#233;s, ami t&#237;zezreket tart l&#225;zban a neten: &#246;n hogyan &#237;rja le az X-et?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;36968a37-570b-4eaf-870e-a2aa6b00c64b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Itt a bizony&#237;t&#233;k arra, hogy a hatalmas csomagteret &#233;s az izomaut&#243;s teljes&#237;tm&#233;nyt kiv&#225;l&#243;an lehet kombin&#225;lni egym&#225;ssal.&quot;,&quot;shortLead&quot;:&quot;Itt a bizony&#237;t&#233;k arra, hogy a hatalmas csomagteret &#233;s az izomaut&#243;s teljes&#237;tm&#233;nyt kiv&#225;l&#243;an lehet kombin&#225;lni egym&#225;ssal.&quot;,&quot;id&quot;:&quot;20190122_csaladapak_uj_alma_825_loeros_kombi_mercedes_eosztaly&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=36968a37-570b-4eaf-870e-a2aa6b00c64b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;bd9ea10c-9284-48f4-9e24-976b3f61969f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20190122_csaladapak_uj_alma_825_loeros_kombi_mercedes_eosztaly&quot;,&quot;timestamp&quot;:&quot;2019. janu&#225;r. 22. 11:21&quot;,&quot;title&quot;:&quot;Csal&#225;dap&#225;k &#250;j &#225;lma: 825 l&#243;erős kombi Mercedes E-oszt&#225;ly&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;82548ee0-9af9-4498-84a7-a8faa61ea544&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Az al&#225;bbi oldal a megszokott&#243;l elt&#233;rő k&#233;pekkel pr&#243;b&#225;lja r&#225;&#233;breszteni a felhaszn&#225;l&#243;kat a tudatos k&#246;rnyezetv&#233;delem fontoss&#225;g&#225;ra.&quot;,&quot;shortLead&quot;:&quot;Az al&#225;bbi oldal a megszokott&#243;l elt&#233;rő k&#233;pekkel pr&#243;b&#225;lja r&#225;&#233;breszteni a felhaszn&#225;l&#243;kat a tudatos k&#246;rnyezetv&#233;delem...&quot;,&quot;id&quot;:&quot;20190122_climate_visuals_oldal_klimavaltozas_hatasai_kepekben&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=82548ee0-9af9-4498-84a7-a8faa61ea544&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3b27927a-33bd-4ccb-aadf-879957499da8&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190122_climate_visuals_oldal_klimavaltozas_hatasai_kepekben&quot;,&quot;timestamp&quot;:&quot;2019. janu&#225;r. 22. 13:03&quot;,&quot;title&quot;:&quot;M&#225;sk&#233;pp fog a kl&#237;mav&#225;ltoz&#225;sra gondolni, ha felkeresi ezt az oldalt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3749de0c-fefe-4d71-8550-255dc0087b11&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;2017 &#243;ta zajlik a megism&#233;telt elj&#225;r&#225;s, az utols&#243; sz&#243; jog&#225;n a v&#225;dlottak &#225;rtatlannak vallott&#225;k magukat h&#233;tfőn. &quot;,&quot;shortLead&quot;:&quot;2017 &#243;ta zajlik a megism&#233;telt elj&#225;r&#225;s, az utols&#243; sz&#243; jog&#225;n a v&#225;dlottak &#225;rtatlannak vallott&#225;k magukat h&#233;tfőn. &quot;,&quot;id&quot;:&quot;20190121_Vorosiszapper_ket_het_mulva_meglesz_az_uj_itelet&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=3749de0c-fefe-4d71-8550-255dc0087b11&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f7cbecbd-1cbc-48b8-b7ba-3502ae18bcff&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190121_Vorosiszapper_ket_het_mulva_meglesz_az_uj_itelet&quot;,&quot;timestamp&quot;:&quot;2019. janu&#225;r. 21. 11:31&quot;,&quot;title&quot;:&quot;V&#246;r&#246;siszapper: k&#233;t h&#233;t m&#250;lva meglesz az &#250;j &#237;t&#233;let&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d810b675-a0b7-47fc-aa63-e2646e454ff4&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;A csal&#225;di dr&#225;m&#225;nak a rendőrs&#233;g vetett v&#233;get.&quot;,&quot;shortLead&quot;:&quot;A csal&#225;di dr&#225;m&#225;nak a rendőrs&#233;g vetett v&#233;get.&quot;,&quot;id&quot;:&quot;20190120_Ratamadt_a_sajat_csaladjara_es_megolte_a_kisbabajukat_is&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=d810b675-a0b7-47fc-aa63-e2646e454ff4&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;98acba27-1c4f-4eb6-9cab-36db0b7e5bc4&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20190120_Ratamadt_a_sajat_csaladjara_es_megolte_a_kisbabajukat_is&quot;,&quot;timestamp&quot;:&quot;2019. janu&#225;r. 20. 21:24&quot;,&quot;title&quot;:&quot;R&#225;t&#225;madt a saj&#225;t csal&#225;dj&#225;ra, &#233;s meg&#246;lte a kisbab&#225;jukat is az oregoni f&#233;rfi&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/104_hvg_hu_tech_cikkalatt', [[600, 140], [600, 150], [600, 120], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465813412590-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/123_hvg_hu_tech_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [300, 250], [320, 300], [336, 280]], 'div-gpt-ad-1465813412590-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/165_hvg_hu_tech_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/184_hvg_hu_tech_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/203_hvg_hu_tech_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->
<script type="text/javascript">
//<![CDATA[
window.addEventListener('DOMContentLoaded', function() {
   var playerSelector = document.querySelectorAll('.jwplayer');
   var aTag = document.createElement('a');
   aTag.setAttribute('href','https://ad.adverticum.net/C/76498/5527010/552716200? ?');
   aTag.setAttribute('class','sponsor-logo-js');

  [].forEach.call(playerSelector, function(item) {
      item.appendChild(aTag);
  });
}, true);



</script>

<style>

/* IMAGE */ 
.jwplayer::after{
	background-image: url("http://static.hvgrt.hu/richmedia/video/Mars190114/orbit.jpg");
}

/* COLOR */

.jwplayer::after, .jwplayer .jw-controls .jw-controlbar .jw-icon, .article-content .jwplayer .jw-controls .jw-controlbar .jw-text, .jwplayer .jw-controls .jw-controlbar .jw-icon:hover, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li, .jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon{
	color: #00a3e3!important;
}

/* BG COLOR */

.jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jwplayer.jw-flag-touch .jw-controls .jw-controls-right .jw-dock-button, .jwplayer .jw-controls .jw-slider-time .jw-progress, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li.jw-active-option, .jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jw-skip{
	background-color: #00a3e3 !important;
}

/* BORDER COLOR */

.jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .grid-view[data-lazy='video-list'] .icon-play-wrapper, .grid-view[data-lazy='video-list'] .icon-play-wrapper .icon-play, .morevideos .video-article .icon-play-wrapper{
	border-color: #00a3e3 !important;
}
.morevideos .video-article .icon-play-wrapper .icon-play{
	border-left-color: #00a3e3 !important;
}

/* BASIC STYLES */
.jwplayer{
	margin-bottom: 80px !important;
	overflow: visible !important;
}

.jwplayer::after{
	content: "A videó támogatója:";
	background-repeat: no-repeat;
	background-position: center right;
	background-size: contain;
	width: calc(100% - 110px);
	display: block;
	position: absolute;
	bottom: -60px;
	line-height: 50px;
	text-align: right;
	padding-right: 110px;
	font-weight: 600;
	font-size: 14px;
}

.morevideos .jwplayer{
	margin-bottom: 90px !important;
}
.morevideos div[id^="video_box_"]:not([class*='jw-flag-fullscreen']).jwplayer:before{
	height: calc(100% + 90px) !important;
}

.sponsor-logo-js{
	width: 100px;
	height: 50px;
	display: block;
	position: absolute;
	margin-top: 10px;
	right: 0;
	z-index: 2;
}

.jwplayer .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:hover, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:hover, .jw-button-color:focus, :not(.jw-flag-touch) .jw-button-color:hover{
	border-radius: 50%;
	-moz-border-radius: 50%;
	-webkit-border-radius: 50%;
}

.jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li:before{
	content: none;
}

.cimlap-videok-article{
	padding-top: 30px !important;
}

</style>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvdHVkb21hbnkvMjAxOTAxMjJfZWxvbl9tdXNrX3NwYWNleF9yYWtldGFfdXJ0dXJpem11c19ueWFyaV9uYXBmb3JkdWxvX2VwZXJob2xkX25hcGZvZ3lhdGtvemFzX2hvbGRyYV9zemFsbGFzX2Fwb2xsb18xMQ==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">1°C</div>
			<div class="weather-cold">-3°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/011.svg" width="25" height="25" alt="p&#225;ra" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11" data-body-size="2834" data-column-web-id="tudomany">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807741" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



	<div class="article-box-widget">

		<a title="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" href="/tudomany/20190121_10_eves_kihivas_vicces_kepek_memek" data-event-name="RandomLeaderboardRecommendedArticleBox1">

			<div class="posted-img-area">

				<img title="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" src="https://img1.hvg.hu/image.aspx?id=a098a232-2651-4a74-ae74-0f2a7e053636&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" />

			</div>

			<div class="posted-text-area">

				<p>Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="&#205;gy b&#225;rkiből egyszerűen lehet borszak&#233;rtő" href="/tudomany/20190122_myoeno_borszkenner_okostelefonos_app" data-event-name="RandomLeaderboardRecommendedArticleBox2">

			<div class="posted-img-area">

				<img title="&#205;gy b&#225;rkiből egyszerűen lehet borszak&#233;rtő" src="https://img1.hvg.hu/image.aspx?id=d45d8dd8-53c3-40b4-a810-afce1d30494a&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#205;gy b&#225;rkiből egyszerűen lehet borszak&#233;rtő" />

			</div>

			<div class="posted-text-area">

				<p>&#205;gy b&#225;rkiből egyszerűen lehet borszak&#233;rtő</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Razzia volt a bulinegyedben: taxisokat is ellenőriztek a rendőr&#246;k" href="/itthon/20190121_Razzia_volt_a_bulinegyedben_taxisokat_is_ellenoriztek_a_rendorok" data-event-name="RandomLeaderboardRecommendedArticleBox3">

			<div class="posted-img-area">

				<img title="Razzia volt a bulinegyedben: taxisokat is ellenőriztek a rendőr&#246;k" src="https://img1.hvg.hu/image.aspx?id=0719713a-a7c6-4b0d-bed2-0722c4ab357b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Razzia volt a bulinegyedben: taxisokat is ellenőriztek a rendőr&#246;k" />

			</div>

			<div class="posted-text-area">

				<p>Razzia volt a bulinegyedben: taxisokat is ellenőriztek a rendőr&#246;k</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Wall Street Journal: Orb&#225;n Magyarorsz&#225;ga az &#246;nk&#233;nyuralom &#233;s a demokr&#225;cia hibridje" href="/itthon/20190121_Wall_Street_Journal_Orban_Magyarorszaga_az_onkenyuralom_es_a_demokracia_hibridje" data-event-name="RandomLeaderboardRecommendedArticleBox4">

			<div class="posted-img-area">

				<img title="Wall Street Journal: Orb&#225;n Magyarorsz&#225;ga az &#246;nk&#233;nyuralom &#233;s a demokr&#225;cia hibridje" src="https://img1.hvg.hu/image.aspx?id=dc0ea2ec-da90-40ec-9a87-c0d354e059e3&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Wall Street Journal: Orb&#225;n Magyarorsz&#225;ga az &#246;nk&#233;nyuralom &#233;s a demokr&#225;cia hibridje" />

			</div>

			<div class="posted-text-area">

				<p>Wall Street Journal: Orb&#225;n Magyarorsz&#225;ga az &#246;nk&#233;nyuralom &#233;s a demokr&#225;cia hibridje</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Vide&#243;: S&#233;t&#225;l&#243; p&#225;r t&#246;rte le brahib&#243;l a Margit h&#237;d kőkeresztjeit" href="/itthon/20190122_Video_Setalo_par_torte_le_brahibol_a_Margit_hid_kokeresztjeit" data-event-name="RandomLeaderboardRecommendedArticleBox5">

			<div class="posted-img-area">

				<img title="Vide&#243;: S&#233;t&#225;l&#243; p&#225;r t&#246;rte le brahib&#243;l a Margit h&#237;d kőkeresztjeit" src="https://img1.hvg.hu/image.aspx?id=ee042448-1a14-4316-8a3b-e67182059826&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vide&#243;: S&#233;t&#225;l&#243; p&#225;r t&#246;rte le brahib&#243;l a Margit h&#237;d kőkeresztjeit" />

			</div>

			<div class="posted-text-area">

				<p>Vide&#243;: S&#233;t&#225;l&#243; p&#225;r t&#246;rte le brahib&#243;l a Margit h&#237;d kőkeresztjeit</p>

			</div>

		</a>

	</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img3.hvg.hu/image.aspx?id=1a861479-8d31-4d9e-898f-c95549b93652&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Izgalmas csillag&#225;szati esem&#233;nyek j&#246;nnek id&#233;n, ezt tegye, ha nem akar r&#243;luk lemaradni" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-01-22T20:43:00.0000000+01:00">2019. janu&#225;r. 22. 20:43</time>

				<time class="lastdate" datetime="2019-01-22T20:45:06.0000000+01:00">2019. janu&#225;r. 22. 20:45</time>
			
			<a href="/tudomany" class="uppercase">Tech</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Izgalmas csillag&#225;szati esem&#233;nyek j&#246;nnek id&#233;n, ezt tegye, ha nem akar r&#243;luk lemaradni</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Izgalmas csillagászati események jönnek idén, ezt tegye, ha nem akar róluk lemaradni';
		var articleUrl =  window.location.href;
		var articleWebId = '20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="XFfNA-NGplZFow1Lge3eZX0dN7PW9-rTru9Xd4twK4rHAPz9is1oaCDgVYKcXTRtDARzEDHvhW95a8A4hs5fSbYxjLM1:qDvfPGyGyAQVstnlDonemiIibURlIB-idVTOmk7HyLfSSPh3CgqW0jLpD1xe-I9z7jNHiVt4zK_9qKwPzIOnG0LE6PM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="OXIJNp8oE01iVHGcL0xeEP2MMXsXpVJ3ZkjKdBfR0QyRzKumAoALyryGkmXU78BDhXQd0qURexDu5R_EeRnwGdndwjo1:cpuZ-dfrzmhvqK_7o0-9gpFnNPLiSfqVSRxFJowvSDvaqsIuFIlHN-HidqZS64rEkycYxd0_ZBkAodjaixbiqJIEPIQ1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>



							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<style type="text/css">
				.likecount-div {
					background: #fff;
					border: 1px solid #8d949e;
					box-sizing: border-box;
					color: #1d2129;
					text-align: center;
					width: 72px;
					height: 22px;
					line-height: 20px;
					font-size: 11px;
					font-family: Helvetica, Arial, sans-serif;
					border-collapse: collapse;
					border-spacing: 0;
					border-radius: 3px;
				}

				.fb-like {
					margin-top: -12px;
				}
			</style>

			<script>

				function deferredFBLikeLoader() {
					if (window.jQuery) {
						fbLikeLoader();
					} else {
						setTimeout(function () { deferredFBLikeLoader() }, 50);
					}
				}
				deferredFBLikeLoader();
				function fbLikeLoader() {
					var httpLikeCount = 0;
					var httpsLikeCount = 0;
					var fbGraphURLBase = 'https://graph.facebook.com/?fields=og_object%7Blikes.summary(total_count).limit(0)%7D,share&id=';
					var articleURL = 'https://hvg.hu/tudomany/20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11';
					articleURL = articleURL.replace('https://', 'http://');
					$.ajax({
						type: 'GET',
						url: fbGraphURLBase + articleURL
					}).done(function (result) {
						httpLikeCount = result.share.share_count;
						// Ha nulla a http lájkszám, akkor leszedjük a https-t, valszeg abban lesz a valós szám, mert már https force után keletkezett a cikk
						if (httpLikeCount == 0) {
							articleURL = articleURL.replace('http://', 'https://');
							$.ajax({
								type: 'GET',
								url: fbGraphURLBase + articleURL
							}).done(function (result) {
								httpsLikeCount = result.share.share_count;
								if (httpsLikeCount > 1000) {
									var likeCountThousands = (httpsLikeCount / 1000).toFixed(1).toString() + ' K';
									$('#likeCount').html(likeCountThousands);
								}
								else {
									$('#likeCount').html(httpsLikeCount.toString());
								}
								$('#likeCount').attr('title', httpsLikeCount);
								setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
							}).fail(function (result) {
							});
						}
						else {
							if (httpLikeCount > 1000) {
								var likeCountThousands = (httpLikeCount / 1000).toFixed(1).toString() + ' K';
								$('#likeCount').html(likeCountThousands);
							}
							else {
								$('#likeCount').html(httpLikeCount.toString());
							}
							$('#likeCount').attr('title', httpLikeCount);
							setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
						}
					}).fail(function (result) {
					});
				}
			</script>

			<!--div class="item facebook"-->
			<div id="fb-wrapper-div" style="display:none">
				<div class="likecount-div">
					<span id="likeCount"></span>
				</div>
				<div class="item">

					<div class="fb-like" data-href="https://hvg.hu/tudomany/20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11" data-width="30" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>

				</div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/tudomany/20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11" />
				</div>				

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/tudomany/20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Több, izgalmas csillagászattal kapcsolatos esemény/jelenség is lesz idén, melyeket most egyetlen kattintással naptárbejegyzéssé alakíthat, hogy biztosan ne maradjon le róluk.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920592" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Az idei esztendő különösen izgalmasnak ígérkezik csillagászati szempontból, ugyanis több olyan esemény is lesz, melyeket érdemes lesz követni. Az elsőre ráadásul már néhány nap múlva, február 1-jén sor kerülhet: akkor tarthatják a SpaceX által épített, az űrturizmust is beindítani célzó űrrakéta első, emberes küldetését.</p>
<p>Március 20-án lesz a napéjegyenlőség, rá kis idő múlva, április 1-jén megkezdheti a Ryugu aszteroida felszíni "bányászatát" a Hajabusza-2 űrszonda, április 15-én pedig újabb kilövésre van esély, méghozzá indiai szakemberek jóvoltából, akik a tavaly elhalasztott akciójuk után újból megpróbálják a Holdra juttatni szondájukat.</p>
<p>Természetesen másfajta eseményekből sem lesz hiány: május 29-én ünnepeljük majd az 1919-es napfogyatkozás 100. évfordulóját, jön nyári napforduló és vele az eperhold, míg július 20-án pedig az emberiség egyik legfontosabb lépéseire, az Apollo-11 küldetésének és vele a holdraszállás 50. évfordulójára emlékezhetünk.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img4.hvg.hu/image.aspx?id=e46b562e-e411-4041-89af-c01b17cd617d&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">NASA</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>Rengeteg érdekes és izgalmas esemény van tehát előttünk, melyeket képtelenség fejben tartani. A <em>New York Times</em> szerencsére gondoskodott róla, hogy minden egy helyen, mobilunkon is követhető legyen: az eseményeket néhány kattintással rögzíthetővé tették, így napra pontosan látni, mikor és mire érdemes majd figyelni. Az androidosok <a href="https://is.gd/8BKar3" target="_blank">ezen a linken</a> vehetik fel naptárjukba az eseménysorozatot, az Apple-eszközeivel rendelkezők pedig <a href="https://www.nytimes.com/interactive/2019/science/astronomy-space-calendar.html?fbclid=IwAR39quSktQ8drz5YpIgFbn0vuaIcgEWVcX5WzHjPHzz0BuKhnQM1Gvssn-w" target="_blank">iOS-mezőre kattintsanak</a>. (Az új oldalon nincs más dolga, mint hozzáaadni saját naptárához a NYT gyűjtését, szükség esetén pedig emlékeztetőt hozzárendelni.)</p>
<p><em>Ha máskor is tudni szeretne hasonló dolgokról, lájkolja <a href="https://www.facebook.com/hvg.tech" target="_blank">a HVG Tech rovatának Facebook-oldalát</a>.</em></p>
    <div class="embed-container">

        <p align="center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvg.tech&amp;width=240&amp;height=75&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:75px;" allowTransparency="true"></iframe>
</p>

    </div>

</div>



									<!-- Link a cikkek alján -->
									

									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="66a0ae2087e443f09d74e8c71e505f29"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2ftudomany%2f20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2ftudomany%2f20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2ftudomany%2f20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2ftudomany%2f20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2ftudomany%2f20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11&text=Izgalmas+csillag%c3%a1szati+esem%c3%a9nyek+j%c3%b6nnek+id%c3%a9n%2c+ezt+tegye%2c+ha+nem+akar+r%c3%b3luk+lemaradni&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2ftudomany%2f20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11&description=Izgalmas+csillag%c3%a1szati+esem%c3%a9nyek+j%c3%b6nnek+id%c3%a9n%2c+ezt+tegye%2c+ha+nem+akar+r%c3%b3luk+lemaradni" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content">  <style>
     .block-ms-box2{
       padding: 15px;
       border: 3px solid #d7d7d7;
       position: relative;
       margin: 20px 0 20px;
       margin: 0 0 30px 0;
     }
     .block-ms-box-h1{
         display: block;
         margin: 0;
         margin-bottom: 0px !important;
         font-family: aleo, serif;
         width: 72%;
         font-size: 22px !important;
     }
     .block-ms-box-h1::after{
       margin-top: 5px;
       width: 80px;
       height: 4px;
       background: #fe8c00;
       content: '';
       display: block;
     }
     .block-ms-box-span{
         display: block;
         font-size: 19px;
         margin: 20px 0 20px 0;
         line-height: 22px;
         font: 'PT Sans', sans-serif;
         font-weight: 400;
     }
     .block-ms-box-btn2{
       background-color: #ff6600;
       color: #fff !important;
       padding: 10px 25px 10px 25px;
       text-decoration: none !important;
       display: flex;
       justify-content: space-around;
       font: normal 16px/1 'PT Sans', sans-serif;
       border-bottom: 2px solid #d75600;
       transition: 0.4s;
     }
     .block-ms-box-btn2:hover{
         background-color: #ff781f;
         transition: 0.4s;
         box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
     }
     .block-ms-box-a{
         text-decoration: none;
         color: #fff;
         margin-right: 50px;
     }
     .btn-class2{
         padding-top: 15px;
         max-width: 510px;
         min-width: 200px;
         margin: 0 auto;
         display: flex;
         justify-content: space-around;
     }
     .partolo-tagsag-logo{
       padding: 15px 0 15px;
       width: 120px !important;
       position: absolute;
       right: 30px;
       top: -13px;
     }
     .mobile_box{
       display: none;
     }
     @media screen and (max-width: 700px) {
       .block-ms-box-h1{
          font: bold 17px/1.1 Arial,'Helvetica Neue',Helvetica,serif;
       }
     }
     @media screen and (max-width: 590px) {

       .block-ms-box-h1{
           width: 100%;
          font-size: 20px !important;
       }
       .block-ms-box-span {
           margin: 20px 0 20px 0;
       }
     }

     @media screen and (max-width: 550px) {

       .btn-class2{
         display: block;
         width: 90%;
         margin: 0 auto;
         padding-top: 1px !important;
       }
       .block-ms-box-btn2 {
           margin: 15px;
           padding: 10px 25px 10px 25px;
       }
       .block-ms-box2{
        margin: 5px 0 10px !important
       }
     }

     @media screen and (max-width: 465px) {
       .partolo-tagsag-logo{
         position: relative;
         width: 110px !important;
         float: right;
         margin-top: 25px;
         padding: 0px;
         right: 0px;
       }
       .desktop_box{
         display: none;
       }
       .mobile_box{
         display: block;
       }
     }

 </style>

   <div class="block-ms-box2">
     <h1 class="block-ms-box-h1">Érdekesnek találta cikkünket? <br>Legyen HVG pártoló tag!</h1>
       <img class="partolo-tagsag-logo" src="https://img3.hvg.hu/image.aspx?id=06241001-6f82-4c90-94f8-70f3182ea956&view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331" alt="">
     <div class="desktop_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Tagjainknak heti exkluzív hírlevelet küldünk, rendezvényeket kínálunk, a könyveinkre és egyéb termékeinkre pedig komoly kedvezményt adunk. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <i>„Amikor annyira eluralkodik a mindennapi életünkön a virtualitás, üdítő igazi emberi kapcsolatokat építeni.”<br>K. Erna – Pártoló tag</i>
         <br><br>
         <i>„Régóta olvasom a HVG-t és cikkei között mindennap találok érdekfeszítőt!”<br>
         H. Szabolcs - Támogató</i>
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="mobile_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz, és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="btn-class2">

         <a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
             Pártoló Tagság
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
             Támogatás
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
             HVG-előfizetés
         </a>

     </div>
   </div></div>


								<!-- Kapcsolt cikk -->
								


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

	<div class="article-page-widget">

		<a title="T&#246;bb mint n&#233;gysz&#225;zszor kellett szervizeli a szupertraffipaxokat tavaly" href="/cegauto/20190121_veda_rendszer_traffipax_sebessegmero" data-event-name="RandomLeftSideRecommendedArticleBox1">

			<div class="posted-img-area">

				<img title="T&#246;bb mint n&#233;gysz&#225;zszor kellett szervizeli a szupertraffipaxokat tavaly" src="https://img0.hvg.hu/image.aspx?id=bd8b08aa-096e-4cdc-b77e-f9e1a8bc0db4&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="T&#246;bb mint n&#233;gysz&#225;zszor kellett szervizeli a szupertraffipaxokat tavaly" />

			</div>

			<div class="posted-text-area">

				<p>T&#246;bb mint n&#233;gysz&#225;zszor kellett szervizeli a szupertraffipaxokat tavaly</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Ez lehet a Samsung Galaxy S10 titkos fegyvere" href="/tudomany/20190122_samsung_galaxy_s10_x_life_pattern_funkcio" data-event-name="RandomLeftSideRecommendedArticleBox2">

			<div class="posted-img-area">

				<img title="Ez lehet a Samsung Galaxy S10 titkos fegyvere" src="https://img0.hvg.hu/image.aspx?id=fd0a8619-95c9-4f33-9ac5-e4f0d95e0775&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ez lehet a Samsung Galaxy S10 titkos fegyvere" />

			</div>

			<div class="posted-text-area">

				<p>Ez lehet a Samsung Galaxy S10 titkos fegyvere</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Nem tal&#225;lt jobb k&#246;zbeszerz&#233;si tan&#225;csad&#243;t az Emmi a fideszes Bajkai Istv&#225;n c&#233;g&#233;n&#233;l" href="/itthon/20190122_Nem_talalt_jobb_kozbeszerzesi_tanacsadot_az_Emmi_a_fideszes_Bajkai_Istvan_cegenel" data-event-name="RandomLeftSideRecommendedArticleBox3">

			<div class="posted-img-area">

				<img title="Nem tal&#225;lt jobb k&#246;zbeszerz&#233;si tan&#225;csad&#243;t az Emmi a fideszes Bajkai Istv&#225;n c&#233;g&#233;n&#233;l" src="https://img0.hvg.hu/image.aspx?id=c5119342-f2be-46a0-9c24-d06514a48c29&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Nem tal&#225;lt jobb k&#246;zbeszerz&#233;si tan&#225;csad&#243;t az Emmi a fideszes Bajkai Istv&#225;n c&#233;g&#233;n&#233;l" />

			</div>

			<div class="posted-text-area">

				<p>Nem tal&#225;lt jobb k&#246;zbeszerz&#233;si tan&#225;csad&#243;t az Emmi a fideszes Bajkai Istv&#225;n c&#233;g&#233;n&#233;l</p>

			</div>

		</a>

	</div>

	</div>


	<div class="random-article-page-box">

	<div class="article-page-widget">

		<a title="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" href="/tudomany/20190121_10_eves_kihivas_vicces_kepek_memek" data-event-name="RandomLeftSideRecommendedArticleBox4">

			<div class="posted-img-area">

				<img title="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" src="https://img0.hvg.hu/image.aspx?id=a098a232-2651-4a74-ae74-0f2a7e053636&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" />

			</div>

			<div class="posted-text-area">

				<p>Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="A vil&#225;g leggazdagabb 26 ember&#233;nek vagyona annyi, mint a legszeg&#233;nyebb 3,5 milli&#225;rdnak" href="/gazdasag/20190121_26_embernel_van_a_vilag_osszes_penzenek_fele" data-event-name="RandomLeftSideRecommendedArticleBox5">

			<div class="posted-img-area">

				<img title="A vil&#225;g leggazdagabb 26 ember&#233;nek vagyona annyi, mint a legszeg&#233;nyebb 3,5 milli&#225;rdnak" src="https://img0.hvg.hu/image.aspx?id=113ae57e-686e-4e47-ad62-1c9c3eb77c80&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A vil&#225;g leggazdagabb 26 ember&#233;nek vagyona annyi, mint a legszeg&#233;nyebb 3,5 milli&#225;rdnak" />

			</div>

			<div class="posted-text-area">

				<p>A vil&#225;g leggazdagabb 26 ember&#233;nek vagyona annyi, mint a legszeg&#233;nyebb 3,5 milli&#225;rdnak</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Tov&#225;bbi k&#233;nyeztet&#233;seket vezetnek be a Soundon a nagyon VIP fesztiv&#225;loz&#243;knak " href="/elet/20190122_Tovabbi_kenyezteteseket_vezetnek_be_a_nagyon_VIP_fesztivalozoknak_a_Balaton_Soundon" data-event-name="RandomLeftSideRecommendedArticleBox6">

			<div class="posted-img-area">

				<img title="Tov&#225;bbi k&#233;nyeztet&#233;seket vezetnek be a Soundon a nagyon VIP fesztiv&#225;loz&#243;knak " src="https://img0.hvg.hu/image.aspx?id=33489f85-4c2b-4a8e-91f1-9d717e184613&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Tov&#225;bbi k&#233;nyeztet&#233;seket vezetnek be a Soundon a nagyon VIP fesztiv&#225;loz&#243;knak " />

			</div>

			<div class="posted-text-area">

				<p>Tov&#225;bbi k&#233;nyeztet&#233;seket vezetnek be a Soundon a nagyon VIP fesztiv&#225;loz&#243;knak </p>

			</div>

		</a>

	</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="8a8d11e86e154fe8ba68be5707781822"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Hold">Hold</a>
				<a class="tag" href="/cimke/űrturizmus">űrturizmus</a>
				<a class="tag" href="/cimke/holdrasz&#225;ll&#225;s">holdrasz&#225;ll&#225;s</a>
				<a class="tag" href="/cimke/napfogyatkoz&#225;s">napfogyatkoz&#225;s</a>
				<a class="tag" href="/cimke/ny&#225;ri napfordul&#243;">ny&#225;ri napfordul&#243;</a>
				<a class="tag" href="/cimke/SpaceX">SpaceX</a>
				<a class="tag" href="/cimke/Apollo-11">Apollo-11</a>
				<a class="tag" href="/cimke/eperhold">eperhold</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77637/5434310/543434900?">&#214;nnek milyen hangerő van be&#225;ll&#237;tva a telefonj&#225;n? Jobb, ha most r&#225;n&#233;z erre</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77637/5434310/543434800?">Androidos telefonja van? Ezeket az appokat tegye r&#225; fel, sokat jelentenek majd</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77637/5434310/543434400?">&#214;n is fot&#243;zhat &#250;gy a mobilj&#225;val, mint a profik: 5 tipp magyar fot&#243;sokt&#243;l, hogy t&#246;k&#233;letes legyen a k&#233;p</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Most r&#246;gt&#246;n elsz&#233;gyellheti mag&#225;t mindenki, aki besz&#243;lt Vajna T&#237;me&#225;nak" href="/tudomany/20190121_vajna_timea_instagram_automata_botok_andy_vajna_halala_pikrea">

					<img width="100" height="100" title="Most r&#246;gt&#246;n elsz&#233;gyellheti mag&#225;t mindenki, aki besz&#243;lt Vajna T&#237;me&#225;nak" alt="Most r&#246;gt&#246;n elsz&#233;gyellheti mag&#225;t mindenki, aki besz&#243;lt Vajna T&#237;me&#225;nak" src="https://img2.hvg.hu/image.aspx?id=76be1940-2089-449b-821d-0c3a01de5c05&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-01-21T14:03:00Z' title='2019.01.21. 15:03' class='info'>2019. január. 21. 15:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Most rögtön elszégyellheti magát mindenki, aki beszólt Vajna Tímeának' href='/tudomany/20190121_vajna_timea_instagram_automata_botok_andy_vajna_halala_pikrea' >Most rögtön elszégyellheti magát mindenki, aki beszólt Vajna Tímeának</a></h1>

				<p>Nem, Vajna Tímea nem azzal töltötte a vasárnapot, hogy félmeztelen férfiak fényképeit lájkolta az Instagramon – erre mutatott rá...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" href="/tudomany/20190121_10_eves_kihivas_vicces_kepek_memek">

					<img width="100" height="100" title="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" alt="Z&#225;poroznak a pomp&#225;s m&#233;mek a 10 &#233;ves kih&#237;v&#225;sr&#243;l – &#237;me a legjobbak" src="https://img2.hvg.hu/image.aspx?id=a098a232-2651-4a74-ae74-0f2a7e053636&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-01-21T07:33:00Z' title='2019.01.21. 8:33' class='info'>2019. január. 21. 08:33</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Záporoznak a pompás mémek a 10 éves kihívásról – íme a legjobbak' href='/tudomany/20190121_10_eves_kihivas_vicces_kepek_memek' >Záporoznak a pompás mémek a 10 éves kihívásról – íme a legjobbak</a></h1>

				<p>Aligha van olyan internetező, aki ne találkozott volna az elmúlt napokban egy 2009-2019-es képpárral. Az őrület beindította a mémgyárosok...</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920984" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

	<!-- BrandLab rovatonként -->
				
<section class="articlebox articlebox-appoffer clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/tudomany/cimke/appaj&#225;nl&#243;" title="appaj&#225;nl&#243;">
						appaj&#225;nl&#243;
					</a>
			</span>
		</span>
	</span>
</header>
	<div class="clear">
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img2.hvg.hu/image.aspx?id=82548ee0-9af9-4498-84a7-a8faa61ea544&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="M&#225;sk&#233;pp fog a kl&#237;mav&#225;ltoz&#225;sra gondolni, ha felkeresi ezt az oldalt" title="M&#225;sk&#233;pp fog a kl&#237;mav&#225;ltoz&#225;sra gondolni, ha felkeresi ezt az oldalt">
				<div class="app-holder">
					<a href="/tudomany/20190122_climate_visuals_oldal_klimavaltozas_hatasai_kepekben">
						<img class="app-icon" height="44" width="44" src="https://img2.hvg.hu/image.aspx?id=82548ee0-9af9-4498-84a7-a8faa61ea544&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="M&#225;sk&#233;pp fog a kl&#237;mav&#225;ltoz&#225;sra gondolni, ha felkeresi ezt az oldalt" title="M&#225;sk&#233;pp fog a kl&#237;mav&#225;ltoz&#225;sra gondolni, ha felkeresi ezt az oldalt">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190122_climate_visuals_oldal_klimavaltozas_hatasai_kepekben" title="M&#225;sk&#233;pp fog a kl&#237;mav&#225;ltoz&#225;sra gondolni, ha felkeresi ezt az oldalt">
                        
                            M&#225;sk&#233;pp fog a kl&#237;mav&#225;ltoz&#225;sra gondolni, ha felkeresi ezt az oldalt

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img2.hvg.hu/image.aspx?id=fe76ee69-96ca-4d1b-9a70-ef652829c4f8&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="A rendőrs&#233;g csin&#225;lt egy alkalmaz&#225;st, amellyel a hall&#225;ss&#233;r&#252;ltek k&#246;nnyebben tudnak seg&#237;ts&#233;get k&#233;rni" title="A rendőrs&#233;g csin&#225;lt egy alkalmaz&#225;st, amellyel a hall&#225;ss&#233;r&#252;ltek k&#246;nnyebben tudnak seg&#237;ts&#233;get k&#233;rni">
				<div class="app-holder">
					<a href="/tudomany/20190114_112_segelyhivo_hallasserult_nagyothallok_siketek_rendorseg_veszhivas_alkalmazas_android_ios">
						<img class="app-icon" height="44" width="44" src="https://img2.hvg.hu/image.aspx?id=fe76ee69-96ca-4d1b-9a70-ef652829c4f8&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="A rendőrs&#233;g csin&#225;lt egy alkalmaz&#225;st, amellyel a hall&#225;ss&#233;r&#252;ltek k&#246;nnyebben tudnak seg&#237;ts&#233;get k&#233;rni" title="A rendőrs&#233;g csin&#225;lt egy alkalmaz&#225;st, amellyel a hall&#225;ss&#233;r&#252;ltek k&#246;nnyebben tudnak seg&#237;ts&#233;get k&#233;rni">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190114_112_segelyhivo_hallasserult_nagyothallok_siketek_rendorseg_veszhivas_alkalmazas_android_ios" title="A rendőrs&#233;g csin&#225;lt egy alkalmaz&#225;st, amellyel a hall&#225;ss&#233;r&#252;ltek k&#246;nnyebben tudnak seg&#237;ts&#233;get k&#233;rni">
                        
                            A rendőrs&#233;g csin&#225;lt egy alkalmaz&#225;st, amellyel a hall&#225;ss&#233;r&#252;ltek k&#246;nnyebben tudnak seg&#237;ts&#233;get k&#233;rni

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img2.hvg.hu/image.aspx?id=94062e4a-369d-4ef2-a8da-910265aee416&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#214;n is k&#246;zt&#252;k volt? A f&#233;l vil&#225;g let&#246;lt&#246;tte m&#225;r ezt az alkalmaz&#225;st" title="&#214;n is k&#246;zt&#252;k volt? A f&#233;l vil&#225;g let&#246;lt&#246;tte m&#225;r ezt az alkalmaz&#225;st">
				<div class="app-holder">
					<a href="/tudomany/20190114_vlc_harommilliard_letoltes">
						<img class="app-icon" height="44" width="44" src="https://img2.hvg.hu/image.aspx?id=94062e4a-369d-4ef2-a8da-910265aee416&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#214;n is k&#246;zt&#252;k volt? A f&#233;l vil&#225;g let&#246;lt&#246;tte m&#225;r ezt az alkalmaz&#225;st" title="&#214;n is k&#246;zt&#252;k volt? A f&#233;l vil&#225;g let&#246;lt&#246;tte m&#225;r ezt az alkalmaz&#225;st">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190114_vlc_harommilliard_letoltes" title="&#214;n is k&#246;zt&#252;k volt? A f&#233;l vil&#225;g let&#246;lt&#246;tte m&#225;r ezt az alkalmaz&#225;st">
                        
                            &#214;n is k&#246;zt&#252;k volt? A f&#233;l vil&#225;g let&#246;lt&#246;tte m&#225;r ezt az alkalmaz&#225;st

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img2.hvg.hu/image.aspx?id=379bb8ca-1609-479b-84b0-0e59759d6efb&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Androidos? Erről a list&#225;r&#243;l kider&#252;l, hogy j&#243;l j&#225;rt-e a telefonj&#225;val" title="Androidos? Erről a list&#225;r&#243;l kider&#252;l, hogy j&#243;l j&#225;rt-e a telefonj&#225;val">
				<div class="app-holder">
					<a href="/tudomany/20190107_aosmark_androidos_gyartok_frissites_szoftververzio">
						<img class="app-icon" height="44" width="44" src="https://img2.hvg.hu/image.aspx?id=379bb8ca-1609-479b-84b0-0e59759d6efb&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Androidos? Erről a list&#225;r&#243;l kider&#252;l, hogy j&#243;l j&#225;rt-e a telefonj&#225;val" title="Androidos? Erről a list&#225;r&#243;l kider&#252;l, hogy j&#243;l j&#225;rt-e a telefonj&#225;val">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190107_aosmark_androidos_gyartok_frissites_szoftververzio" title="Androidos? Erről a list&#225;r&#243;l kider&#252;l, hogy j&#243;l j&#225;rt-e a telefonj&#225;val">
                        
                            Androidos? Erről a list&#225;r&#243;l kider&#252;l, hogy j&#243;l j&#225;rt-e a telefonj&#225;val

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img2.hvg.hu/image.aspx?id=0ba266b1-a4b6-484b-b5f3-64561bf617b0&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#205;me 15 remek alkalmaz&#225;s a telefonj&#225;ra – &#233;s mind ingyenes" title="&#205;me 15 remek alkalmaz&#225;s a telefonj&#225;ra – &#233;s mind ingyenes">
				<div class="app-holder">
					<a href="/tudomany/20181228_ev_legjobb_alkalmazasai_toplista_android_ios">
						<img class="app-icon" height="44" width="44" src="https://img2.hvg.hu/image.aspx?id=0ba266b1-a4b6-484b-b5f3-64561bf617b0&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#205;me 15 remek alkalmaz&#225;s a telefonj&#225;ra – &#233;s mind ingyenes" title="&#205;me 15 remek alkalmaz&#225;s a telefonj&#225;ra – &#233;s mind ingyenes">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20181228_ev_legjobb_alkalmazasai_toplista_android_ios" title="&#205;me 15 remek alkalmaz&#225;s a telefonj&#225;ra – &#233;s mind ingyenes">
                        
                            &#205;me 15 remek alkalmaz&#225;s a telefonj&#225;ra – &#233;s mind ingyenes

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=8efd84e8-1a86-45db-93fe-8d881ad3b5bf&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Itt az idő, hogy a sz&#225;m&#237;t&#243;g&#233;p&#233;vel is r&#225;hangol&#243;dj&#233;k az &#252;nnepekre" title="Itt az idő, hogy a sz&#225;m&#237;t&#243;g&#233;p&#233;vel is r&#225;hangol&#243;dj&#233;k az &#252;nnepekre">
				<div class="app-holder">
					<a href="/tudomany/20181222_microsoft_winter_holiday_glow_hatterkep_gyujtemeny_karacsonyi_hatterkep_ingyen">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=8efd84e8-1a86-45db-93fe-8d881ad3b5bf&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Itt az idő, hogy a sz&#225;m&#237;t&#243;g&#233;p&#233;vel is r&#225;hangol&#243;dj&#233;k az &#252;nnepekre" title="Itt az idő, hogy a sz&#225;m&#237;t&#243;g&#233;p&#233;vel is r&#225;hangol&#243;dj&#233;k az &#252;nnepekre">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20181222_microsoft_winter_holiday_glow_hatterkep_gyujtemeny_karacsonyi_hatterkep_ingyen" title="Itt az idő, hogy a sz&#225;m&#237;t&#243;g&#233;p&#233;vel is r&#225;hangol&#243;dj&#233;k az &#252;nnepekre">
                        
                            Itt az idő, hogy a sz&#225;m&#237;t&#243;g&#233;p&#233;vel is r&#225;hangol&#243;dj&#233;k az &#252;nnepekre

                        </a>


					</h1>
				</div>
			</article>
	</div>

<a class='more' href='/tudomany/cimke/appajánló'>Korábbi alkalmazások <span class='arrow'></span></a></section>

<!-- *** IE BLUR BUGFIX *** -->
<!--[if IE]>
	<style>
		.articleapp .app-bg { opacity: 0.3; }
	</style>
<![endif]-->
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20181212_Funkciok_amiket_lelkiismeretfurdalas_nelkul_elvarhatunk_kavefozonktol">Funkci&#243;k, amiket lelkiismeret-furdal&#225;s n&#233;lk&#252;l elv&#225;rhatunk k&#225;v&#233;főzőnktől</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190114_telenor_okostelefon_szamhordozas_tippek">&#218;j mobil, teljesen ingyen? - 7+1 tipp a meg&#250;jul&#225;shoz</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/mokk_20181213_Tobb_millio_dollaros_ajandek_karacsonyra_De_vajon_irtak_rola_szerzodest">Aj&#225;nd&#233;kr&#243;l szerződ&#233;st &#237;rni? Van, amikor nemcsak aj&#225;nlott, hanem k&#246;telező</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632701" class="goAdverticum"></div>

			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Technology 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771206-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/cimke/HVGame" title="HVGame">
						HVGame
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Az &#250;j Mortal Kombat egyik hőse csal&#225;sszerű k&#233;pess&#233;ggel rendelkezik – vide&#243;k" href="/tudomany/20190121_verekedos_jatek_mortal_kombat_11_geras">

					<img width="100" height="100" title="Az &#250;j Mortal Kombat egyik hőse csal&#225;sszerű k&#233;pess&#233;ggel rendelkezik – vide&#243;k" alt="Az &#250;j Mortal Kombat egyik hőse csal&#225;sszerű k&#233;pess&#233;ggel rendelkezik – vide&#243;k" src="https://img4.hvg.hu/image.aspx?id=9f3256b2-b990-43c9-9a6b-71e302038586&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-01-21T18:33:00Z' title='2019.01.21. 19:33' class='info'>2019. január. 21. 19:33</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Az új Mortal Kombat egyik hőse csalásszerű képességgel rendelkezik – videók' href='/tudomany/20190121_verekedos_jatek_mortal_kombat_11_geras' >Az új Mortal Kombat egyik hőse csalásszerű képességgel rendelkezik – videók</a></h1>

				<p>A vadonatúj Mortal Kombat hősei között egy olyan játszható karakter is található, aki képes az idő manipulálására.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Mindegy, milyen telefonja van, ingyen let&#246;ltheti r&#225; az egyik legn&#233;pszerűbb k&#225;rtyaj&#225;t&#233;kot, az Un&#243;t" href="/tudomany/201901121_mattel_uno_kartyajatek_android_ios_letoltes">

					<img width="100" height="100" title="Mindegy, milyen telefonja van, ingyen let&#246;ltheti r&#225; az egyik legn&#233;pszerűbb k&#225;rtyaj&#225;t&#233;kot, az Un&#243;t" alt="Mindegy, milyen telefonja van, ingyen let&#246;ltheti r&#225; az egyik legn&#233;pszerűbb k&#225;rtyaj&#225;t&#233;kot, az Un&#243;t" src="https://img4.hvg.hu/image.aspx?id=809df180-e48c-4e00-89f9-8269581138db&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-01-21T18:03:00Z' title='2019.01.21. 19:03' class='info'>2019. január. 21. 19:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Mindegy, milyen telefonja van, ingyen letöltheti rá az egyik legnépszerűbb kártyajátékot, az Unót' href='/tudomany/201901121_mattel_uno_kartyajatek_android_ios_letoltes' >Mindegy, milyen telefonja van, ingyen letöltheti rá az egyik legnépszerűbb kártyajátékot, az Unót</a></h1>

				<p>Világszerte elérhetővé vált a papíros formában évek óta népszerű kártyajáték hivatalos játékalkalmazása.</p>

			</div>

		</article>

<a class='more' href='/cimke/HVGame'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_IT_tech.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_IT_tech.json"
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/10,162,163,164,165#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=tech_top" title="IT állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
IT állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/10,162,163,164,165#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=tech_bottom"További IT állások" target="_blank" class="jl-button">További IT állások ›</a>
</p>
</article>
</div>
</div></div>
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>105</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Technology 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771210-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/tudomany/20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11';
	var disqus_title = 'Izgalmas csillag&#225;szati esem&#233;nyek j&#246;nnek id&#233;n, ezt tegye, ha nem akar r&#243;luk lemaradni';
	var disqus_url = 'http://hvg.hu/tudomany/20190122_elon_musk_spacex_raketa_urturizmus_nyari_napfordulo_eperhold_napfogyatkozas_holdra_szallas_apollo_11';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
			name: "HVG",
			button: "https://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "https://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS90dWRvbWFueS8yMDE5MDEyMl9lbG9uX211c2tfc3BhY2V4X3Jha2V0YV91cnR1cml6bXVzX255YXJpX25hcGZvcmR1bG9fZXBlcmhvbGRfbmFwZm9neWF0a296YXNfaG9sZHJhX3N6YWxsYXNfYXBvbGxvXzEx?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>

			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

	<div class="random-article-box-container">



	<div class="article-box-widget">

		<a title="R&#225;t&#225;madt a saj&#225;t csal&#225;dj&#225;ra, &#233;s meg&#246;lte a kisbab&#225;jukat is az oregoni f&#233;rfi" href="/vilag/20190120_Ratamadt_a_sajat_csaladjara_es_megolte_a_kisbabajukat_is" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

			<div class="posted-img-area">

				<img title="R&#225;t&#225;madt a saj&#225;t csal&#225;dj&#225;ra, &#233;s meg&#246;lte a kisbab&#225;jukat is az oregoni f&#233;rfi" src="https://img0.hvg.hu/image.aspx?id=d810b675-a0b7-47fc-aa63-e2646e454ff4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="R&#225;t&#225;madt a saj&#225;t csal&#225;dj&#225;ra, &#233;s meg&#246;lte a kisbab&#225;jukat is az oregoni f&#233;rfi" />

			</div>

			<div class="posted-text-area">

				<p>R&#225;t&#225;madt a saj&#225;t csal&#225;dj&#225;ra, &#233;s meg&#246;lte a kisbab&#225;jukat is az oregoni f&#233;rfi</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Ilyen időj&#225;r&#225;s-jelent&#233;st l&#225;tott m&#225;r? A magyar t&#233;v&#233;kben is igaz&#225;n bevezethetn&#233;k" href="/tudomany/20190122_the_weather_channel_idojaras_jelentes_onos_eso_virtualis_valosag" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

			<div class="posted-img-area">

				<img title="Ilyen időj&#225;r&#225;s-jelent&#233;st l&#225;tott m&#225;r? A magyar t&#233;v&#233;kben is igaz&#225;n bevezethetn&#233;k" src="https://img0.hvg.hu/image.aspx?id=5804669a-9173-4d3c-b12b-8d0e06ad1ee9&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Ilyen időj&#225;r&#225;s-jelent&#233;st l&#225;tott m&#225;r? A magyar t&#233;v&#233;kben is igaz&#225;n bevezethetn&#233;k" />

			</div>

			<div class="posted-text-area">

				<p>Ilyen időj&#225;r&#225;s-jelent&#233;st l&#225;tott m&#225;r? A magyar t&#233;v&#233;kben is igaz&#225;n bevezethetn&#233;k</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Dr&#225;gult a Millen&#225;ris parkos&#237;t&#225;sa" href="/kkv/20190122_Tovabb_dragult_a_Millenaris_parkositasa" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

			<div class="posted-img-area">

				<img title="Dr&#225;gult a Millen&#225;ris parkos&#237;t&#225;sa" src="https://img0.hvg.hu/image.aspx?id=f818e9ca-5f10-433f-a4da-d64223dac3ea&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Dr&#225;gult a Millen&#225;ris parkos&#237;t&#225;sa" />

			</div>

			<div class="posted-text-area">

				<p>Dr&#225;gult a Millen&#225;ris parkos&#237;t&#225;sa</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="B&#246;rt&#246;nbe kell mennie az egyiptomi műsorvezetőnek, mert interj&#250;t k&#233;sz&#237;tett egy meleg f&#233;rfival" href="/elet/20190121_Bortonbe_kell_mennie_az_egyiptomi_musorvezetonek_mert_interjut_keszitett_egy_meleg_ferfival" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

			<div class="posted-img-area">

				<img title="B&#246;rt&#246;nbe kell mennie az egyiptomi műsorvezetőnek, mert interj&#250;t k&#233;sz&#237;tett egy meleg f&#233;rfival" src="https://img0.hvg.hu/image.aspx?id=6ef09b66-fe6f-42b6-b963-250d54be5e72&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="B&#246;rt&#246;nbe kell mennie az egyiptomi műsorvezetőnek, mert interj&#250;t k&#233;sz&#237;tett egy meleg f&#233;rfival" />

			</div>

			<div class="posted-text-area">

				<p>B&#246;rt&#246;nbe kell mennie az egyiptomi műsorvezetőnek, mert interj&#250;t k&#233;sz&#237;tett egy meleg f&#233;rfival</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Sz&#233;l Bernadett megk&#233;rdezte Orb&#225;nt, mi&#233;rt ment el a diktat&#250;r&#225;t p&#225;rtol&#243; brazil eln&#246;k beiktat&#225;s&#225;ra" href="/itthon/20190122_Szel_Bernadett_megkerdezte_Orbant_miert_ment_el_a_diktaturat_partolo_brazil_elnok_beiktatasara" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

			<div class="posted-img-area">

				<img title="Sz&#233;l Bernadett megk&#233;rdezte Orb&#225;nt, mi&#233;rt ment el a diktat&#250;r&#225;t p&#225;rtol&#243; brazil eln&#246;k beiktat&#225;s&#225;ra" src="https://img0.hvg.hu/image.aspx?id=15e0ca55-db84-4fb6-9861-b48b3022a63d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Sz&#233;l Bernadett megk&#233;rdezte Orb&#225;nt, mi&#233;rt ment el a diktat&#250;r&#225;t p&#225;rtol&#243; brazil eln&#246;k beiktat&#225;s&#225;ra" />

			</div>

			<div class="posted-text-area">

				<p>Sz&#233;l Bernadett megk&#233;rdezte Orb&#225;nt, mi&#233;rt ment el a diktat&#250;r&#225;t p&#225;rtol&#243; brazil eln&#246;k beiktat&#225;s&#225;ra</p>

			</div>

		</a>

	</div>

	</div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Az a legfontosabb, ami a tanul&#243;nak fontos. &#201;s a tanterv, amit ismer&#252;nk, nem az" href="/elet/20190122_Az_a_legfontosabb_ami_a_tanulonak_fontos">
			<img title="Az a legfontosabb, ami a tanul&#243;nak fontos. &#201;s a tanterv, amit ismer&#252;nk, nem az" alt="Az a legfontosabb, ami a tanul&#243;nak fontos. &#201;s a tanterv, amit ismer&#252;nk, nem az" src="https://img4.hvg.hu/image.aspx?id=677f0b6e-4f80-48b3-9a24-a8f430fbe35b&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Az a legfontosabb, ami a tanul&#243;nak fontos. &#201;s a tanterv, amit ismer&#252;nk, nem az" href="/elet/20190122_Az_a_legfontosabb_ami_a_tanulonak_fontos">Az a legfontosabb, ami a tanul&#243;nak fontos. &#201;s a tanterv, amit ismer&#252;nk, nem az</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>
<article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Itt egy felv&#233;tel arr&#243;l, hogyan r&#225;ngatt&#225;k v&#233;gig Hadh&#225;zyt a z&#225;rt MTVA-folyos&#243;n" href="/itthon/20190122_Eddig_ismeretlen_felvetel_arrol_hogyan_rangattak_vegig_Hadhazy_Akost_a_zart_MTVAfolyoson">
		<img width="170" height="125" title="Itt egy felv&#233;tel arr&#243;l, hogyan r&#225;ngatt&#225;k v&#233;gig Hadh&#225;zyt a z&#225;rt MTVA-folyos&#243;n" alt="Itt egy felv&#233;tel arr&#243;l, hogyan r&#225;ngatt&#225;k v&#233;gig Hadh&#225;zyt a z&#225;rt MTVA-folyos&#243;n" src="https://img4.hvg.hu/image.aspx?id=bf14443f-83a0-4d22-9241-036ccdfc8de1&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Itt egy felv&#233;tel arr&#243;l, hogyan r&#225;ngatt&#225;k v&#233;gig Hadh&#225;zyt a z&#225;rt MTVA-folyos&#243;n" href="/itthon/20190122_Eddig_ismeretlen_felvetel_arrol_hogyan_rangattak_vegig_Hadhazy_Akost_a_zart_MTVAfolyoson">Itt egy felv&#233;tel arr&#243;l, hogyan r&#225;ngatt&#225;k v&#233;gig Hadh&#225;zyt a z&#225;rt MTVA-folyos&#243;n</a>



		</h1>

		
		
	</div>
</article>

<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&quot;A gerincs&#233;rv komoly dolog&quot; – reag&#225;lt Hadh&#225;zy &#193;kos" href="/itthon/20190122_A_gerincserv_komoly_dolog__reagalt_Hadhazy_Akos_a_kikerult_MTVAs_videonkra">&quot;A gerincs&#233;rv komoly dolog&quot; – reag&#225;lt Hadh&#225;zy &#193;kos</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="M&#225;r N&#233;metorsz&#225;gban is &#252;gy a k&#225;rp&#225;taljai magyarok elleni t&#225;mad&#225;s" href="/vilag/20190122_Mar_Nemetorszagban_is_ugy_a_karpataljai_magyarok_elleni_tamadas">M&#225;r N&#233;metorsz&#225;gban is &#252;gy a k&#225;rp&#225;taljai magyarok elleni t&#225;mad&#225;s</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Pont a t&#252;ntetők felett kapcsolt ki a k&#246;zvil&#225;g&#237;t&#225;s P&#233;csett" href="/itthon/20190122_Pont_a_tuntetok_felett_kapcsolt_ki_a_kozvilagitas_Pecsett">Pont a t&#252;ntetők felett kapcsolt ki a k&#246;zvil&#225;g&#237;t&#225;s P&#233;csett</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Elkezdt&#233;k beid&#233;zni a decemberben igazoltatott t&#252;ntetőket a rendőrs&#233;gre" href="/itthon/20190122_Elkezdtek_beidezni_a_decemberben_igazoltatott_tuntetoket_a_rendorsegre">Elkezdt&#233;k beid&#233;zni a decemberben igazoltatott t&#252;ntetőket a rendőrs&#233;gre</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.1867.121
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="qbVVMRoiHrAfygRZa6oImQqcbkHxc3mkFALp6yGd9ApP3kfrMytklRRKzCBplWJcN8BZoCQVI383bfiEVwGkiJbL2UQ1:vHKsDA9-dKnjFPbxQRq4vaY-T6H2cIWfqvwpxluRPVPht9lsldPa9d8SCU5Hmzh3TWEHhq6ptnPZwNb0Cm2nrO4Fpxc1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->

<script src="/Content/redesign/bundles/js-all?v=bEwzmwl0_hbS7gpm3cHUkes9aqCoIh09STM7jSq8HgM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1867.121 (2019.01.17)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
