<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Vállalkozás: 3 milliárd forintot ad a kormány egy napelemes házépítős versenyre, amelyet Szentendrén rendeznek - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=247723906"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Egy egyetemi innov&#225;ci&#243;s versenyről van sz&#243;, amelyet j&#246;vőre Szentendr&#233;n rendeznek. "/>
<meta name="exclusiontags" content="korm&#225;ny,verseny,h&#225;z&#233;p&#237;t&#233;s,egyetemi verseny,solar decathlon europe 2019">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek">
<meta itemprop="description" content="Egy egyetemi innov&#225;ci&#243;s versenyről van sz&#243;, amelyet j&#246;vőre Szentendr&#233;n rendeznek. ">
<meta itemprop="image" content="https://images.hvg.hu/image.aspx?id=d1942fb8-6a1b-428d-94e0-e6aae2a22a0a&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-12-28">
<meta itemprop="dateModified" content="2018-12-28">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek">
<meta name="twitter:description" content="Egy egyetemi innov&#225;ci&#243;s versenyről van sz&#243;, amelyet j&#246;vőre Szentendr&#233;n rendeznek. ">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.aspx?id=d1942fb8-6a1b-428d-94e0-e6aae2a22a0a&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre" />
<meta property="og:image" content="https://images.hvg.hu/image.aspx?id=d1942fb8-6a1b-428d-94e0-e6aae2a22a0a&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Egy egyetemi innov&#225;ci&#243;s versenyről van sz&#243;, amelyet j&#246;vőre Szentendr&#233;n rendeznek. " />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2018-12-28T12:38:30.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2018-12-28T11:38:00.0000000+01:00" />
<meta property="article:modified_time" content="2018-12-28T12:38:30.0000000+01:00" />
<meta property="article:section" content="V&#225;llalkoz&#225;s rovat" />
<meta property="article:tag" content="korm&#225;ny,verseny,h&#225;z&#233;p&#237;t&#233;s,egyetemi verseny,solar decathlon europe 2019" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=X68eDBlYhXLeKPWQVJXDazKSiQSmj9gWsjFaRw0NPrk1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-kkv  article-page-20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7cce58d3-9ac1-44b5-a1d9-93da7bb6c452&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Sőt, mindenki szelfizhetett vele, aki akart. &quot;,&quot;shortLead&quot;:&quot;Sőt, mindenki szelfizhetett vele, aki akart. &quot;,&quot;id&quot;:&quot;20181227_Tom_Hanks_gyorsetterem_szelfi_ebed&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=7cce58d3-9ac1-44b5-a1d9-93da7bb6c452&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5b625c68-b7dd-4bb6-83ce-26674b53f975&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20181227_Tom_Hanks_gyorsetterem_szelfi_ebed&quot;,&quot;timestamp&quot;:&quot;2018. december. 27. 11:19&quot;,&quot;title&quot;:&quot;Tom Hanks beugrott egy gyors&#233;tterembe, &#233;s ha m&#225;r ott j&#225;rt, mindenkit megh&#237;vott eb&#233;dre&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;62f28465-ffba-4512-a01e-6d841e19a076&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Komoly nemzetk&#246;zi tiltakoz&#225;sra sz&#225;m&#237;that Jap&#225;n, miut&#225;n a szigetorsz&#225;g bejelentette, &#250;jrakezdi a kereskedelmi m&#233;retű b&#225;lnavad&#225;szatot. A nemzetk&#246;zi tilalmat 1986-ban vezett&#233;k be, mert t&#246;bb faj m&#225;r a kihal&#225;s sz&#233;l&#233;re sodr&#243;dott.&quot;,&quot;shortLead&quot;:&quot;Komoly nemzetk&#246;zi tiltakoz&#225;sra sz&#225;m&#237;that Jap&#225;n, miut&#225;n a szigetorsz&#225;g bejelentette, &#250;jrakezdi a kereskedelmi m&#233;retű...&quot;,&quot;id&quot;:&quot;20181226_Japan_ujrakezdi_a_kereskedelmi_balnavadaszatot&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=62f28465-ffba-4512-a01e-6d841e19a076&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;1195414a-ee1c-43ec-977a-df143244b502&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20181226_Japan_ujrakezdi_a_kereskedelmi_balnavadaszatot&quot;,&quot;timestamp&quot;:&quot;2018. december. 26. 16:03&quot;,&quot;title&quot;:&quot;Jap&#225;n &#250;jrakezdi a kereskedelmi b&#225;lnavad&#225;szatot&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2df9bdcd-cfac-4d56-9476-d57aa5e3f22e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A teljesen &#250;j fejleszt&#233;sű elektromos szem&#233;lyaut&#243;b&#243;l hamarosan &#233;vi 100 ezer p&#233;ld&#225;nyt k&#237;v&#225;nnak legy&#225;rtani.&quot;,&quot;shortLead&quot;:&quot;A teljesen &#250;j fejleszt&#233;sű elektromos szem&#233;lyaut&#243;b&#243;l hamarosan &#233;vi 100 ezer p&#233;ld&#225;nyt k&#237;v&#225;nnak legy&#225;rtani.&quot;,&quot;id&quot;:&quot;20181228_5_millio_forintos_4_szemelyes_villanyauto_nemetorszagbol_zold_rendszam_kisauto&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=2df9bdcd-cfac-4d56-9476-d57aa5e3f22e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;166ee5db-e5d1-4310-bafd-ef456851309a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20181228_5_millio_forintos_4_szemelyes_villanyauto_nemetorszagbol_zold_rendszam_kisauto&quot;,&quot;timestamp&quot;:&quot;2018. december. 28. 11:21&quot;,&quot;title&quot;:&quot;5 milli&#243; forintos, 4 szem&#233;lyes villanyaut&#243; N&#233;metorsz&#225;gb&#243;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;287b80f6-1ff7-4895-8b86-ee060294e306&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Erről maga a sz&#237;n&#233;sznő besz&#233;lt egy vele k&#233;sz&#252;lt interj&#250;ban.&quot;,&quot;shortLead&quot;:&quot;Erről maga a sz&#237;n&#233;sznő besz&#233;lt egy vele k&#233;sz&#252;lt interj&#250;ban.&quot;,&quot;id&quot;:&quot;20181228_Elkepzelheto_hogy_Angelina_Jolie_politikusnak_all&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=287b80f6-1ff7-4895-8b86-ee060294e306&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;40d11806-bbed-47be-9984-7d463cc535ac&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20181228_Elkepzelheto_hogy_Angelina_Jolie_politikusnak_all&quot;,&quot;timestamp&quot;:&quot;2018. december. 28. 12:04&quot;,&quot;title&quot;:&quot;Elk&#233;pzelhető, hogy Angelina Jolie politikusnak &#225;ll&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1f81cdd2-48a9-4f54-b94c-6ba4fe9e7283&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A legt&#246;bb eset 2017-ben t&#246;rt&#233;nt, akkor 3600-an ker&#252;ltek az utc&#225;ra.&quot;,&quot;shortLead&quot;:&quot;A legt&#246;bb eset 2017-ben t&#246;rt&#233;nt, akkor 3600-an ker&#252;ltek az utc&#225;ra.&quot;,&quot;id&quot;:&quot;20181227_Harom_ev_alatt_10_ezer_csaladot_lakoltattak_ki_Magyarorszagon&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=1f81cdd2-48a9-4f54-b94c-6ba4fe9e7283&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;98131b69-1366-4182-b17a-e05d8ed7779d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20181227_Harom_ev_alatt_10_ezer_csaladot_lakoltattak_ki_Magyarorszagon&quot;,&quot;timestamp&quot;:&quot;2018. december. 27. 08:46&quot;,&quot;title&quot;:&quot;H&#225;rom &#233;v alatt 10 ezer csal&#225;dot lakoltattak ki Magyarorsz&#225;gon&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;cc747878-cb48-49cd-abe9-66d142a96b68&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;A tervek szerint ny&#225;ron &#225;tadj&#225;k a Szeged-Csan&#225;di Egyh&#225;zmegye ifj&#250;s&#225;gi centrum&#225;t, amelynek stadionj&#225;b&#243;l a Lazio j&#225;tszik, &#233;s Pl&#225;cido Domingo &#233;nekel majd. &quot;,&quot;shortLead&quot;:&quot;A tervek szerint ny&#225;ron &#225;tadj&#225;k a Szeged-Csan&#225;di Egyh&#225;zmegye ifj&#250;s&#225;gi centrum&#225;t, amelynek stadionj&#225;b&#243;l a Lazio j&#225;tszik...&quot;,&quot;id&quot;:&quot;20181227_szeged_stadion_dorozsmai_ut_megnyito_lazio_placido_domingo&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=cc747878-cb48-49cd-abe9-66d142a96b68&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c57c8e8c-5317-443b-9c70-51797018dac1&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20181227_szeged_stadion_dorozsmai_ut_megnyito_lazio_placido_domingo&quot;,&quot;timestamp&quot;:&quot;2018. december. 27. 15:03&quot;,&quot;title&quot;:&quot;Olasz szt&#225;rcsapat meccs&#233;vel ny&#237;lhat meg a 9,6 milli&#225;rdos szegedi stadion&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8f8adedf-ff41-49f2-89d0-58e401f9d81d&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;V&#233;delm&#233;be vette az amerikai katon&#225;k Sz&#237;ri&#225;b&#243;l t&#246;rt&#233;nő kivon&#225;s&#225;ra vonatkoz&#243; d&#246;nt&#233;s&#233;t Donald Trump amerikai eln&#246;k szerd&#225;n Irakban tett, előre be nem jelentett l&#225;togat&#225;s&#225;n.\n\n&quot;,&quot;shortLead&quot;:&quot;V&#233;delm&#233;be vette az amerikai katon&#225;k Sz&#237;ri&#225;b&#243;l t&#246;rt&#233;nő kivon&#225;s&#225;ra vonatkoz&#243; d&#246;nt&#233;s&#233;t Donald Trump amerikai eln&#246;k szerd&#225;n...&quot;,&quot;id&quot;:&quot;20181226_Trump_elrepult_Iranba_es_megerositette_a_csapatok_kivonasat_Sziriabol&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=8f8adedf-ff41-49f2-89d0-58e401f9d81d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c5c13454-4bf4-4c4e-a7eb-bbd3f2c19730&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20181226_Trump_elrepult_Iranba_es_megerositette_a_csapatok_kivonasat_Sziriabol&quot;,&quot;timestamp&quot;:&quot;2018. december. 26. 22:01&quot;,&quot;title&quot;:&quot;Trump elrep&#252;lt Irakba &#233;s megerős&#237;tette a csapatok kivon&#225;s&#225;t Sz&#237;ri&#225;b&#243;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9db06c9a-e0df-4e33-a831-3e43e2be72a7&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;&#220;zlete v&#225;logatja, hogy meddig lehet egy aj&#225;nd&#233;kot cser&#233;lni vagy visszavinni. &quot;,&quot;shortLead&quot;:&quot;&#220;zlete v&#225;logatja, hogy meddig lehet egy aj&#225;nd&#233;kot cser&#233;lni vagy visszavinni. &quot;,&quot;id&quot;:&quot;20181228_Erre_szamitson_ha_visszavinne_a_boltba_a_karacsonyi_ajandekot&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=9db06c9a-e0df-4e33-a831-3e43e2be72a7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a7aa0dac-b0fa-441e-a067-a03e14b7f2e0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20181228_Erre_szamitson_ha_visszavinne_a_boltba_a_karacsonyi_ajandekot&quot;,&quot;timestamp&quot;:&quot;2018. december. 28. 05:45&quot;,&quot;title&quot;:&quot;Erre sz&#225;m&#237;tson, ha visszavinn&#233; a boltba a kar&#225;csonyi aj&#225;nd&#233;kot&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/109_hvg_hu_vallalkozas_cikkalatt', [[600, 120], [600, 200], [600, 140], [600, 150], [728, 90], [600, 130]], 'div-gpt-ad-1465819314123-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/128_hvg_hu_vallalkozas_jobbhasab', [[320, 300], [380, 300], [320, 250], [336, 280], [300, 250], [330, 250], [300, 600]], 'div-gpt-ad-1465819314123-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/170_hvg_hu_vallalkozas_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/189_hvg_hu_vallalkozas_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/208_hvg_hu_vallalkozas_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUva2t2LzIwMTgxMjI4XzNfbWlsbGlhcmRfZm9yaW50b3RfYWRfYV9rb3JtYW55X2VneV9oYXplcGl0b3NfdmVyc2VueXJl?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">7°C</div>
			<div class="weather-cold">1°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/023.svg" width="25" height="25" alt="erősen felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre" data-body-size="2349" data-column-web-id="kkv">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807772" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



	<div class="article-box-widget">

		<a title="K&#237;n&#225;b&#243;l rendelt folyad&#233;kb&#243;l kotyvasztott gy&#243;gyszereket egy vid&#233;ki patikus" href="/itthon/20181228_Kinabol_rendelt_folyadekbol_kotyvasztott_gyogyszereket_egy_videki_patikus" data-event-name="RandomLeaderboardRecommendedArticleBox1">

			<div class="posted-img-area">

				<img title="K&#237;n&#225;b&#243;l rendelt folyad&#233;kb&#243;l kotyvasztott gy&#243;gyszereket egy vid&#233;ki patikus" src="https://img4.hvg.hu/image.aspx?id=c7d064f8-eae3-442d-bcb7-412ad884d3f0&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="K&#237;n&#225;b&#243;l rendelt folyad&#233;kb&#243;l kotyvasztott gy&#243;gyszereket egy vid&#233;ki patikus" />

			</div>

			<div class="posted-text-area">

				<p>K&#237;n&#225;b&#243;l rendelt folyad&#233;kb&#243;l kotyvasztott gy&#243;gyszereket egy vid&#233;ki patikus</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Nem &#225;rulja el az &#225;llam, h&#225;ny idősek otthon&#225;t adott &#225;t az egyh&#225;znak" href="/gazdasag/20181227_Nem_arulja_el_az_allam_hany_idosek_otthonat_adott_at_az_egyhaznak" data-event-name="RandomLeaderboardRecommendedArticleBox2">

			<div class="posted-img-area">

				<img title="Nem &#225;rulja el az &#225;llam, h&#225;ny idősek otthon&#225;t adott &#225;t az egyh&#225;znak" src="https://img4.hvg.hu/image.aspx?id=01d37872-7ab2-4074-8671-d82af20d51f8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem &#225;rulja el az &#225;llam, h&#225;ny idősek otthon&#225;t adott &#225;t az egyh&#225;znak" />

			</div>

			<div class="posted-text-area">

				<p>Nem &#225;rulja el az &#225;llam, h&#225;ny idősek otthon&#225;t adott &#225;t az egyh&#225;znak</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="H&#250;szb&#243;l h&#225;rom virslin&#233;l nem stimmel valami" href="/kkv/20181227_virsli_vizsgalat_laboratorium_innovacios_es_technologiai_miniszterium_szilveszter" data-event-name="RandomLeaderboardRecommendedArticleBox3">

			<div class="posted-img-area">

				<img title="H&#250;szb&#243;l h&#225;rom virslin&#233;l nem stimmel valami" src="https://img4.hvg.hu/image.aspx?id=453fb0a5-d454-44eb-b2ad-ec261ecc65a2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="H&#250;szb&#243;l h&#225;rom virslin&#233;l nem stimmel valami" />

			</div>

			<div class="posted-text-area">

				<p>H&#250;szb&#243;l h&#225;rom virslin&#233;l nem stimmel valami</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Itt az &#250;j n&#233;vsor: az Obama-h&#225;zasp&#225;rt csod&#225;lj&#225;k id&#233;n az amerikaiak" href="/elet/20181228_Itt_az_uj_nevsor_az_Obama_hazaspart_csodaljak_iden_az_amerikaiak" data-event-name="RandomLeaderboardRecommendedArticleBox4">

			<div class="posted-img-area">

				<img title="Itt az &#250;j n&#233;vsor: az Obama-h&#225;zasp&#225;rt csod&#225;lj&#225;k id&#233;n az amerikaiak" src="https://img4.hvg.hu/image.aspx?id=89ffc226-4058-4460-a692-19dca76355df&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Itt az &#250;j n&#233;vsor: az Obama-h&#225;zasp&#225;rt csod&#225;lj&#225;k id&#233;n az amerikaiak" />

			</div>

			<div class="posted-text-area">

				<p>Itt az &#250;j n&#233;vsor: az Obama-h&#225;zasp&#225;rt csod&#225;lj&#225;k id&#233;n az amerikaiak</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Elk&#233;pzelhető, hogy Angelina Jolie politikusnak &#225;ll" href="/elet/20181228_Elkepzelheto_hogy_Angelina_Jolie_politikusnak_all" data-event-name="RandomLeaderboardRecommendedArticleBox5">

			<div class="posted-img-area">

				<img title="Elk&#233;pzelhető, hogy Angelina Jolie politikusnak &#225;ll" src="https://img4.hvg.hu/image.aspx?id=287b80f6-1ff7-4895-8b86-ee060294e306&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Elk&#233;pzelhető, hogy Angelina Jolie politikusnak &#225;ll" />

			</div>

			<div class="posted-text-area">

				<p>Elk&#233;pzelhető, hogy Angelina Jolie politikusnak &#225;ll</p>

			</div>

		</a>

	</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img1.hvg.hu/image.aspx?id=d1942fb8-6a1b-428d-94e0-e6aae2a22a0a&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-12-28T11:38:00.0000000+01:00">2018. december. 28. 11:38</time>

				<time class="lastdate" datetime="2018-12-28T12:38:30.0000000+01:00">2018. december. 28. 12:38</time>
			
			<a href="/kkv" class="uppercase">V&#225;llalkoz&#225;s</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = '3 milliárd forintot ad a kormány egy napelemes házépítős versenyre, amelyet Szentendrén rendeznek';
		var articleUrl =  window.location.href;
		var articleWebId = '20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="H_Fzs4m88trZ6NMt5qFeC1NATRjg-3UAyS4lO3qfgCJvJL0bWiatyo-G0x_96bRmibNH0o4JiQXyyAJHNJ4uD4GcO6k1:F6XHeq3rv5NadHPg7Ygb92Q0BHOHRM_RNlYcnFNzp6ub3yLQPUfnGwNW4OtQT2I6hmvnoIZWCF3JyeKKLEgm2IqQPE41">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="nSyAFRCv7YC7mq1hIhpNxNgjnwXyOmbnstJT4pUH6sJsQuaqjMLZGZ6eKAaAHC-3BSGrmoJ0RHeUYUEJxWRP5PbdMVU1:ZWgQ1pxuH4AOIHlnIxWqf1OpcKaRzyNdxYAbLSxJ0istlHxAStFv71uFkMFqiiApA9cFL7GuX27Go9KuK0Fnph6agbw1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<style type="text/css">
				.likecount-div {
					background: #fff;
					border: 1px solid #8d949e;
					box-sizing: border-box;
					color: #1d2129;
					text-align: center;
					width: 72px;
					height: 22px;
					line-height: 20px;
					font-size: 11px;
					font-family: Helvetica, Arial, sans-serif;
					border-collapse: collapse;
					border-spacing: 0;
					border-radius: 3px;
				}

				.fb-like {
					margin-top: -12px;
				}
			</style>

			<script>

				function deferredFBLikeLoader() {
					if (window.jQuery) {
						fbLikeLoader();
					} else {
						setTimeout(function () { deferredFBLikeLoader() }, 50);
					}
				}
				deferredFBLikeLoader();
				function fbLikeLoader() {
					var httpLikeCount = 0;
					var httpsLikeCount = 0;
					var fbGraphURLBase = 'https://graph.facebook.com/?fields=og_object%7Blikes.summary(total_count).limit(0)%7D,share&id=';
					var articleURL = 'https://hvg.hu/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre';
					articleURL = articleURL.replace('https://', 'http://');
					$.ajax({
						type: 'GET',
						url: fbGraphURLBase + articleURL
					}).done(function (result) {
						httpLikeCount = result.share.share_count;
						// Ha nulla a http lájkszám, akkor leszedjük a https-t, valszeg abban lesz a valós szám, mert már https force után keletkezett a cikk
						if (httpLikeCount == 0) {
							articleURL = articleURL.replace('http://', 'https://');
							$.ajax({
								type: 'GET',
								url: fbGraphURLBase + articleURL
							}).done(function (result) {
								httpsLikeCount = result.share.share_count;
								if (httpsLikeCount > 1000) {
									var likeCountThousands = (httpsLikeCount / 1000).toFixed(1).toString() + ' K';
									$('#likeCount').html(likeCountThousands);
								}
								else {
									$('#likeCount').html(httpsLikeCount.toString());
								}
								$('#likeCount').attr('title', httpsLikeCount);
								setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
							}).fail(function (result) {
							});
						}
						else {
							if (httpLikeCount > 1000) {
								var likeCountThousands = (httpLikeCount / 1000).toFixed(1).toString() + ' K';
								$('#likeCount').html(likeCountThousands);
							}
							else {
								$('#likeCount').html(httpLikeCount.toString());
							}
							$('#likeCount').attr('title', httpLikeCount);
							setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
						}
					}).fail(function (result) {
					});
				}
			</script>

			<!--div class="item facebook"-->
			<div id="fb-wrapper-div" style="display:none">
				<div class="likecount-div">
					<span id="likeCount"></span>
				</div>
				<div class="item">

					<div class="fb-like" data-href="https://hvg.hu/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre" data-width="30" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>

				</div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre" />
				</div>				

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807827" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Egy egyetemi innovációs versenyről van szó, amelyet jövőre Szentendrén rendeznek. </p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A kormány 3 milliárd forinttal támogatja a Solar Decathlon Europe 2019 nemzetközi egyetemi innovációs házépítő verseny lebonyolítását – írja az <em>MTI, </em>amely szerint a határozat a legutóbbi Magyar Közlönyben is megjelent.</p>
<p>A Solar Decathlon egy olyan nemzetközi verseny, amelyen egyetemek és főiskolák csapatai indulnak el, feladatuk pedig egy kizárólag napenergiával működő aktív ház megtervezése és megépítése. A megtervezett házakat a verseny kiválasztott helyszínén meg is kell építeni, majd különböző szempontok szerint értékelik ezeket.</p>
<p>A Budapesti Műszaki Egyetem csapat a 2012-es<a href="https://hvg.hu/ingatlan/20121002_A_hatodik_legjobb_volt_a_BMEsek_aktiv_haz" target="_blank">, Madridban rendezett versenyen összesítésben a 6. helyet szerezte meg Odooproject nevű házával </a>az akkor 18 induló közül.</p>
<p>Jövőre a Solar Decathlon Europe helyszíne Szentendre lesz, vagyis itt fogják felépíteni napelemes házaikat a versenyző csapatok, ráadásul ez lesz az első alkalom, hogy kelet-európai országban rendezik a 10 napig tartó versenyt, amely számos látogatót is szokott vonzani.<a href="http://sde2019.hu/" target="_blank"> A verseny a honlapja szerint </a>július 12-28. között lesz, a felépült házakat viszont szeptember végéig meg lehet majd nézni Szentendrén.</p>
<p>A verseny kiírása szerint a 2019-es pályázóknak ügyelniük kell a helyi és újrahasznosított alapanyagok használatára, mind a négy évszakban használható háakat kell tervezniük, amelyek nyáron sem melegednek túl, lehetőség szerint természetes megoldásokat kell alkalmazniuk, valamint csendes, hatékony és irányítható rendszert kell építenük, amely okos megoldásokat is alkalmaz. A magyar helyszín miatt pedig különös hangsúlyt kell fektetniük arra is, hogy meglévő épületekkel kezdjenek valamit.</p>
<p>A versenyen külön indul a Budapesti Műszaki Egyetem mellett a Miskolci Egyetem csapata is (együttműködve többek között a Soproni Egyetemmel), de a brightoni egyetem partnereként a Debreceni Egyetem, az amerikai marylandi egyetem partnereként pedig az Óbudai Egyetem diákjai is részt vesznek majd benne.</p>
<p>A közlöny szerint infrastrukturális beruházásokra 1,545 milliárd forint, a rendezvény előkészítésére és megvalósítására 1,248 milliárd forint, a Nemzeti Mintaházpark és Látogatóközpont jövő évi működtetésére 200 millió forint jut.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="37e2cb4108fd42698e0783bef181079d"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2fkkv%2f20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2fkkv%2f20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2fkkv%2f20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2fkkv%2f20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2fkkv%2f20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre&text=3+milli%c3%a1rd+forintot+ad+a+korm%c3%a1ny+egy+napelemes+h%c3%a1z%c3%a9p%c3%adt%c5%91s+versenyre%2c+amelyet+Szentendr%c3%a9n+rendeznek&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2fkkv%2f20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre&description=3+milli%c3%a1rd+forintot+ad+a+korm%c3%a1ny+egy+napelemes+h%c3%a1z%c3%a9p%c3%adt%c5%91s+versenyre%2c+amelyet+Szentendr%c3%a9n+rendeznek" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló doboz -->
<div class="content">  <style>
     .block-ms-box2{
       padding: 15px;
       border: 3px solid #d7d7d7;
       position: relative;
       margin: 20px 0 20px;
       margin: 0 0 30px 0;
     }
     .block-ms-box-h1{
         display: block;
         margin: 0;
         margin-bottom: 0px !important;
         font-family: aleo, serif;
         width: 72%;
         font-size: 22px !important;
     }
     .block-ms-box-h1::after{
       margin-top: 5px;
       width: 80px;
       height: 4px;
       background: #fe8c00;
       content: '';
       display: block;
     }
     .block-ms-box-span{
         display: block;
         font-size: 19px;
         margin: 20px 0 20px 0;
         line-height: 22px;
         font: 'PT Sans', sans-serif;
         font-weight: 400;
     }
     .block-ms-box-btn2{
       background-color: #ff6600;
       color: #fff !important;
       padding: 10px 25px 10px 25px;
       text-decoration: none !important;
       display: flex;
       justify-content: space-around;
       font: normal 16px/1 'PT Sans', sans-serif;
       border-bottom: 2px solid #d75600;
       transition: 0.4s;
     }
     .block-ms-box-btn2:hover{
         background-color: #ff781f;
         transition: 0.4s;
         box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
     }
     .block-ms-box-a{
         text-decoration: none;
         color: #fff;
         margin-right: 50px;
     }
     .btn-class2{
         padding-top: 15px;
         max-width: 510px;
         min-width: 200px;
         margin: 0 auto;
         display: flex;
         justify-content: space-around;
     }
     .partolo-tagsag-logo{
       padding: 15px 0 15px;
       width: 120px !important;
       position: absolute;
       right: 30px;
       top: -13px;
     }
     .mobile_box{
       display: none;
     }
     @media screen and (max-width: 700px) {
       .block-ms-box-h1{
          font: bold 17px/1.1 Arial,'Helvetica Neue',Helvetica,serif;
       }
     }
     @media screen and (max-width: 590px) {

       .block-ms-box-h1{
           width: 100%;
          font-size: 20px !important;
       }
       .block-ms-box-span {
           margin: 20px 0 20px 0;
       }
     }

     @media screen and (max-width: 550px) {

       .btn-class2{
         display: block;
         width: 90%;
         margin: 0 auto;
         padding-top: 1px !important;
       }
       .block-ms-box-btn2 {
           margin: 15px;
           padding: 10px 25px 10px 25px;
       }
       .block-ms-box2{
        margin: 5px 0 10px !important
       }
     }

     @media screen and (max-width: 465px) {
       .partolo-tagsag-logo{
         position: relative;
         width: 110px !important;
         float: right;
         margin-top: 25px;
         padding: 0px;
         right: 0px;
       }
       .desktop_box{
         display: none;
       }
       .mobile_box{
         display: block;
       }
     }

 </style>

   <div class="block-ms-box2">
     <h1 class="block-ms-box-h1">Érdekesnek találta cikkünket? <br>Legyen HVG pártoló tag!</h1>
       <img class="partolo-tagsag-logo" src="https://img3.hvg.hu/image.aspx?id=06241001-6f82-4c90-94f8-70f3182ea956&view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331" alt="">
     <div class="desktop_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Tagjainknak heti exkluzív hírlevelet küldünk, rendezvényeket kínálunk, a könyveinkre és egyéb termékeinkre pedig komoly kedvezményt adunk. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <i>„Amikor annyira eluralkodik a mindennapi életünkön a virtualitás, üdítő igazi emberi kapcsolatokat építeni.”<br>K. Erna – Pártoló tag</i>
         <br><br>
         <i>„Régóta olvasom a HVG-t és cikkei között mindennap találok érdekfeszítőt!”<br>
         H. Szabolcs - Támogató</i>
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="mobile_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz, és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="btn-class2">

         <a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
             Pártoló Tagság
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
             Támogatás
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
             HVG-előfizetés
         </a>

     </div>
   </div></div>


									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									


<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

	<div class="article-page-widget">

		<a title="Metr&#243;, H&#201;V, villamos, minden j&#225;rni fog szilveszter &#233;jjel" href="/itthon/20181228_Metro_HEV_villamos_minden_jarni_fog_szilveszter_ejjel" data-event-name="RandomLeftSideRecommendedArticleBox1">

			<div class="posted-img-area">

				<img title="Metr&#243;, H&#201;V, villamos, minden j&#225;rni fog szilveszter &#233;jjel" src="https://img4.hvg.hu/image.aspx?id=407b5c17-5137-408f-bca7-dc111b47a34f&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Metr&#243;, H&#201;V, villamos, minden j&#225;rni fog szilveszter &#233;jjel" />

			</div>

			<div class="posted-text-area">

				<p>Metr&#243;, H&#201;V, villamos, minden j&#225;rni fog szilveszter &#233;jjel</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="T&#250;l&#243;rat&#246;rv&#233;ny: Domb&#243;v&#225;r &#246;nkorm&#225;nyzata is csatlakozik Botka bojkottj&#225;hoz" href="/itthon/20181227_Tuloratorveny_Dombovar_onkormanyzata_is_csatlakozik_Botka_bojkottjahoz" data-event-name="RandomLeftSideRecommendedArticleBox2">

			<div class="posted-img-area">

				<img title="T&#250;l&#243;rat&#246;rv&#233;ny: Domb&#243;v&#225;r &#246;nkorm&#225;nyzata is csatlakozik Botka bojkottj&#225;hoz" src="https://img4.hvg.hu/image.aspx?id=b35140c9-8d1d-4604-89c3-0ae220e987a2&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="T&#250;l&#243;rat&#246;rv&#233;ny: Domb&#243;v&#225;r &#246;nkorm&#225;nyzata is csatlakozik Botka bojkottj&#225;hoz" />

			</div>

			<div class="posted-text-area">

				<p>T&#250;l&#243;rat&#246;rv&#233;ny: Domb&#243;v&#225;r &#246;nkorm&#225;nyzata is csatlakozik Botka bojkottj&#225;hoz</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Orb&#225;n Viktor maga lesz a főszem&#233;lyzetis" href="/itthon/20181228_Orban_Viktor_maga_lesz_a_foszemelyzetis" data-event-name="RandomLeftSideRecommendedArticleBox3">

			<div class="posted-img-area">

				<img title="Orb&#225;n Viktor maga lesz a főszem&#233;lyzetis" src="https://img4.hvg.hu/image.aspx?id=90c87bd2-d0c7-4dc9-a64b-d520e87eef3c&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Orb&#225;n Viktor maga lesz a főszem&#233;lyzetis" />

			</div>

			<div class="posted-text-area">

				<p>Orb&#225;n Viktor maga lesz a főszem&#233;lyzetis</p>

			</div>

		</a>

	</div>

	</div>


	<div class="random-article-page-box">

	<div class="article-page-widget">

		<a title="K&#233;t f&#233;rfi is eltűnt cs&#252;t&#246;rt&#246;k&#246;n Budapesten" href="/itthon/20181228_Ket_ferfi_is_eltunt_csutortokon_Budapesten" data-event-name="RandomLeftSideRecommendedArticleBox4">

			<div class="posted-img-area">

				<img title="K&#233;t f&#233;rfi is eltűnt cs&#252;t&#246;rt&#246;k&#246;n Budapesten" src="https://img4.hvg.hu/image.aspx?id=7a13efc1-1f95-4f6c-aaae-1e219f66d5c9&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="K&#233;t f&#233;rfi is eltűnt cs&#252;t&#246;rt&#246;k&#246;n Budapesten" />

			</div>

			<div class="posted-text-area">

				<p>K&#233;t f&#233;rfi is eltűnt cs&#252;t&#246;rt&#246;k&#246;n Budapesten</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Azt hitte, hogy h&#225;bor&#250;ban van, k&#233;ssel t&#225;madt egy 90 &#233;ves beteg a k&#243;rh&#225;zi nőv&#233;rre" href="/itthon/20181227_Azt_hitte_hogy_haboruban_van_kessel_tamadt_egy_90_eves_beteg_a_korhazi_noverre" data-event-name="RandomLeftSideRecommendedArticleBox5">

			<div class="posted-img-area">

				<img title="Azt hitte, hogy h&#225;bor&#250;ban van, k&#233;ssel t&#225;madt egy 90 &#233;ves beteg a k&#243;rh&#225;zi nőv&#233;rre" src="https://img4.hvg.hu/image.aspx?id=7a13efc1-1f95-4f6c-aaae-1e219f66d5c9&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Azt hitte, hogy h&#225;bor&#250;ban van, k&#233;ssel t&#225;madt egy 90 &#233;ves beteg a k&#243;rh&#225;zi nőv&#233;rre" />

			</div>

			<div class="posted-text-area">

				<p>Azt hitte, hogy h&#225;bor&#250;ban van, k&#233;ssel t&#225;madt egy 90 &#233;ves beteg a k&#243;rh&#225;zi nőv&#233;rre</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Aut&#243;p&#225;lya-korl&#225;tnak csap&#243;dott McLarenj&#233;vel a Bayern focist&#225;ja" href="/cegauto/20181227_kingsley_coman_mclaren_720" data-event-name="RandomLeftSideRecommendedArticleBox6">

			<div class="posted-img-area">

				<img title="Aut&#243;p&#225;lya-korl&#225;tnak csap&#243;dott McLarenj&#233;vel a Bayern focist&#225;ja" src="https://img4.hvg.hu/image.aspx?id=e1b2abe0-4709-4284-a90d-d123d433e8f7&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Aut&#243;p&#225;lya-korl&#225;tnak csap&#243;dott McLarenj&#233;vel a Bayern focist&#225;ja" />

			</div>

			<div class="posted-text-area">

				<p>Aut&#243;p&#225;lya-korl&#225;tnak csap&#243;dott McLarenj&#233;vel a Bayern focist&#225;ja</p>

			</div>

		</a>

	</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="13c81ee03cbb42418931f30da99ee28d"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/korm&#225;ny">korm&#225;ny</a>
				<a class="tag" href="/cimke/verseny">verseny</a>
				<a class="tag" href="/cimke/h&#225;z&#233;p&#237;t&#233;s">h&#225;z&#233;p&#237;t&#233;s</a>
				<a class="tag" href="/cimke/egyetemi verseny">egyetemi verseny</a>
				<a class="tag" href="/cimke/solar decathlon europe 2019">solar decathlon europe 2019</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/75964/5384740/544078900?">&quot;Nekem rengeteg cipőt csin&#225;lt az uram, de az &#246;v&#233; mindig lyukas volt&quot; – k&#233;t &#246;sszefon&#243;d&#243; cip&#233;szdinasztia m&#250;ltja &#233;s jelene</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/75964/5384740/542783600?">K&#233;zigr&#225;n&#225;t-t&#225;mad&#225;st, &#225;llamos&#237;t&#225;st, maffiavil&#225;got is t&#250;l&#233;lt a 140 &#233;ves pesti pip&#225;s c&#233;g</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/75964/5384740/541703100?">Ap&#225;m k&#233;t &#233;vet &#252;lt egy bőrkab&#225;t miatt – 170 &#233;v csal&#225;di k&#252;zdelmeiről mes&#233;l a szűcsmester</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/75964/5384740/540852900?">A pesti optikusdinasztia tagjai m&#225;r messziről felismerik a szem&#252;veggyilkosokat</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/75964/5384740/539787500?">Hofi azt mondta neki, ez a legk&#246;nnyebb mel&#243;, de l&#225;t&#225;st&#243;l vakul&#225;sig dolgozik az utols&#243; budai &#250;ri szab&#243;</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="T&#246;meg&#233;vel z&#225;rja be fi&#243;kjait a „vid&#233;k bankja” a falvakban" href="/kkv/20181227_Tomegevel_zarja_be_fiokjait_a_videk_bankja_a_falvakban">

					<img width="100" height="100" title="T&#246;meg&#233;vel z&#225;rja be fi&#243;kjait a „vid&#233;k bankja” a falvakban" alt="T&#246;meg&#233;vel z&#225;rja be fi&#243;kjait a „vid&#233;k bankja” a falvakban" src="https://img4.hvg.hu/image.aspx?id=9f03e299-5ed5-4785-a51b-9a3a3d004801&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-12-27T12:49:00Z' title='2018.12.27. 13:49' class='info'>2018. december. 27. 13:49</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Tömegével zárja be fiókjait a „vidék bankja” a falvakban' href='/kkv/20181227_Tomegevel_zarja_be_fiokjait_a_videk_bankja_a_falvakban' >Tömegével zárja be fiókjait a „vidék bankja” a falvakban</a></h1>

				<p>Több helyen már aláírásgyűjtésbe is kezdtek a helyiek a takarékszövetkezeti fiókok bezárása miatt. Tavaly már sok kirendeltség bezárt, most...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Fot&#243;k: 8 milli&#225;rd&#233;rt elad&#243; egy gy&#246;ny&#246;rű kast&#233;ly Vas megy&#233;ben" href="/kkv/20181227_Fotok_8_milliardert_elado_egy_gyonyoru_kastely_Vas_megyeben">

					<img width="100" height="100" title="Fot&#243;k: 8 milli&#225;rd&#233;rt elad&#243; egy gy&#246;ny&#246;rű kast&#233;ly Vas megy&#233;ben" alt="Fot&#243;k: 8 milli&#225;rd&#233;rt elad&#243; egy gy&#246;ny&#246;rű kast&#233;ly Vas megy&#233;ben" src="https://img4.hvg.hu/image.aspx?id=c5fe4195-220a-46b2-a21a-dbe1a9c19dcc&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-12-27T09:07:00Z' title='2018.12.27. 10:07' class='info'>2018. december. 27. 10:07</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Fotók: 8 milliárdért eladó egy gyönyörű kastély Vas megyében' href='/kkv/20181227_Fotok_8_milliardert_elado_egy_gyonyoru_kastely_Vas_megyeben' >Fotók: 8 milliárdért eladó egy gyönyörű kastély Vas megyében</a></h1>

				<p>41 szoba van az épületben, amelyhez tartozik egy francia-, egy angol- és egy japánkert, benne madárházzal és pávaudvarral is. </p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921044" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20181119_Szerzetesektol_indult_ma_mar_az_egyik_legkomolyabb_divattermek">A szem&#252;veg par&#225;d&#233;s evol&#250;ci&#243;ja</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20181128_interju_Herczeg_Tamassal_a_Szegedi_Szabadteri_Jatekok_igazgatojaval">J&#246;vőre a Titanic is sz&#237;npadra &#225;ll Szegeden</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				

<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5422952" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone3897419" class="goAdverticum"></div>

			<div id="zone2632706" class="goAdverticum"></div>

			<div id="zone3897420" class="goAdverticum"></div>

			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Enterprises 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771102-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/kkv" title="legfrissebb">
						legfrissebb
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek" href="/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre">

					<img width="100" height="100" title="3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek" alt="3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek" src="https://img3.hvg.hu/image.aspx?id=d1942fb8-6a1b-428d-94e0-e6aae2a22a0a&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-12-28T10:38:00Z' title='2018.12.28. 11:38' class='info'>2018. december. 28. 11:38</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='3 milliárd forintot ad a kormány egy napelemes házépítős versenyre, amelyet Szentendrén rendeznek' href='/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre' >3 milliárd forintot ad a kormány egy napelemes házépítős versenyre, amelyet Szentendrén rendeznek</a></h1>

				<p>Egy egyetemi innovációs versenyről van szó, amelyet jövőre Szentendrén rendeznek. </p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Orb&#225;n &#250;j koncepci&#243;t agyalt ki a p&#233;csi focinak, meg is j&#246;tt hozz&#225; a p&#233;nz" href="/kkv/20181228_Orban_uj_koncepciot_agyalt_ki_a_pecsi_focinak_meg_is_jott_hozza_a_penz">

					<img width="100" height="100" title="Orb&#225;n &#250;j koncepci&#243;t agyalt ki a p&#233;csi focinak, meg is j&#246;tt hozz&#225; a p&#233;nz" alt="Orb&#225;n &#250;j koncepci&#243;t agyalt ki a p&#233;csi focinak, meg is j&#246;tt hozz&#225; a p&#233;nz" src="https://img3.hvg.hu/image.aspx?id=c24ddaab-1fea-4414-8d1d-834aa83a36f6&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-12-28T10:30:00Z' title='2018.12.28. 11:30' class='info'>2018. december. 28. 11:30</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Orbán új koncepciót agyalt ki a pécsi focinak, meg is jött hozzá a pénz' href='/kkv/20181228_Orban_uj_koncepciot_agyalt_ki_a_pecsi_focinak_meg_is_jott_hozza_a_penz' >Orbán új koncepciót agyalt ki a pécsi focinak, meg is jött hozzá a pénz</a></h1>

				<p>A Szabad Pécs szerint a terv már régóta megvolt a kormányfő fejében, a forrás azonban hiányzott hozzá. Most már az is ki van pipálva.</p>

			</div>

		</article>

<a class='more' href='/kkv'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_gazdasagi_vallalkozas.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_gazdasagi_vallalkozas.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https:/jobline.hu/allasok/5,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=vallalkozas_top" title="Gazdasági állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Gazdasági állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/5,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=vallalkozas_bottom"További gazdasági állások" target="_blank" class="jl-button">További gazdasági állások ›</a>
</p>    
</article>
</div>
</div></div>

		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>138</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Enterprises 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771106-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre';
	var disqus_title = '3 milli&#225;rd forintot ad a korm&#225;ny egy napelemes h&#225;z&#233;p&#237;tős versenyre, amelyet Szentendr&#233;n rendeznek';
	var disqus_url = 'http://hvg.hu/kkv/20181228_3_milliard_forintot_ad_a_kormany_egy_hazepitos_versenyre';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
			name: "HVG",
			button: "https://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "https://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9ra3YvMjAxODEyMjhfM19taWxsaWFyZF9mb3JpbnRvdF9hZF9hX2tvcm1hbnlfZWd5X2hhemVwaXRvc192ZXJzZW55cmU=?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>

			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

	<div class="random-article-box-container">



	<div class="article-box-widget">

		<a title="Előker&#252;lt egy megk&#246;v&#252;lt l&#243; teteme Pompejiben" href="/elet/20181226_Elokerult_egy_megkovult_lo_teteme_Pompejiben" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

			<div class="posted-img-area">

				<img title="Előker&#252;lt egy megk&#246;v&#252;lt l&#243; teteme Pompejiben" src="https://img0.hvg.hu/image.aspx?id=12e18a8b-76b9-4239-9b22-741d14b57cbe&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Előker&#252;lt egy megk&#246;v&#252;lt l&#243; teteme Pompejiben" />

			</div>

			<div class="posted-text-area">

				<p>Előker&#252;lt egy megk&#246;v&#252;lt l&#243; teteme Pompejiben</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Nem lesz t&#246;bb folytat&#225;sa A tetov&#225;lt l&#225;nynak" href="/kultura/20181228_Nem_lesz_tobb_folytatasa_A_tetovalt_lanynak" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

			<div class="posted-img-area">

				<img title="Nem lesz t&#246;bb folytat&#225;sa A tetov&#225;lt l&#225;nynak" src="https://img0.hvg.hu/image.aspx?id=e00a0d9a-d1e9-4681-902a-ee1869e7766a&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem lesz t&#246;bb folytat&#225;sa A tetov&#225;lt l&#225;nynak" />

			</div>

			<div class="posted-text-area">

				<p>Nem lesz t&#246;bb folytat&#225;sa A tetov&#225;lt l&#225;nynak</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Kornai J&#225;nos: B&#225;tran &#225;ll&#237;that&#243;, hogy igenis van ellen&#225;ll&#225;s" href="/gazdasag/201851__kornai_janos__atudomany_elleni_tamadasrol_kinai_veszelyrol_egyszemelyu_hatalmakrol__hatasvizsgalatok" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

			<div class="posted-img-area">

				<img title="Kornai J&#225;nos: B&#225;tran &#225;ll&#237;that&#243;, hogy igenis van ellen&#225;ll&#225;s" src="https://img0.hvg.hu/image.aspx?id=a52032a5-14fc-4271-a03f-9b667fda76d6&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kornai J&#225;nos: B&#225;tran &#225;ll&#237;that&#243;, hogy igenis van ellen&#225;ll&#225;s" />

			</div>

			<div class="posted-text-area">

				<p>Kornai J&#225;nos: B&#225;tran &#225;ll&#237;that&#243;, hogy igenis van ellen&#225;ll&#225;s</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="M&#225;r magyar felhaszn&#225;l&#243;kat is &#233;rint az &#250;j iOS egy furcsa hib&#225;ja" href="/tudomany/20181227_apple_iphone_ios_12_1_2_hiba_mobilnet" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

			<div class="posted-img-area">

				<img title="M&#225;r magyar felhaszn&#225;l&#243;kat is &#233;rint az &#250;j iOS egy furcsa hib&#225;ja" src="https://img0.hvg.hu/image.aspx?id=dba6693b-1d65-4428-8e83-89f1c0058b2c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="M&#225;r magyar felhaszn&#225;l&#243;kat is &#233;rint az &#250;j iOS egy furcsa hib&#225;ja" />

			</div>

			<div class="posted-text-area">

				<p>M&#225;r magyar felhaszn&#225;l&#243;kat is &#233;rint az &#250;j iOS egy furcsa hib&#225;ja</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="„Nincsenek j&#243; populist&#225;k, mind vesz&#233;lyesek a demokr&#225;ci&#225;ra”" href="/itthon/20181227_Nincsenek_jo_populistak_Ok_veszelyesek_a_demokraciara" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

			<div class="posted-img-area">

				<img title="„Nincsenek j&#243; populist&#225;k, mind vesz&#233;lyesek a demokr&#225;ci&#225;ra”" src="https://img0.hvg.hu/image.aspx?id=5a326555-e711-4685-8796-c020d0c12844&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="„Nincsenek j&#243; populist&#225;k, mind vesz&#233;lyesek a demokr&#225;ci&#225;ra”" />

			</div>

			<div class="posted-text-area">

				<p>„Nincsenek j&#243; populist&#225;k, mind vesz&#233;lyesek a demokr&#225;ci&#225;ra”</p>

			</div>

		</a>

	</div>

	</div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Judith Sargentini: A kult&#250;r&#225;t nem v&#233;deni kell, hanem &#225;polni" href="/itthon/20181228_Judith_Sargentini_A_kulturat_nem_vedeni_kell_hanem_apolni">
			<img title="Judith Sargentini: A kult&#250;r&#225;t nem v&#233;deni kell, hanem &#225;polni" alt="Judith Sargentini: A kult&#250;r&#225;t nem v&#233;deni kell, hanem &#225;polni" src="https://img1.hvg.hu/image.aspx?id=351978af-8596-459a-9fe4-3010555706bb&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Judith Sargentini: A kult&#250;r&#225;t nem v&#233;deni kell, hanem &#225;polni" href="/itthon/20181228_Judith_Sargentini_A_kulturat_nem_vedeni_kell_hanem_apolni">Judith Sargentini: A kult&#250;r&#225;t nem v&#233;deni kell, hanem &#225;polni</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Nagy Imre unok&#225;ja: Nem tudok megsz&#243;lalni" href="/itthon/20181228_Nagy_Imre_unokaja_Nem_tudok_megszolalni">Nagy Imre unok&#225;ja: Nem tudok megsz&#243;lalni</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="A s&#246;t&#233;tben vitt&#233;k el Nagy Imre szobr&#225;t a V&#233;rtan&#250;k ter&#233;ről" href="/itthon/20181228_A_sotetben_vittek_el_Nagy_Imre_szobrat_a_Vertanuk_tererol">A s&#246;t&#233;tben vitt&#233;k el Nagy Imre szobr&#225;t a V&#233;rtan&#250;k ter&#233;ről</a></h2>
	</div>

	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="M&#233;sz&#225;ros Lőrinc a leggazdagabb magyar" href="/gazdasag/20181228_Forbes_Meszaros_Lorinc_a_leggazdagabb_magyar">M&#233;sz&#225;ros Lőrinc a leggazdagabb magyar</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Tov&#225;bbra sem tudni, mennyi lehet a minim&#225;lb&#233;r j&#246;vőre" href="/gazdasag/20181228_Tovabbra_sem_tudni_mennyi_lehet_a_minimalber_jovore">Tov&#225;bbra sem tudni, mennyi lehet a minim&#225;lb&#233;r j&#246;vőre</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Hatalmas az el&#233;gedetlenek t&#225;bora" href="/itthon/20181228_Hatalmasat_nott_az_elegedetlenek_tabora">Hatalmas az el&#233;gedetlenek t&#225;bora</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="T&#243;ta W.: Figyelem t&#246;rt sz&#225;rny&#250; zuhan&#225;sod, b&#233;ke" href="/velemeny/201851_figyelem_tort_szarnyu_zuhanasod_beke">T&#243;ta W.: Figyelem t&#246;rt sz&#225;rny&#250; zuhan&#225;sod, b&#233;ke</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Nerm lesz j&#246;vőre devizak&#246;tv&#233;ny-kibocs&#225;t&#225;s Magyarorsz&#225;gon" href="/gazdasag/20181228_Nerm_lesz_jovore_devizakotvenykibocsatas_Magyarorszagon">Nerm lesz j&#246;vőre devizak&#246;tv&#233;ny-kibocs&#225;t&#225;s Magyarorsz&#225;gon</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1812.107
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="ta4d-FVZa8-O51DhgAmQu46VxqCriCQvRmNZFo8QzVQ38ulIfpk4bnhsScORhLufyuI2SoES8xsTFilXyyPvWZeqm8E1:xoT0TZchTH794iJwkALAwb_0kypE67XGEoBC-d2jI5ycZ7Bt83QcxylWGYJZoPPY_nDwz1wMSJioEBIcgXjOxkXTxnw1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=bEwzmwl0_hbS7gpm3cHUkes9aqCoIh09STM7jSq8HgM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1812.107 (2018.11.23)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
