<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Sport: Tragikus hirtelenséggel elhunyt az F1 versenyigazgatója - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1891840583"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Charlie Whiting 66 &#233;ves volt."/>
<meta name="exclusiontags" content="Forma-1,hal&#225;lh&#237;r,Charlie Whiting,versenyigazgat&#243;">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Tragikus hirtelens&#233;ggel elhunyt az F1 versenyigazgat&#243;ja">
<meta itemprop="description" content="Charlie Whiting 66 &#233;ves volt.">
<meta itemprop="image" content="https://images.hvg.hu/image.aspx?id=0c1a0f65-6fe1-4142-a407-a26864214bf6&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2019-03-14">
<meta itemprop="dateModified" content="2019-03-14">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Tragikus hirtelens&#233;ggel elhunyt az F1 versenyigazgat&#243;ja">
<meta name="twitter:description" content="Charlie Whiting 66 &#233;ves volt.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.aspx?id=0c1a0f65-6fe1-4142-a407-a26864214bf6&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Tragikus hirtelens&#233;ggel elhunyt az F1 versenyigazgat&#243;ja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/sport/20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja" />
<meta property="og:image" content="https://images.hvg.hu/image.aspx?id=0c1a0f65-6fe1-4142-a407-a26864214bf6&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Charlie Whiting 66 &#233;ves volt." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-03-14T06:46:08.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-03-14T06:45:00.0000000+01:00" />
<meta property="article:modified_time" content="2019-03-14T06:46:08.0000000+01:00" />
<meta property="article:section" content="Sport rovat" />
<meta property="article:tag" content="Forma-1,hal&#225;lh&#237;r,Charlie Whiting,versenyigazgat&#243;" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/sport/20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=lQCL9qJn-vpfX4Q0uDnYBgIHBZ8SRZdP-QaLnBv1r1U1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-sport  article-page-20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6b628316-2fda-4b03-8a84-3908dcc9f1fb&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Cs&#246;kkenten&#233; szoci&#225;lis kiad&#225;sait az amerikai korm&#225;nyzat. Ennek egyik eszk&#246;zek&#233;nt online is figyeln&#233;k azokat, akik ig&#233;nylik a mozg&#225;skorl&#225;tozottaknak j&#225;r&#243; t&#225;mogat&#225;st.&quot;,&quot;shortLead&quot;:&quot;Cs&#246;kkenten&#233; szoci&#225;lis kiad&#225;sait az amerikai korm&#225;nyzat. Ennek egyik eszk&#246;zek&#233;nt online is figyeln&#233;k azokat, akik...&quot;,&quot;id&quot;:&quot;20190313_mozgaskorlatozott_csalas_szocialis_tamogatas_facebook_megfigyeles&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=6b628316-2fda-4b03-8a84-3908dcc9f1fb&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d30aa444-dc90-4da2-9d51-6140b3d4e7bc&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190313_mozgaskorlatozott_csalas_szocialis_tamogatas_facebook_megfigyeles&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;rcius. 13. 10:03&quot;,&quot;title&quot;:&quot;Lesz&#225;zal&#233;koltatja mag&#225;t, de a Facebookon t&#225;ncol&#243;sat posztol? A Trump-korm&#225;ny kital&#225;lt valamit&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0ff417c7-a127-4db6-91f4-06d47a233456&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A ZTE sem akar kimaradni az idei &#233;v fősodr&#225;b&#243;l. &#214;sszehajthat&#243;, rugalmas kijelzős telefont k&#233;sz&#237;tene, &#233;s ennek saj&#225;tos megval&#243;s&#237;t&#225;s&#225;r&#243;l &#225;rulkodik egy szabadalom.&quot;,&quot;shortLead&quot;:&quot;A ZTE sem akar kimaradni az idei &#233;v fősodr&#225;b&#243;l. &#214;sszehajthat&#243;, rugalmas kijelzős telefont k&#233;sz&#237;tene, &#233;s ennek saj&#225;tos...&quot;,&quot;id&quot;:&quot;20190313_wipo_szabadalom_rugalmas_kijelzos_zte_okostelefon&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=0ff417c7-a127-4db6-91f4-06d47a233456&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;59b435f5-42b6-465b-9f73-5aecdc703556&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190313_wipo_szabadalom_rugalmas_kijelzos_zte_okostelefon&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;rcius. 13. 17:03&quot;,&quot;title&quot;:&quot;Megmutatjuk: ilyen k&#252;l&#246;nleges, hajl&#237;that&#243; kijelzős telefont k&#233;sz&#237;tene a ZTE&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f23e751f-c0eb-4c07-bc11-546e249538c3&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Mostant&#243;l csak akkor mennek, ha azt a lak&#243;k előre k&#233;rik, &#233;s nincs tartoz&#225;suk. &quot;,&quot;shortLead&quot;:&quot;Mostant&#243;l csak akkor mennek, ha azt a lak&#243;k előre k&#233;rik, &#233;s nincs tartoz&#225;suk. &quot;,&quot;id&quot;:&quot;20190313_Nagy_valtozast_jelentett_be_a_lomtalanitasban_a_Zold_Hid_Kft&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=f23e751f-c0eb-4c07-bc11-546e249538c3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a3dc9689-fb24-4777-9ee3-ffdca5e6e56d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190313_Nagy_valtozast_jelentett_be_a_lomtalanitasban_a_Zold_Hid_Kft&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;rcius. 13. 16:38&quot;,&quot;title&quot;:&quot;Nagy v&#225;ltoz&#225;st jelentett be a lomtalan&#237;t&#225;sban a Z&#246;ld H&#237;d&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;10a449f1-6d9d-4bfe-841a-7333af3d060f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Orb&#225;n Viktor folytatja a Putyin &#233;rdekeinek megfelelő politik&#225;j&#225;t, ennek leg&#250;jabb fejlem&#233;nye a Nemzetk&#246;zi Beruh&#225;z&#225;si Bank k&#246;zpontj&#225;nak Magyarorsz&#225;gra telep&#237;t&#233;se.&quot;,&quot;shortLead&quot;:&quot;Orb&#225;n Viktor folytatja a Putyin &#233;rdekeinek megfelelő politik&#225;j&#225;t, ennek leg&#250;jabb fejlem&#233;nye a Nemzetk&#246;zi Beruh&#225;z&#225;si...&quot;,&quot;id&quot;:&quot;20190313_Tenyleg_KGBs_a_bank_amelyet_Magyarorszagra_koltoztetnek_az_oroszok&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=10a449f1-6d9d-4bfe-841a-7333af3d060f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a042ec15-a074-4d76-ac4a-a72cee15f305&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20190313_Tenyleg_KGBs_a_bank_amelyet_Magyarorszagra_koltoztetnek_az_oroszok&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;rcius. 13. 12:24&quot;,&quot;title&quot;:&quot;T&#233;nyleg KGB-s a bank, amelyet Magyarorsz&#225;gra k&#246;lt&#246;ztetnek az oroszok?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1f84b9e9-35eb-4e1e-9c8e-198ddcf88de5&quot;,&quot;c_author&quot;:&quot;Gergely Zs&#243;fia&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Előre lehoztuk, hogy Szijj&#225;rt&#243; P&#233;ter javaslata szerint ringbe sz&#225;llunk a 2020-as űrhaj&#243;s-vil&#225;gkongresszus megrendez&#233;s&#233;&#233;rt, az &#246;tletből most lett korm&#225;nyhat&#225;rozat. A rendezv&#233;ny előzetes k&#246;lts&#233;gvet&#233;se 1 milli&#243; eur&#243;, egyben ezzel &#225;ll&#237;tanak eml&#233;ket Farkas Bertalan űrrep&#252;l&#233;s&#233;nek, aminek j&#246;vőre lesz a 40. &#233;vfordul&#243;ja.&quot;,&quot;shortLead&quot;:&quot;Előre lehoztuk, hogy Szijj&#225;rt&#243; P&#233;ter javaslata szerint ringbe sz&#225;llunk a 2020-as űrhaj&#243;s-vil&#225;gkongresszus...&quot;,&quot;id&quot;:&quot;20190313_Eldolt_az_Orbankormany_tenyleg_urhajosvilagkongresszust_rendezne&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=1f84b9e9-35eb-4e1e-9c8e-198ddcf88de5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;45770884-df01-4f4d-ac1e-0ae493739a37&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190313_Eldolt_az_Orbankormany_tenyleg_urhajosvilagkongresszust_rendezne&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;rcius. 13. 15:19&quot;,&quot;title&quot;:&quot;Eldőlt: az Orb&#225;n-korm&#225;ny t&#233;nyleg űrhaj&#243;s-vil&#225;gkongresszust rendezne&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;193a1465-2e4a-4c37-92c1-608d3e98a689&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Tipikus politikusi j&#225;tszma volt Manfred Weber keddi budapesti t&#225;rgyal&#225;ssorozata, vagy szalmasz&#225;l, amelyet Orb&#225;n Viktornak ny&#250;jtott. A hvg.hu munkat&#225;rsai ezt elemezt&#233;k &#233;lő Facebook-k&#246;zvet&#237;t&#233;s&#252;nkben, illetve olvas&#243;ink k&#233;rd&#233;seire v&#225;laszoltak. &quot;,&quot;shortLead&quot;:&quot;Tipikus politikusi j&#225;tszma volt Manfred Weber keddi budapesti t&#225;rgyal&#225;ssorozata, vagy szalmasz&#225;l, amelyet Orb&#225;n...&quot;,&quot;id&quot;:&quot;20190312_Tulajdonkeppen_miert_is_Budapestre_Manfred_Weber&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=193a1465-2e4a-4c37-92c1-608d3e98a689&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;70f1396c-b5cc-4cbc-b497-f0f39dc3af04&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190312_Tulajdonkeppen_miert_is_Budapestre_Manfred_Weber&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;rcius. 12. 19:10&quot;,&quot;title&quot;:&quot;Tulajdonk&#233;ppen mi&#233;rt is j&#246;tt Budapestre Manfred Weber?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;01f36a3a-12f6-42a5-a6a5-b7615a181e85&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A Terror H&#225;za M&#250;zeum főigazgat&#243;ja a rendszerv&#225;lt&#225;s 30. &#233;vfordul&#243;j&#225;nak eml&#233;k&#233;v&#233;t koordin&#225;lhatja.&quot;,&quot;shortLead&quot;:&quot;A Terror H&#225;za M&#250;zeum főigazgat&#243;ja a rendszerv&#225;lt&#225;s 30. &#233;vfordul&#243;j&#225;nak eml&#233;k&#233;v&#233;t koordin&#225;lhatja.&quot;,&quot;id&quot;:&quot;20190313_schmidt_maria_rendszervaltas_emlekev_koordinacio_kormanybiztos&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=01f36a3a-12f6-42a5-a6a5-b7615a181e85&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3bc444aa-271b-44b6-983f-e19ef612a6b4&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190313_schmidt_maria_rendszervaltas_emlekev_koordinacio_kormanybiztos&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;rcius. 13. 22:11&quot;,&quot;title&quot;:&quot;&#218;jra korm&#225;nybiztos lett Schmidt M&#225;ria&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d8d251d0-19f7-4695-852b-782b3f7e1659&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Antonio Banderas &#250;j filmj&#233;ben a rendező, Pedro Almod&#243;var altereg&#243;j&#225;t alak&#237;tja. A k&#246;z&#246;s munka sokkal k&#246;zelebb hozta őket egym&#225;shoz, pedig ez m&#225;r a nyolcadik k&#246;z&#246;s filmj&#252;k. Az El Paisnak adott interj&#250;ban Banderas arr&#243;l is mes&#233;l, milyen &#233;rz&#233;s volt, mikor Almod&#243;var-fi&#250;nak c&#237;mk&#233;zt&#233;k, &#233;s hogy ez mennyiben j&#225;rult hozz&#225;, hogy Hollywoodban is kipr&#243;b&#225;lja mag&#225;t.&quot;,&quot;shortLead&quot;:&quot;Antonio Banderas &#250;j filmj&#233;ben a rendező, Pedro Almod&#243;var altereg&#243;j&#225;t alak&#237;tja. A k&#246;z&#246;s munka sokkal k&#246;zelebb hozta őket...&quot;,&quot;id&quot;:&quot;20190314_Antonio_Banderas_Ha_meglepjuk_a_kozonseget_meg_nem_haltunk_meg_Pedro_Almodovar&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=d8d251d0-19f7-4695-852b-782b3f7e1659&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7b722b82-5c9c-402d-9cfe-0dd1cf213d5d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20190314_Antonio_Banderas_Ha_meglepjuk_a_kozonseget_meg_nem_haltunk_meg_Pedro_Almodovar&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;rcius. 14. 07:03&quot;,&quot;title&quot;:&quot;Antonio Banderas: “Ha meglepj&#252;k a k&#246;z&#246;ns&#233;get, m&#233;g nem haltunk meg”&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/107_hvg_hu_sport_cikkalatt', [[600, 120], [600, 140], [600, 200], [728, 90], [600, 130], [600, 150]], 'div-gpt-ad-1465817863684-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/126_hvg_hu_sport_jobbhasab', [[300, 250], [320, 300], [380, 300], [330, 250], [300, 600], [336, 280], [320, 250]], 'div-gpt-ad-1465817863684-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/168_hvg_hu_sport_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465817863684-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/187_hvg_hu_sport_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465817863684-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/206_hvg_hu_sport_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465817863684-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvc3BvcnQvMjAxOTAzMTRfVHJhZ2lrdXNfaGlydGVsZW5zZWdnZWxfZWxodW55dF9hel9GMV92ZXJzZW55aWdhemdhdG9qYQ==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">11°C</div>
			<div class="weather-cold">0°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja" data-body-size="991" data-column-web-id="sport">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807771" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Augusztusban lett volna Luke Perry esk&#252;vője" href="/elet/20190313_Luke_Perry_eskuvo_sztrok" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Augusztusban lett volna Luke Perry esk&#252;vője" src="https://img0.hvg.hu/image.aspx?id=cf81ba30-c034-4291-88a9-d9f117c21998&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Augusztusban lett volna Luke Perry esk&#252;vője" />

					</div>

					<div class="posted-text-area">

						<p>Augusztusban lett volna Luke Perry esk&#252;vője</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Nem szavazta meg a parlamenti bizotts&#225;g az ellenz&#233;ki javaslatot az izomsorvad&#225;sos betegek gy&#243;gyszer&#233;re" href="/itthon/20190312_Nem_szavazta_meg_a_parlamenti_bizottsag_az_ellenzeki_javaslatot_az_izomsorvadasos_betegek_gyogyszerere" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Nem szavazta meg a parlamenti bizotts&#225;g az ellenz&#233;ki javaslatot az izomsorvad&#225;sos betegek gy&#243;gyszer&#233;re" src="https://img0.hvg.hu/image.aspx?id=b691d0fd-5095-4150-8176-504f43765033&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem szavazta meg a parlamenti bizotts&#225;g az ellenz&#233;ki javaslatot az izomsorvad&#225;sos betegek gy&#243;gyszer&#233;re" />

					</div>

					<div class="posted-text-area">

						<p>Nem szavazta meg a parlamenti bizotts&#225;g az ellenz&#233;ki javaslatot az izomsorvad&#225;sos betegek gy&#243;gyszer&#233;re</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Nagyon sz&#233;p p&#233;nz&#233;rm&#233;t adnak ki Stephen Hawking tisztelet&#233;re" href="/tudomany/20190312_stephen_hawking_emlekerme_megrendeles_50_penny_royal_mint" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Nagyon sz&#233;p p&#233;nz&#233;rm&#233;t adnak ki Stephen Hawking tisztelet&#233;re" src="https://img0.hvg.hu/image.aspx?id=6476b426-bf1d-4347-b200-10914891901b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nagyon sz&#233;p p&#233;nz&#233;rm&#233;t adnak ki Stephen Hawking tisztelet&#233;re" />

					</div>

					<div class="posted-text-area">

						<p>Nagyon sz&#233;p p&#233;nz&#233;rm&#233;t adnak ki Stephen Hawking tisztelet&#233;re</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kitiltott&#225;k a Felicita előad&#243;j&#225;t Ukrajn&#225;b&#243;l" href="/elet/20190313_Ukrajnaban_eloben_biztosan_nem_hallhatja_ezutan_senki_a_Felicitat" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Kitiltott&#225;k a Felicita előad&#243;j&#225;t Ukrajn&#225;b&#243;l" src="https://img0.hvg.hu/image.aspx?id=04406d5c-d13b-43a0-bfb4-c14daf56f3b4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kitiltott&#225;k a Felicita előad&#243;j&#225;t Ukrajn&#225;b&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>Kitiltott&#225;k a Felicita előad&#243;j&#225;t Ukrajn&#225;b&#243;l</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Hivatalos: nincs felső &#233;rt&#233;khat&#225;r – luxusaut&#243;kra is felvehető a nagycsal&#225;dos-kedvezm&#233;ny" href="/cegauto/20190313_hivatalos_nincs_felso_ertekhatar__luxusautokra_is_felveheto_a_nagycsalados_kedvezmeny" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Hivatalos: nincs felső &#233;rt&#233;khat&#225;r – luxusaut&#243;kra is felvehető a nagycsal&#225;dos-kedvezm&#233;ny" src="https://img0.hvg.hu/image.aspx?id=f289bb2e-1263-4ee5-a46f-05a6f9026d2a&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Hivatalos: nincs felső &#233;rt&#233;khat&#225;r – luxusaut&#243;kra is felvehető a nagycsal&#225;dos-kedvezm&#233;ny" />

					</div>

					<div class="posted-text-area">

						<p>Hivatalos: nincs felső &#233;rt&#233;khat&#225;r – luxusaut&#243;kra is felvehető a nagycsal&#225;dos-kedvezm&#233;ny</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
  


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=0c1a0f65-6fe1-4142-a407-a26864214bf6&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Tragikus hirtelens&#233;ggel elhunyt az F1 versenyigazgat&#243;ja" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-03-14T06:45:00.0000000+01:00">2019. m&#225;rcius. 14. 06:45</time>

				<time class="lastdate" datetime="2019-03-14T06:46:08.0000000+01:00">2019. m&#225;rcius. 14. 06:46</time>
			
			<a href="/sport" class="uppercase">Sport</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Tragikus hirtelens&#233;ggel elhunyt az F1 versenyigazgat&#243;ja</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Tragikus hirtelenséggel elhunyt az F1 versenyigazgatója';
		var articleUrl =  window.location.href;
		var articleWebId = '20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="7KUW0qb5h5iYL_HfQdr1XHrRlclv0bAyfV6SUhvfUJpHzPiB7Cg6ElDuy3jgCqAl6OedxMgS7WJ4dGHzs3n991xyNkY1:EsF7PaAeZMxmA8YijlPWvkLwQbxfzkZ-quXyJQneM6BwinUI35T9EmjM1rmLbTZaFkDzbML6uzQ1DWu_AsCwQro407A1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="wUx37caPM7UcABIBxdexZI8LqIa1KEKYFiUFKRKYJ-ilkwA4i-aa_h14b5UyWqhPhGnc9h5RaCFLD0pV_zLHiFndn6M1:5B7qsmuKQ5ciFv0jlX9tUqN2Zo3D8zsKUeba8qfQCEEnpJxS9a31GXT-HtoJK6VspeZofRDm4mZsaBpdx-KietOYdn41">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<style type="text/css">
				.likecount-div {
					background: #fff;
					border: 1px solid #8d949e;
					box-sizing: border-box;
					color: #1d2129;
					text-align: center;
					width: 72px;
					height: 22px;
					line-height: 20px;
					font-size: 11px;
					font-family: Helvetica, Arial, sans-serif;
					border-collapse: collapse;
					border-spacing: 0;
					border-radius: 3px;
				}

				.fb-like {
					margin-top: -12px;
				}
			</style>

			<script>

				function deferredFBLikeLoader() {
					if (window.jQuery) {
						fbLikeLoader();
					} else {
						setTimeout(function () { deferredFBLikeLoader() }, 50);
					}
				}
				deferredFBLikeLoader();
				function fbLikeLoader() {
					var httpLikeCount = 0;
					var httpsLikeCount = 0;
					var fbGraphURLBase = 'https://graph.facebook.com/?fields=og_object%7Blikes.summary(total_count).limit(0)%7D,share&id=';
					var articleURL = 'https://hvg.hu/sport/20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja';
					articleURL = articleURL.replace('https://', 'http://');
					$.ajax({
						type: 'GET',
						url: fbGraphURLBase + articleURL
					}).done(function (result) {
						httpLikeCount = result.share.share_count;
						// Ha nulla a http lájkszám, akkor leszedjük a https-t, valszeg abban lesz a valós szám, mert már https force után keletkezett a cikk
						if (httpLikeCount == 0) {
							articleURL = articleURL.replace('http://', 'https://');
							$.ajax({
								type: 'GET',
								url: fbGraphURLBase + articleURL
							}).done(function (result) {
								httpsLikeCount = result.share.share_count;
								if (httpsLikeCount > 1000) {
									var likeCountThousands = (httpsLikeCount / 1000).toFixed(1).toString() + ' K';
									$('#likeCount').html(likeCountThousands);
								}
								else {
									$('#likeCount').html(httpsLikeCount.toString());
								}
								$('#likeCount').attr('title', httpsLikeCount);
								setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
							}).fail(function (result) {
							});
						}
						else {
							if (httpLikeCount > 1000) {
								var likeCountThousands = (httpLikeCount / 1000).toFixed(1).toString() + ' K';
								$('#likeCount').html(likeCountThousands);
							}
							else {
								$('#likeCount').html(httpLikeCount.toString());
							}
							$('#likeCount').attr('title', httpLikeCount);
							setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
						}
					}).fail(function (result) {
					});
				}
			</script>

			<!--div class="item facebook"-->
			<div id="fb-wrapper-div" style="display:none">
				<div class="likecount-div">
					<span id="likeCount"></span>
				</div>
				<div class="item">

					<div class="fb-like" data-href="https://hvg.hu/sport/20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja" data-width="30" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>

				</div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/sport/20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja" />
				</div>				

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/sport/20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Charlie Whiting 66 éves volt.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920596" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p dir="ltr">A Nemzetközi Automobil-szövetség (FIA) hivatalos <a href="https://www.fia.com/news/fia-statement-charlie-whiting" target="_blank">közleményben</a> adott hírt arról, hogy közvetlenül a 2019-es Formula–1-es idény első futama, az Ausztrál Nagydíj előtt elhunyt Charlie Whiting versenyigazgató. A szakember 66 éves volt, halálát a tájékoztatás szerint tüdőembólia okozta.</p>
<div class="content video-container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

	
	<iframe type="text/html" itemprop="embedUrl" src="https://www.youtube.com/embed/iCgOQwsc7Yw" allowfullscreen frameborder="0"></iframe>

</div>
<p dir="ltr">Whiting megmászta a ranglétrát, dolgozott szerelőként és főmérnökként is. 1997-ben került a Forma–1-es futamok versenyigazgatói székébe, hogy technikai kérdésekről döntsön. A szakértők szerint Whiting óriási szerepet játszott abban, hogy a Forma–1 biztonságosabb legyen.</p>
<p dir="ltr">Jean Todt, a FIA elnöke közleményében azt írta, Whiting halálával a Forma–1 nagykövete távozott.</p>
<p dir="ltr">Az utódról egyelőre nincs hír.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

<!-- Link a cikkek alján -->


									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="138e5e3dfab749edb4632e4b41579cf8"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2fsport%2f20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2fsport%2f20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2fsport%2f20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2fsport%2f20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2fsport%2f20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja&text=Tragikus+hirtelens%c3%a9ggel+elhunyt+az+F1+versenyigazgat%c3%b3ja&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2fsport%2f20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja&description=Tragikus+hirtelens%c3%a9ggel+elhunyt+az+F1+versenyigazgat%c3%b3ja" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló doboz -->
<div class="content">  <style>
     .block-ms-box2{
       padding: 15px;
       border: 3px solid #d7d7d7;
       position: relative;
       margin: 20px 0 20px;
       margin: 0 0 30px 0;
     }
     .block-ms-box-h1{
         display: block;
         margin: 0;
         margin-bottom: 0px !important;
         font-family: aleo, serif;
         width: 72%;
         font-size: 22px !important;
     }
     .block-ms-box-h1::after{
       margin-top: 5px;
       width: 80px;
       height: 4px;
       background: #fe8c00;
       content: '';
       display: block;
     }
     .block-ms-box-span{
         display: block;
         font-size: 19px;
         margin: 20px 0 20px 0;
         line-height: 22px;
         font: 'PT Sans', sans-serif;
         font-weight: 400;
     }
     .block-ms-box-btn2{
       background-color: #ff6600;
       color: #fff !important;
       padding: 10px 25px 10px 25px;
       text-decoration: none !important;
       display: flex;
       justify-content: space-around;
       font: normal 16px/1 'PT Sans', sans-serif;
       border-bottom: 2px solid #d75600;
       transition: 0.4s;
     }
     .block-ms-box-btn2:hover{
         background-color: #ff781f;
         transition: 0.4s;
         box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
     }
     .block-ms-box-a{
         text-decoration: none;
         color: #fff;
         margin-right: 50px;
     }
     .btn-class2{
         padding-top: 15px;
         max-width: 100%;
         min-width: 200px;
         margin: 0 auto;
         display: flex;
         justify-content: space-around;
     }
     .partolo-tagsag-logo{
       padding: 15px 0 15px;
       width: 120px !important;
  float: right;
    margin-top: -55px;
    margin-right: -15px;
     }
     .mobile_box{
       display: none;
     }
     @media screen and (max-width: 700px) {
       .block-ms-box-h1{
          font: bold 17px/1.1 Arial,'Helvetica Neue',Helvetica,serif;
       }
     }
     @media screen and (max-width: 590px) {

       .block-ms-box-h1{
           width: 100%;
          font-size: 20px !important;
       }
       .block-ms-box-span {
           margin: 20px 0 20px 0;
		   font-size: 100%;
       }
       .block-ms-box-span a{
			color: #39f;
			border-bottom: 1px solid #d8d8d8;
			padding-bottom: 2px;
			font-weight: bold;
       }	   
     }

     @media screen and (max-width: 550px) {

       .btn-class2{
         display: block;
         width: 90%;
         margin: 0 auto;
         padding-top: 1px !important;
       }
       .block-ms-box-btn2 {
           margin: 15px;
           padding: 10px 25px 10px 25px;
       }
       .block-ms-box2{
        margin: 5px 0 10px !important
       }
     }

     @media screen and (max-width: 465px) {
       .partolo-tagsag-logo{
         position: relative;
         width: 110px !important;
         float: right;
         margin-top: 25px;
         padding: 0px;
         right: 0px;
       }
       .desktop_box{
         display: none;
       }
       .mobile_box{
         display: block;
       }
     }

 </style>

   <div class="block-ms-box2">
     <h1 class="block-ms-box-h1">Legyen HVG pártoló tag!</h1>
       <img class="partolo-tagsag-logo" src="https://img3.hvg.hu/image.aspx?id=06241001-6f82-4c90-94f8-70f3182ea956&view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331" alt="">
     <div class="desktop_box">

       <span class="block-ms-box-span">
			Köszönjük a több mint 4000 tagnak és támogatónak, akik idáig 45 millió forinttal segítették munkánkat.</br>
			2019-ben is olyan exkluzív sztorikat fogunk olvasóinknak bemutatni, mint tavaly a <a href="https://hvg.hu/cimke/kamup%C3%A1rtsztori">kamupártok pénzlenyúlásai</a>, <a href="https://hvg.hu/elet/20180308_becs_lazar_janos_favoriten_bevandorlok_magyarok_becsben">Lázár János bécsi videójának háttere</a> vagy a <a href="https://hvg.hu/itthon/20181029_Magyarorszagra_vezetnek_a_szlovak_ujsagirogyilkossag_szalai">szlovákiai újságírógyilkosság magyarországi szálai</a>.
       </span>



       <span class="block-ms-box-span">
         <strong>Ha önnek is fontos a minőségi újságírás, csatlakozzon!
         </strong>
       </span>

     </div>

     <div class="mobile_box">

       <span class="block-ms-box-span">
        Köszönjük a több mint 4000 tagnak és támogatónak, akik idáig 45 millió forinttal segítették munkánkat. </br>
		2019-ben is olyan exkluzív sztorikat fogunk olvasóinknak bemutatni, mint tavaly a <a href="https://hvg.hu/cimke/kamup%C3%A1rtsztori">kamupártok pénzlenyúlásai</a>, 
		<a href="https://hvg.hu/elet/20180308_becs_lazar_janos_favoriten_bevandorlok_magyarok_becsben">Lázár János bécsi videójának háttere</a> vagy a 
		<a href="https://hvg.hu/itthon/20181029_Magyarorszagra_vezetnek_a_szlovak_ujsagirogyilkossag_szalai">szlovákiai újságírógyilkosság magyarországi szálai</a>.
       </span>

       <span class="block-ms-box-span">
         <strong>Ha önnek is fontos a minőségi újságírás, csatlakozzon!
         </strong>
       </span>

     </div>

     <div class="btn-class2">

         <a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
            Pártoló tag leszek 
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
            Támogatom a HVG-t
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
            Előfizetek a HVG-re
         </a>

     </div>
   </div></div>


								<!-- Kapcsolt cikk -->
								


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 9 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 10 - PR cikk 2 -->
									


<!-- Bal hasábos hármas cikkajánló - saját random -->

<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Pereskedik a Helsinki a k&#246;zigazgat&#225;si b&#237;r&#243;s&#225;gok miatt" href="/itthon/20190312_Pereskedik_a_Helsinki_a_kozigazgatasi_birosagok_miatt" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Pereskedik a Helsinki a k&#246;zigazgat&#225;si b&#237;r&#243;s&#225;gok miatt" src="https://img1.hvg.hu/image.aspx?id=23ba8cdd-e4e0-41b1-b915-3a0c3c23f7ad&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Pereskedik a Helsinki a k&#246;zigazgat&#225;si b&#237;r&#243;s&#225;gok miatt" />

					</div>

					<div class="posted-text-area">

						<p>Pereskedik a Helsinki a k&#246;zigazgat&#225;si b&#237;r&#243;s&#225;gok miatt</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Eltot&#243;zta a t&#233;eszeln&#246;k a sz&#246;vetkezet p&#233;nz&#233;t" href="/gazdasag/20190313_Eltotozta_a_teeszelnok_a_szovetkezet_penzet" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Eltot&#243;zta a t&#233;eszeln&#246;k a sz&#246;vetkezet p&#233;nz&#233;t" src="https://img1.hvg.hu/image.aspx?id=662709cc-4fa1-4dd7-b683-0cdcfc829c86&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Eltot&#243;zta a t&#233;eszeln&#246;k a sz&#246;vetkezet p&#233;nz&#233;t" />

					</div>

					<div class="posted-text-area">

						<p>Eltot&#243;zta a t&#233;eszeln&#246;k a sz&#246;vetkezet p&#233;nz&#233;t</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Orb&#225;n k&#233;sz bocs&#225;natot k&#233;rni a hasznos idi&#243;t&#225;z&#225;s&#233;rt" href="/itthon/20190312_Bejelentettek_Orban_kesz_bocsanatot_kerni" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Orb&#225;n k&#233;sz bocs&#225;natot k&#233;rni a hasznos idi&#243;t&#225;z&#225;s&#233;rt" src="https://img1.hvg.hu/image.aspx?id=85017c08-7854-4042-a15a-3b29442c45c0&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Orb&#225;n k&#233;sz bocs&#225;natot k&#233;rni a hasznos idi&#243;t&#225;z&#225;s&#233;rt" />

					</div>

					<div class="posted-text-area">

						<p>Orb&#225;n k&#233;sz bocs&#225;natot k&#233;rni a hasznos idi&#243;t&#225;z&#225;s&#233;rt</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Mi&#233;rt ismeri mindenki Einsteint, mik&#246;zben a relativit&#225;selm&#233;let&#233;t alig valaki &#233;rti?" href="/elet/20190313_Miert_ismeri_mindenki_Einsteint_mikozben_a_relativitaselmeletet_alig_valaki_erti" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Mi&#233;rt ismeri mindenki Einsteint, mik&#246;zben a relativit&#225;selm&#233;let&#233;t alig valaki &#233;rti?" src="https://img1.hvg.hu/image.aspx?id=81b63d48-be1d-4677-ae2a-b25dab7863eb&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Mi&#233;rt ismeri mindenki Einsteint, mik&#246;zben a relativit&#225;selm&#233;let&#233;t alig valaki &#233;rti?" />

					</div>

					<div class="posted-text-area">

						<p>Mi&#233;rt ismeri mindenki Einsteint, mik&#246;zben a relativit&#225;selm&#233;let&#233;t alig valaki &#233;rti?</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Ez j&#243; h&#250;z&#225;s: k&#233;t kedvelt jellemzőt is megtarthat az Apple az idei iPaden" href="/tudomany/20190313_apple_ipad_2019_valtoztatasok" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Ez j&#243; h&#250;z&#225;s: k&#233;t kedvelt jellemzőt is megtarthat az Apple az idei iPaden" src="https://img1.hvg.hu/image.aspx?id=0b74b5b8-1784-405a-9f80-8908c5b2a062&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ez j&#243; h&#250;z&#225;s: k&#233;t kedvelt jellemzőt is megtarthat az Apple az idei iPaden" />

					</div>

					<div class="posted-text-area">

						<p>Ez j&#243; h&#250;z&#225;s: k&#233;t kedvelt jellemzőt is megtarthat az Apple az idei iPaden</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A P&#233;nz&#252;gyminiszt&#233;rium 13-17 milli&#225;rdot hagyna azokn&#225;l, akik &#225;llampap&#237;rt vesznek" href="/gazdasag/20190313_A_Penzugyminiszterium_1317_milliardot_hagyna_azoknal_akik_allampapirt_vesznek" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="A P&#233;nz&#252;gyminiszt&#233;rium 13-17 milli&#225;rdot hagyna azokn&#225;l, akik &#225;llampap&#237;rt vesznek" src="https://img1.hvg.hu/image.aspx?id=efd0f682-9a27-4c8d-9a35-caac2d70c1d9&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A P&#233;nz&#252;gyminiszt&#233;rium 13-17 milli&#225;rdot hagyna azokn&#225;l, akik &#225;llampap&#237;rt vesznek" />

					</div>

					<div class="posted-text-area">

						<p>A P&#233;nz&#252;gyminiszt&#233;rium 13-17 milli&#225;rdot hagyna azokn&#225;l, akik &#225;llampap&#237;rt vesznek</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="25d2f920c4a8477689e8809072fdfd8d"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Forma-1">Forma-1</a>
				<a class="tag" href="/cimke/hal&#225;lh&#237;r">hal&#225;lh&#237;r</a>
				<a class="tag" href="/cimke/Charlie Whiting">Charlie Whiting</a>
				<a class="tag" href="/cimke/versenyigazgat&#243;">versenyigazgat&#243;</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			

			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>

			<section class="articlebox clear">		
						
				
			</section>


			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>

					<section class="articlebox clear">
						
									
						
						<a href="/cimke/foci-vb_2018" class="more"></a>
					</section>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>




		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/labdar&#250;g&#225;s" title="labdar&#250;g&#225;s" class="tag">labdar&#250;g&#225;s</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/sport/20190313_cristiano_ronaldo_diego_simeone_juventus_atletico_madrid_bajnokok_ligaja_buntetes" title="Ronald&#243;t megb&#252;ntethetik, de ez most nyilv&#225;n egy kicsit sem zavarja" >

						<img src="https://img4.hvg.hu/image.aspx?id=1e4bb3b7-eaa0-4170-a8db-8dc3244a9d1d&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Ronald&#243;t megb&#252;ntethetik, de ez most nyilv&#225;n egy kicsit sem zavarja" alt="Ronald&#243;t megb&#252;ntethetik, de ez most nyilv&#225;n egy kicsit sem zavarja" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Ronaldót megbüntethetik, de ez most nyilván egy kicsit sem zavarja' href='/sport/20190313_cristiano_ronaldo_diego_simeone_juventus_atletico_madrid_bajnokok_ligaja_buntetes' >Ronaldót megbüntethetik, de ez most nyilván egy kicsit sem zavarja</a></h1>
					<p class="article-lead">B&#252;ntet&#233;sre sz&#225;m&#237;that a Juventus portug&#225;l szt&#225;rja, aki obszc&#233;n gesztussal &#252;nnepelte h&#225;rom g&#243;lj&#225;t az Atl&#233;tico Madrid elleni, kedd esti labdar&#250;g&#243; Bajnokok Lig&#225;ja-nyolcadd&#246;ntős m&#233;rkőz&#233;sen.</p>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Ronaldo csodát tett, a ManCity gálázott' href='/sport/20190313_juventus_atletico_madrid_cristiano_ronaldo_manchester_city_schalke04_bajnokok_ligaja_nyolcaddonto_tovabbjutas' >Ronaldo csodát tett, a ManCity gálázott</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/labdarúgás'>Tovább <span class='arrow'></span></a>

</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921020" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">Brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/generali_20190221_Tarsashazban_lakik_Akkor_ezt_mindenkeppen_erdemes_megfontolnia">R&#233;szk&#225;rokt&#243;l a f&#246;ldreng&#233;sig – Ezt &#233;rdemes megfontolni, ha t&#225;rsash&#225;zban lakik</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190304_Miert_a_kkvk_a_kiberbunozok_elsodleges_celpontjai">Mi&#233;rt a kkv-k a kiberbűn&#246;zők elsődleges c&#233;lpontjai?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/fordmagyarorszag_20190211_A_biztonsag_nalunk_nem_uzleti_kerdes_ford_szamosi_viktor">„Ha csak n&#233;h&#225;ny &#233;letet tudunk megmenteni &#233;vente, m&#225;r meg&#233;rte a befektet&#233;s” </a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				





		<!-- Hirdetés Ajánlat -->

			<section class="articlebox clear sidebar-ajanlat">
				<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				
				
				
				
				
				<a href="/ratecard" title="Hirdetés" class="caption"></a>
			</section>


		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Sports 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771198-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --></div>
<a class="caption" title="Ratecard" href="/ratecard"></a></div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		<div class="panelgap">


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="75 &#233;ves kor&#225;ban meghalt Coutinho" href="/sport/20190312_75_eves_koraban_meghalt_Coutinho">

					<img width="100" height="100" title="75 &#233;ves kor&#225;ban meghalt Coutinho" alt="75 &#233;ves kor&#225;ban meghalt Coutinho" src="https://img3.hvg.hu/image.aspx?id=e2dcb181-e587-4446-969a-63908d1478a0&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-03-12T15:35:00Z' title='2019.03.12. 16:35' class='info'>2019. március. 12. 16:35</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='75 éves korában meghalt Coutinho' href='/sport/20190312_75_eves_koraban_meghalt_Coutinho' >75 éves korában meghalt Coutinho</a></h1>

				<p>Pelé egykori csapattársával szívroham végzett.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Bajnokok Lig&#225;ja: a Barcelona &#233;s a Liverpool is negyedd&#246;ntős" href="/sport/20190314_Bajnokok_Ligaja_a_Barcelona_es_a_Liverpool_is_negyeddontos">

					<img width="100" height="100" title="Bajnokok Lig&#225;ja: a Barcelona &#233;s a Liverpool is negyedd&#246;ntős" alt="Bajnokok Lig&#225;ja: a Barcelona &#233;s a Liverpool is negyedd&#246;ntős" src="https://img3.hvg.hu/image.aspx?id=aa9e3f39-e756-4876-bfab-a1b10c94facb&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-03-14T04:01:00Z' title='2019.03.14. 5:01' class='info'>2019. március. 14. 05:01</time>

						<span>MTI</span>

				</span>

				<h1 class='heading-4'><a title='Bajnokok Ligája: a Barcelona és a Liverpool is negyeddöntős' href='/sport/20190314_Bajnokok_Ligaja_a_Barcelona_es_a_Liverpool_is_negyeddontos' >Bajnokok Ligája: a Barcelona és a Liverpool is negyeddöntős</a></h1>

				<p>Negyeddöntőbe jutott a Barcelona és a Liverpool szerdán a labdarúgó Bajnokok Ligájában, miután a nyolcaddöntő visszavágóján előbbi otthon...</p>

			</div>

		</article>


</section>

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Sports 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771202-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/sport/20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja';
	var disqus_title = 'Tragikus hirtelens&#233;ggel elhunyt az F1 versenyigazgat&#243;ja';
	var disqus_url = 'http://hvg.hu/sport/20190314_Tragikus_hirtelenseggel_elhunyt_az_F1_versenyigazgatoja';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
			name: "HVG",
			button: "https://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "https://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9zcG9ydC8yMDE5MDMxNF9UcmFnaWt1c19oaXJ0ZWxlbnNlZ2dlbF9lbGh1bnl0X2F6X0YxX3ZlcnNlbnlpZ2F6Z2F0b2ph?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>

			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>



<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Palkovics az any&#243;s&#225;hoz akart k&#246;zelebb k&#246;lt&#246;zni" href="/itthon/20190312_Palkovics_lakasugy_RTL" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Palkovics az any&#243;s&#225;hoz akart k&#246;zelebb k&#246;lt&#246;zni" src="https://img2.hvg.hu/image.aspx?id=d457cab4-77e5-4e90-99f0-676a98573645&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Palkovics az any&#243;s&#225;hoz akart k&#246;zelebb k&#246;lt&#246;zni" />

					</div>

					<div class="posted-text-area">

						<p>Palkovics az any&#243;s&#225;hoz akart k&#246;zelebb k&#246;lt&#246;zni</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&quot;M&#233;g sok munka &#225;ll előtt&#252;nk&quot; – Manfred Weber k&#233;t sajt&#243;t&#225;j&#233;koztat&#243;ja" href="/itthon/20190312_Manfred_Weber_sjatotajekoztatoja__ELO" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="&quot;M&#233;g sok munka &#225;ll előtt&#252;nk&quot; – Manfred Weber k&#233;t sajt&#243;t&#225;j&#233;koztat&#243;ja" src="https://img2.hvg.hu/image.aspx?id=85017c08-7854-4042-a15a-3b29442c45c0&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&quot;M&#233;g sok munka &#225;ll előtt&#252;nk&quot; – Manfred Weber k&#233;t sajt&#243;t&#225;j&#233;koztat&#243;ja" />

					</div>

					<div class="posted-text-area">

						<p>&quot;M&#233;g sok munka &#225;ll előtt&#252;nk&quot; – Manfred Weber k&#233;t sajt&#243;t&#225;j&#233;koztat&#243;ja</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Megmutatjuk: ilyen k&#252;l&#246;nleges, hajl&#237;that&#243; kijelzős telefont k&#233;sz&#237;tene a ZTE" href="/tudomany/20190313_wipo_szabadalom_rugalmas_kijelzos_zte_okostelefon" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Megmutatjuk: ilyen k&#252;l&#246;nleges, hajl&#237;that&#243; kijelzős telefont k&#233;sz&#237;tene a ZTE" src="https://img2.hvg.hu/image.aspx?id=0ff417c7-a127-4db6-91f4-06d47a233456&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megmutatjuk: ilyen k&#252;l&#246;nleges, hajl&#237;that&#243; kijelzős telefont k&#233;sz&#237;tene a ZTE" />

					</div>

					<div class="posted-text-area">

						<p>Megmutatjuk: ilyen k&#252;l&#246;nleges, hajl&#237;that&#243; kijelzős telefont k&#233;sz&#237;tene a ZTE</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kanada &#233;s az USA  is kitiltotta a probl&#233;m&#225;s Boeing-g&#233;peket" href="/tudomany/20190313_Kanada_is_kitiltotta_a_problemas_Boeinggepeket" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Kanada &#233;s az USA  is kitiltotta a probl&#233;m&#225;s Boeing-g&#233;peket" src="https://img2.hvg.hu/image.aspx?id=ccfd6a44-2239-4ca7-99d5-f2b61a9a8c97&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kanada &#233;s az USA  is kitiltotta a probl&#233;m&#225;s Boeing-g&#233;peket" />

					</div>

					<div class="posted-text-area">

						<p>Kanada &#233;s az USA  is kitiltotta a probl&#233;m&#225;s Boeing-g&#233;peket</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Hat&#225;rozatlan idejű sztr&#225;jk kezdőd&#246;tt a Hankookn&#225;l" href="/gazdasag/20190312_Hatarozatlan_ideju_sztrajk_kezdodott_a_Hankooknal" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Hat&#225;rozatlan idejű sztr&#225;jk kezdőd&#246;tt a Hankookn&#225;l" src="https://img2.hvg.hu/image.aspx?id=dac788b8-f198-444e-87e2-526b966e7cd0&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Hat&#225;rozatlan idejű sztr&#225;jk kezdőd&#246;tt a Hankookn&#225;l" />

					</div>

					<div class="posted-text-area">

						<p>Hat&#225;rozatlan idejű sztr&#225;jk kezdőd&#246;tt a Hankookn&#225;l</p>

					</div>

				</a>

			</div>

    </div>




<!--Eszter-->

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Roma tinikből k&#233;pezn&#233;k bentlak&#225;sos iskol&#225;kban a j&#246;vő gazd&#225;lkod&#243;it " href="/itthon/20190314_agroma_program_agrarminiszterium">
			<img title="Roma tinikből k&#233;pezn&#233;k bentlak&#225;sos iskol&#225;kban a j&#246;vő gazd&#225;lkod&#243;it " alt="Roma tinikből k&#233;pezn&#233;k bentlak&#225;sos iskol&#225;kban a j&#246;vő gazd&#225;lkod&#243;it " src="https://img0.hvg.hu/image.aspx?id=ed9b14d5-09df-41e9-abdd-e119c3c127ec&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Roma tinikből k&#233;pezn&#233;k bentlak&#225;sos iskol&#225;kban a j&#246;vő gazd&#225;lkod&#243;it " href="/itthon/20190314_agroma_program_agrarminiszterium">Roma tinikből k&#233;pezn&#233;k bentlak&#225;sos iskol&#225;kban a j&#246;vő gazd&#225;lkod&#243;it </a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Mire meg&#233;rkezik a b&#233;remel&#233;s, nem lesz ki &#225;tvegye" href="/itthon/201903014_miremegerkezik_beremeles_nem_atvegye">Mire meg&#233;rkezik a b&#233;remel&#233;s, nem lesz ki &#225;tvegye</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Vil&#225;gh&#237;rű lett a korm&#225;ny &#250;j plak&#225;tja, amelyiken a j&#243;l ismert m&#233;mp&#225;r van" href="/itthon/20190314_Vilaghiru_lett_a_kormany_uj_plakatja_amelyiken_a_jol_ismert_mempar_van">Vil&#225;gh&#237;rű lett a korm&#225;ny &#250;j plak&#225;tja, amelyiken a j&#243;l ismert m&#233;mp&#225;r van</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#193;llamtitk&#225;r: Egyre t&#246;bben j&#246;nnek vissza N&#233;metorsz&#225;gb&#243;l, hogy itthon dolgozzanak" href="/itthon/20190314_Egy_allamtitkar_szerint_egyre_tobben_jonnek_vissza_Nemetorszagbol_hogy_itthon_dolgozzanak">&#193;llamtitk&#225;r: Egyre t&#246;bben j&#246;nnek vissza N&#233;metorsz&#225;gb&#243;l, hogy itthon dolgozzanak</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#214;sszeszedt&#233;k, mennyi k&#225;rt okozott m&#225;r a brit gazdas&#225;gnak a Brexit terve" href="/gazdasag/20190314_Osszeszedtek_mennyi_kart_okozott_mar_a_brit_gazdasagnak_a_Brexit_terve">&#214;sszeszedt&#233;k, mennyi k&#225;rt okozott m&#225;r a brit gazdas&#225;gnak a Brexit terve</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Elutas&#237;tott&#225;k a meg&#225;llapod&#225;s n&#233;lk&#252;li Brexitet" href="/gazdasag/20190313_Elutasitotta_a_londoni_alsohaz_a_megallapodas_nelkuli_Brexitet">Elutas&#237;tott&#225;k a meg&#225;llapod&#225;s n&#233;lk&#252;li Brexitet</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Weber: Nem t&#225;rgyalni mentem Orb&#225;nnal, hanem megmondani neki, mit kell tennie" href="/itthon/20190313_Weber_Nem_targyalni_mentem_Orbannal_hanem_megmondani_neki_mit_kell_tennie">Weber: Nem t&#225;rgyalni mentem Orb&#225;nnal, hanem megmondani neki, mit kell tennie</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.1894.138
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="Po_mFWVni5fJDFr29JdLo9rGXGEijOyWAuE_EeozTyMArVuRV1gPuzFVcBjwlDBxRvqDWZ-xY6EyGN55vUVetRFfjWo1:eC9JO_SIA7bTCxocNZrgHWUI9VzhzP4a7SjuG3Fypnn0oeC_JdQdyJFb6AVqvV3gKCVQXsxUEbAgrQRVWpgbL360j1I1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=bEwzmwl0_hbS7gpm3cHUkes9aqCoIh09STM7jSq8HgM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1894.138 (2019.02.13)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
