<!DOCTYPE html>
<html lang="hu">
<head>
    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ZrrBHDVWL06GW', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Elítélte Demeter Szilárd publicisztikáját az izraeli nagykövetség és a Nemzetközi Auschwitz Bizottság is | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1848446883"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Sz&#243;t emelt a miniszteri biztos &quot;borzalmas&quot; kirohan&#225;sa ellen az American Jewish Committee is. Nemzetk&#246;zi szintre &#233;rt a botr&#225;ny." />
<meta name="exclusiontags" content="antiszemitizmus,Izrael,izraeli nagyk&#246;vets&#233;g,Demeter Szil&#225;rd,sorosoz&#225;s,American Jewish Committee,Internationalen Auschwitz Komitees" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="El&#237;t&#233;lte Demeter Szil&#225;rd publicisztik&#225;j&#225;t az izraeli nagyk&#246;vets&#233;g &#233;s a Nemzetk&#246;zi Auschwitz Bizotts&#225;g is" />
<meta itemprop="description" content="Sz&#243;t emelt a miniszteri biztos &quot;borzalmas&quot; kirohan&#225;sa ellen az American Jewish Committee is. Nemzetk&#246;zi szintre &#233;rt a botr&#225;ny." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=2fe33049-fbb5-40b1-b460-780630a41cbf&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-11-29" />
<meta itemprop="dateModified" content="2020-11-29" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="El&#237;t&#233;lte Demeter Szil&#225;rd publicisztik&#225;j&#225;t az izraeli nagyk&#246;vets&#233;g &#233;s a Nemzetk&#246;zi Auschwitz Bizotts&#225;g is" />
<meta name="twitter:description" content="Sz&#243;t emelt a miniszteri biztos &quot;borzalmas&quot; kirohan&#225;sa ellen az American Jewish Committee is. Nemzetk&#246;zi szintre &#233;rt a botr&#225;ny." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=2fe33049-fbb5-40b1-b460-780630a41cbf&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="El&#237;t&#233;lte Demeter Szil&#225;rd publicisztik&#225;j&#225;t az izraeli nagyk&#246;vets&#233;g &#233;s a Nemzetk&#246;zi Auschwitz Bizotts&#225;g is" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=2fe33049-fbb5-40b1-b460-780630a41cbf&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Sz&#243;t emelt a miniszteri biztos &quot;borzalmas&quot; kirohan&#225;sa ellen az American Jewish Committee is. Nemzetk&#246;zi szintre &#233;rt a botr&#225;ny." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-11-29T09:28:02.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-11-29T09:27:00.0000000+01:00" />
<meta property="article:modified_time" content="2020-11-29T09:28:02.0000000+01:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="antiszemitizmus,Izrael,izraeli nagyk&#246;vets&#233;g,Demeter Szil&#225;rd,sorosoz&#225;s,American Jewish Committee,Internationalen Auschwitz Komitees" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1pdHRob24=" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=bMqdVDPfKIu79J6SdOsy7-8UQnMicTjzoZscqP18Br01" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="chrome chrome86 android article-page article-itthon  article-page-20201129_reakciok_demeter_szilard_antiszemita_kirohanasara      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="a63bbe4d-037e-4801-95ff-f98f5f6b4cfe" />




<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d815e91f-c6a9-412c-a31e-5dffd5b2c73a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A nő &#233;s a k&#233;t nagyobb gyerek k&#243;rh&#225;zba ker&#252;lt, a babakocsiban utaz&#243; kicsi nem s&#233;r&#252;lt meg.&quot;,&quot;shortLead&quot;:&quot;A nő &#233;s a k&#233;t nagyobb gyerek k&#243;rh&#225;zba ker&#252;lt, a babakocsiban utaz&#243; kicsi nem s&#233;r&#252;lt meg.&quot;,&quot;id&quot;:&quot;20201127_autobaleset_kecel_zebra&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=d815e91f-c6a9-412c-a31e-5dffd5b2c73a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;dc7dcb3a-b760-45c0-a960-c2ba89dcfcc6&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20201127_autobaleset_kecel_zebra&quot;,&quot;timestamp&quot;:&quot;2020. november. 27. 17:01&quot;,&quot;title&quot;:&quot;Babakocsit tol&#243; any&#225;t &#233;s k&#233;t gyerek&#233;t &#252;t&#246;tte el egy kisbusz Kecelen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d1da47e8-c94b-4eff-93d5-e6cba35dcd61&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Nem hozott eredm&#233;nyt Angela Merkel &#233;s Mateusz Morawiecki t&#225;rgyal&#225;sa az uni&#243;s forr&#225;sokat jog&#225;llami felt&#233;telekhez k&#246;tő mechanizmus &#252;gy&#233;ben. A lengyel korm&#225;nyfő szerint a jelenlegi tervezet nem garant&#225;lja a jogbiztons&#225;got.&quot;,&quot;shortLead&quot;:&quot;Nem hozott eredm&#233;nyt Angela Merkel &#233;s Mateusz Morawiecki t&#225;rgyal&#225;sa az uni&#243;s forr&#225;sokat jog&#225;llami felt&#233;telekhez k&#246;tő...&quot;,&quot;id&quot;:&quot;20201127_Morawiecki_Merkel_targyalas_jogallamisag_feltetelrendszer&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=d1da47e8-c94b-4eff-93d5-e6cba35dcd61&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;1fbc8981-c891-408c-a50d-2b42aa27783c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20201127_Morawiecki_Merkel_targyalas_jogallamisag_feltetelrendszer&quot;,&quot;timestamp&quot;:&quot;2020. november. 27. 18:12&quot;,&quot;title&quot;:&quot;Nem mozdultak az &#225;ll&#225;spontok, Morawiecki Merkelnek is belengette a v&#233;t&#243;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4309e3bf-3475-494a-9533-9a22e97f2db2&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A magyar &#233;s a lengyel minisztereln&#246;k k&#246;z&#246;s harcot &#237;g&#233;r az uni&#243;s k&#246;lts&#233;gvet&#233;s &#233;s a jog&#225;llamis&#225;g &#252;gy&#233;ben; mik&#246;zben rekordot d&#246;nt a j&#225;rv&#225;ny &#225;ldozatainak sz&#225;ma, &#250;jrapr&#243;b&#225;lkozik a v&#225;s&#225;rl&#225;si idős&#225;vval a korm&#225;ny; sz&#225;ll&#225;sad&#243;k t&#237;zezrei maradhatnak ki a szektornak &#237;g&#233;rt seg&#237;ts&#233;gből. Ez a hvg.hu heti gazdas&#225;gi &#246;sszefoglal&#243;ja.&quot;,&quot;shortLead&quot;:&quot;A magyar &#233;s a lengyel minisztereln&#246;k k&#246;z&#246;s harcot &#237;g&#233;r az uni&#243;s k&#246;lts&#233;gvet&#233;s &#233;s a jog&#225;llamis&#225;g &#252;gy&#233;ben; mik&#246;zben...&quot;,&quot;id&quot;:&quot;20201129_Es_akkor_eu_jogallamisag_jarvany_idosav_igeretek_csomagolas_cukraszok_bkk&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=4309e3bf-3475-494a-9533-9a22e97f2db2&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;41f658da-33f4-4264-b0a1-2f518634371c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20201129_Es_akkor_eu_jogallamisag_jarvany_idosav_igeretek_csomagolas_cukraszok_bkk&quot;,&quot;timestamp&quot;:&quot;2020. november. 29. 07:00&quot;,&quot;title&quot;:&quot;&#201;s akkor a kassz&#225;sok m&#225;r t&#246;bbet n&#233;zik az &#243;r&#225;t, mint az &#225;rut&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;bed70559-fad3-46a3-b0a2-09c3fea8fc09&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;A kutat&#243; \&quot;m&#225;rt&#237;roms&#225;ga nem fogja lass&#237;tani az eredm&#233;nyeinket\&quot; - jelentette ki az ir&#225;ni eln&#246;k.&quot;,&quot;shortLead&quot;:&quot;A kutat&#243; \&quot;m&#225;rt&#237;roms&#225;ga nem fogja lass&#237;tani az eredm&#233;nyeinket\&quot; - jelentette ki az ir&#225;ni eln&#246;k.&quot;,&quot;id&quot;:&quot;20201128_Az_irani_elnok_szerint_Izrael_likvidalta_az_atomtudosukat&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=bed70559-fad3-46a3-b0a2-09c3fea8fc09&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8d5f4786-c396-4162-bf4c-cf4c14a55d61&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20201128_Az_irani_elnok_szerint_Izrael_likvidalta_az_atomtudosukat&quot;,&quot;timestamp&quot;:&quot;2020. november. 28. 08:57&quot;,&quot;title&quot;:&quot;Az ir&#225;ni eln&#246;k szerint Izrael likvid&#225;lta az atomtud&#243;sukat&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9e88f36e-bb34-42d5-9d90-79eea1fc666c&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A vesz&#233;lyhelyzet alatt a polg&#225;rmestereknek nagyobb a hat&#225;sk&#246;r&#252;k, nem kell felhatalmaz&#225;st k&#233;rni&#252;k a k&#233;pviselő-test&#252;lettől. &#205;gy jutott nett&#243; 2,7 milli&#243;s jutalomhoz a gy&#225;li v&#225;rosvezető.&quot;,&quot;shortLead&quot;:&quot;A vesz&#233;lyhelyzet alatt a polg&#225;rmestereknek nagyobb a hat&#225;sk&#246;r&#252;k, nem kell felhatalmaz&#225;st k&#233;rni&#252;k...&quot;,&quot;id&quot;:&quot;20201127_gyal_polgarmester_papai_mihaly_fidesz_jutalom&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=9e88f36e-bb34-42d5-9d90-79eea1fc666c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;641f00a9-9b42-456c-86aa-6a09514ad25a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20201127_gyal_polgarmester_papai_mihaly_fidesz_jutalom&quot;,&quot;timestamp&quot;:&quot;2020. november. 27. 18:15&quot;,&quot;title&quot;:&quot;Gy&#225;l polg&#225;rmestere &#250;gy d&#246;nt&#246;tt, hogy milli&#243;kkal jutalmazza mag&#225;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7f7fb0d9-f278-46d9-8760-801373debbe4&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;gazdasag.zhvg&quot;,&quot;description&quot;:&quot;A h&#225;zias&#237;tott &#225;llatok bőr&#233;ből k&#233;sz&#237;tett term&#233;keket lehet majd &#225;rulni, de csak azokat.&quot;,&quot;shortLead&quot;:&quot;A h&#225;zias&#237;tott &#225;llatok bőr&#233;ből k&#233;sz&#237;tett term&#233;keket lehet majd &#225;rulni, de csak azokat.&quot;,&quot;id&quot;:&quot;20201127_szorme_tiltas_budapest_vasar&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=7f7fb0d9-f278-46d9-8760-801373debbe4&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;877ecf98-c71e-4f7d-a259-a32b3337149a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/zhvg/20201127_szorme_tiltas_budapest_vasar&quot;,&quot;timestamp&quot;:&quot;2020. november. 27. 11:17&quot;,&quot;title&quot;:&quot;Tilos lesz szőrm&#233;t &#225;rulni a budapesti v&#225;s&#225;rokon &quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;88e9725a-ccf7-4ce4-a68e-2eaf12c2d17f&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;J&#225;rv&#225;nyk&#243;rh&#225;zat nyitottak &#233;s kar&#225;csonyig az eddigin&#233;l szigor&#250;bb korl&#225;toz&#225;sokat l&#233;ptettek &#233;letbe Horv&#225;torsz&#225;gban a koronav&#237;rus terjed&#233;se miatt.&quot;,&quot;shortLead&quot;:&quot;J&#225;rv&#225;nyk&#243;rh&#225;zat nyitottak &#233;s kar&#225;csonyig az eddigin&#233;l szigor&#250;bb korl&#225;toz&#225;sokat l&#233;ptettek &#233;letbe Horv&#225;torsz&#225;gban...&quot;,&quot;id&quot;:&quot;20201128_Horvatorszag_koronavirus_jarvanyhelyzet_korlatozasok_jarvanykorhaz&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=88e9725a-ccf7-4ce4-a68e-2eaf12c2d17f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3208dec2-ec20-412f-8dc7-0a2291f3e013&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20201128_Horvatorszag_koronavirus_jarvanyhelyzet_korlatozasok_jarvanykorhaz&quot;,&quot;timestamp&quot;:&quot;2020. november. 28. 15:20&quot;,&quot;title&quot;:&quot;Szombatt&#243;l &#233;rv&#233;nyes a m&#233;g szigor&#250;bb korl&#225;toz&#225;s Horv&#225;torsz&#225;gban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8008f6fa-cc18-4f8c-9b31-faa33a3dd92c&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Id&#233;n 15 milli&#225;rd forintra nőhet a fenyőforgalom. Az eur&#243;-forint &#225;rfolyam v&#225;ltoz&#225;sa elsősorban a nordmann fenyőre van hat&#225;ssal. Műfenyőből pedig ak&#225;r sz&#225;zezerrel is t&#246;bbet adhatnak el tavalyhoz k&#233;pest. &quot;,&quot;shortLead&quot;:&quot;Id&#233;n 15 milli&#225;rd forintra nőhet a fenyőforgalom. Az eur&#243;-forint &#225;rfolyam v&#225;ltoz&#225;sa elsősorban a nordmann fenyőre van...&quot;,&quot;id&quot;:&quot;20201127_Barmilyen_fenyot_is_venne_iden_dragabb_lesz_mint_tavaly_volt&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=8008f6fa-cc18-4f8c-9b31-faa33a3dd92c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;6157fd4c-142c-4cef-8d53-521a35bcaa94&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20201127_Barmilyen_fenyot_is_venne_iden_dragabb_lesz_mint_tavaly_volt&quot;,&quot;timestamp&quot;:&quot;2020. november. 27. 11:35&quot;,&quot;title&quot;:&quot;B&#225;rmilyen fenyőt venne is id&#233;n, dr&#225;g&#225;bb lesz, mint tavaly volt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->


<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">
<div class="header-breaking" data-webid="20201129_koronavirus_jarvany_fertozes_covid19_halalos_aldozatok_statisztika">
	<div class="breaking-title">
		<span class="text">Breaking</span>
		<svg viewBox="0 0 17 36" width="17" height="17" preserveAspectRatio="none"><polygon points="0,0 17,36 0,36"></polygon></svg>
	</div>
	<div class="breaking-main">
		<div class="breaking-content">
			<div class="breaking-text breaking-marquee-holder">
				<a href="/itthon/20201129_koronavirus_jarvany_fertozes_covid19_halalos_aldozatok_statisztika" title="156 koronav&#237;rusos beteg hunyt el, 6819 &#250;j fertőz&#246;ttet tal&#225;ltak" class="breaking-marquee" data-event-name="ClickOnBreaking" data-event-target-url="/itthon/20201129_koronavirus_jarvany_fertozes_covid19_halalos_aldozatok_statisztika">156 koronav&#237;rusos beteg hunyt el, 6819 &#250;j fertőz&#246;ttet tal&#225;ltak</a>
			</div>
		</div>
		<a class="breaking-close" data-event-name="ClickOnBreakingClose" data-event-target-url="/itthon/20201129_koronavirus_jarvany_fertozes_covid19_halalos_aldozatok_statisztika"></a>
	</div>
</div>

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2546.621"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	<!-- dark mode sponsor -->
	<div class="site-header-sponsor">
		<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">
			<span>Éjjeli mód egyetlen gombnyomásra<br />az új Ford Kuga támogatásával!</span>
			<img src="https://static.hvgrt.hu/static/ford/ford_logo_150px.png">
		</a>
	</div>
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" data-body-size="3473" data-column-web-id="itthon">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>






			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807626" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="D&#237;szcsomagol&#225;st ad a korm&#225;ny minden d&#246;nt&#233;s&#233;re, hogy &#250;gy tűnj&#246;n, van egy nagy akci&#243;terve" href="/gazdasag/20201127_kormany_akcioterv_jarvany_koronavirus" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="D&#237;szcsomagol&#225;st ad a korm&#225;ny minden d&#246;nt&#233;s&#233;re, hogy &#250;gy tűnj&#246;n, van egy nagy akci&#243;terve" src="https://img2.hvg.hu/image.aspx?id=2919213f-1e8c-4577-ae09-849772265968&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="D&#237;szcsomagol&#225;st ad a korm&#225;ny minden d&#246;nt&#233;s&#233;re, hogy &#250;gy tűnj&#246;n, van egy nagy akci&#243;terve" />

					</div>

					<div class="posted-text-area">

						<p>


							D&#237;szcsomagol&#225;st ad a korm&#225;ny minden d&#246;nt&#233;s&#233;re, hogy &#250;gy tűnj&#246;n, van egy nagy akci&#243;terve

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Vas&#225;rnap &#233;jjel le&#225;ll a Bubi, de tavasszal 1200 &#250;j bringa &#233;rkezik" href="/gazdasag/20201128_Vasarnap_meg_hasznalhatja_a_Bubit_utana_jo_darabig_nem" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Vas&#225;rnap &#233;jjel le&#225;ll a Bubi, de tavasszal 1200 &#250;j bringa &#233;rkezik" src="https://img2.hvg.hu/image.aspx?id=1909ebe6-881e-4017-84e3-8fb133e2fc9a&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vas&#225;rnap &#233;jjel le&#225;ll a Bubi, de tavasszal 1200 &#250;j bringa &#233;rkezik" />

					</div>

					<div class="posted-text-area">

						<p>


							Vas&#225;rnap &#233;jjel le&#225;ll a Bubi, de tavasszal 1200 &#250;j bringa &#233;rkezik

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#218;jabb emeletes vonatokat &#225;ll&#237;t forgalomba a M&#193;V" href="/cegauto/20201129_mav_emeletes_vonat" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="&#218;jabb emeletes vonatokat &#225;ll&#237;t forgalomba a M&#193;V" src="https://img2.hvg.hu/image.aspx?id=f5fff5c9-eb41-4f2f-8746-71c0c4ed72f1&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#218;jabb emeletes vonatokat &#225;ll&#237;t forgalomba a M&#193;V" />

					</div>

					<div class="posted-text-area">

						<p>


							&#218;jabb emeletes vonatokat &#225;ll&#237;t forgalomba a M&#193;V

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Financial Times: A britekn&#233;l m&#225;r december 7-&#233;n beadhatj&#225;k az első Pfizer-olt&#225;sokat" href="/gazdasag/20201128_Napokon_belul_engedelyezhetik_a_Pfizer_vakcinajat_a_briteknel" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Financial Times: A britekn&#233;l m&#225;r december 7-&#233;n beadhatj&#225;k az első Pfizer-olt&#225;sokat" src="https://img2.hvg.hu/image.aspx?id=b1b7860b-2444-4a62-8e42-973ccc030602&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Financial Times: A britekn&#233;l m&#225;r december 7-&#233;n beadhatj&#225;k az első Pfizer-olt&#225;sokat" />

					</div>

					<div class="posted-text-area">

						<p>


							Financial Times: A britekn&#233;l m&#225;r december 7-&#233;n beadhatj&#225;k az első Pfizer-olt&#225;sokat

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Besti&#225;lisan v&#233;gezt&#233;k ki kereszt&#233;ny &#225;ldozataikat az Iszl&#225;m &#193;llamhoz k&#246;thető dzsihadist&#225;k Indon&#233;zi&#225;ban" href="/vilag/20201128_Iszlam_Allam_terrortamadas_lefejezes_kivegzes_keresztenyek_Indonezia" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Besti&#225;lisan v&#233;gezt&#233;k ki kereszt&#233;ny &#225;ldozataikat az Iszl&#225;m &#193;llamhoz k&#246;thető dzsihadist&#225;k Indon&#233;zi&#225;ban" src="https://img2.hvg.hu/image.aspx?id=ffd16177-329d-45d6-9bfd-94bdb388645e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Besti&#225;lisan v&#233;gezt&#233;k ki kereszt&#233;ny &#225;ldozataikat az Iszl&#225;m &#193;llamhoz k&#246;thető dzsihadist&#225;k Indon&#233;zi&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							Besti&#225;lisan v&#233;gezt&#233;k ki kereszt&#233;ny &#225;ldozataikat az Iszl&#225;m &#193;llamhoz k&#246;thető dzsihadist&#225;k Indon&#233;zi&#225;ban

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img3.hvg.hu/image.aspx?id=2fe33049-fbb5-40b1-b460-780630a41cbf&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="El&#237;t&#233;lte Demeter Szil&#225;rd publicisztik&#225;j&#225;t az izraeli nagyk&#246;vets&#233;g &#233;s a Nemzetk&#246;zi Auschwitz Bizotts&#225;g is" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-11-29T09:27:00.0000000+01:00">2020. november. 29. 09:27</time>

				<time class="lastdate" datetime="2020-11-29T09:28:02.0000000+01:00">2020. november. 29. 09:28</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>El&#237;t&#233;lte Demeter Szil&#225;rd publicisztik&#225;j&#225;t az izraeli nagyk&#246;vets&#233;g &#233;s a Nemzetk&#246;zi Auschwitz Bizotts&#225;g is</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="a63bbe4d-037e-4801-95ff-f98f5f6b4cfe" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Elítélte Demeter Szilárd publicisztikáját az izraeli nagykövetség és a Nemzetközi Auschwitz Bizottság is';
		var articleUrl =  window.location.href;
		var articleWebId = '20201129_reakciok_demeter_szilard_antiszemita_kirohanasara';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="DH4ej_c7skIHbJiNkdcpsC-a9nIoismTgUCcPvynVMWsQHNNktL49idvTkOW30vzhffE0iLL1btDAtjtHkizzlpf5SY1:9DxDrokB-XM0m7Kx8ThLKeNUk1w2IKsq_a1mkGP6wu9MeVkg4KSNrXE3rwFdNUpCJtCCJe6fGST8gM8Le3G6306aFTo1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="Q8XBcLr4q2tDnD6PGSTeedw0RqMf-TIxS8nBVQDqgUtBy1shB3OljxMTpMx_OOxDTZxEhNnkLWUP1RPfrxE2KyrQ6oE1:M1dWdC2uuQ3tKqBjce-TgVdnmsvdveaAMR7bV2Fhr_maAsnTdUFo53CVtMyKNL2oCaCyjJLspT_hcRk6MpRTfedEN9o1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" data-width="80" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" />
				</div>				
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		
		<section class="article-rate">
			<div class="title">Értékelje a cikket:</div>

			<div class="stars">
					<a class="star icon-star-border" data-value="1"><div></div></a>
					<a class="star icon-star-border" data-value="2"><div></div></a>
					<a class="star icon-star-border" data-value="3"><div></div></a>
					<a class="star icon-star-border" data-value="4"><div></div></a>
			</div>

			<div class="thankyou"><div class="thankyou-text">Köszönjük!</div></div>
		</section>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function (event) {
				var articleRate = new HVG.ArticleRate("20201129_reakciok_demeter_szilard_antiszemita_kirohanasara");
				articleRate.initialize();
			});
		</script>

	</div>


</div>




									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807627" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Szót emelt a miniszteri biztos "borzalmas" kirohanása ellen az American Jewish Committee is. Nemzetközi szintre ért a botrány.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->




<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:c832fba49a1d4ae29cd7bb2e99aea0d2|2#54e3b3971c824db09b3493e4af773450|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20201129_reakciok_demeter_szilard_antiszemita_kirohanasara";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>„Európa Soros György gázkamrája”, „Soros György a liberális Führer”, „Mi vagyunk az új zsidók” – többek között <a href="https://hvg.hu/itthon/20201128_Demeter_Szilard_Hitler_Soros_Gyorgy" target="_blank">ezeket írta Demeter Szilárd</a> miniszteri biztos, a Petőfi Irodalmi Múzeum főigazgatója az <em>Origón</em> szombaton megjelent publicisztikájában. Az írás széles körben váltott ki komoly felháborodást, vasárnapra már nemzetközi szinten is.</p>
<blockquote>
<p>Mélységesen elítélünk minden visszaélést a holokauszt emlékével</p>
</blockquote>
<p>– írta Izrael magyarországi nagykövetsége <a href="https://twitter.com/IsraelinHungary/status/1332776475230089217" target="_blank">Twitter</a>-oldalán. Nincs helye a történelem legnagyobb bűntettét összekötni kortárs vitákkal – tették hozzá.</p><div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6075490" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
    <div class="embed-container">

        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">We utterly reject the use and abuse of the memory of the Holocaust for any purpose, as unfortunately appeared in an op-ed today. There is no place for connecting the worst crime in human history, or its perpetrators, to any contemporary debate, no matter how essential.</p>&mdash; IzraelMagyarországon (@IsraelinHungary) <a href="https://twitter.com/IsraelinHungary/status/1332776475230089217?ref_src=twsrc%5Etfw">November 28, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 

    </div>

<p>Borzalmasnak nevezte Demeter szavait az American Jewish Committee (AJC) közép-európai szervezete, szintén a <a href="https://twitter.com/AJC_CE/status/1332742795610759169" target="_blank">Twitteren</a>. Mint fogalmaztak, szót kell emelni az ilyen történelmi tudatlansággal és a holokauszt lekicsinylésével szemben.</p>
    <div class="embed-container">

        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Horrendous! Szilard Demeter, Hungarian Ministerial Commissioner compares G. Soros to Hitler, saying Hungary &amp; Poland are &quot;the new Jews&quot;, &amp; &quot;Europe is the gas chamber of Soros&quot; b/c of <a href="https://twitter.com/hashtag/RuleofLaw?src=hash&amp;ref_src=twsrc%5Etfw">#RuleofLaw</a> process.<br><br>Such ignorance of history &amp; minimizing the Holocaust have to be called out.</p>&mdash; AJC Central Europe (@AJC_CE) <a href="https://twitter.com/AJC_CE/status/1332742795610759169?ref_src=twsrc%5Etfw">November 28, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 

    </div>

<blockquote>
<p>Antiszemita módon támadta írásában Sorost és az EU-t Demeter</p>
</blockquote>
<p>– áll a Nemzetközi Auschwitz Bizottság (Internationalen Auschwitz Komitees) közleményében is. Elnökük, Berlin Christoph Heubner szerint Demeter kirohanása egy új mélységet jelent a magyarországi antiszemita, Európa-ellenes kampányban, ami nem csak a magyar holokauszt-túlélők számára visszataszító.</p>
</div>



									<!-- Link a cikkek alján -->
									



<!-- Link a cikkek alján -->












									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201129_reakciok_demeter_szilard_antiszemita_kirohanasara">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201129_reakciok_demeter_szilard_antiszemita_kirohanasara" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201129_reakciok_demeter_szilard_antiszemita_kirohanasara&text=El%c3%adt%c3%a9lte+Demeter+Szil%c3%a1rd+publicisztik%c3%a1j%c3%a1t+az+izraeli+nagyk%c3%b6vets%c3%a9g+%c3%a9s+a+Nemzetk%c3%b6zi+Auschwitz+Bizotts%c3%a1g+is&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201129_reakciok_demeter_szilard_antiszemita_kirohanasara&description=El%c3%adt%c3%a9lte+Demeter+Szil%c3%a1rd+publicisztik%c3%a1j%c3%a1t+az+izraeli+nagyk%c3%b6vets%c3%a9g+%c3%a9s+a+Nemzetk%c3%b6zi+Auschwitz+Bizotts%c3%a1g+is" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><link href="https://static.hvgrt.hu/css/pt-box.css" rel="stylesheet">
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://i.ibb.co/9bB4GP8/cimlap-600px-szeles-2048.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20201128_Vamos_Miklos_Demeter_Szilardnak_Takarodjon_melegebb_eghajlatra" title="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!"  data-event-name="RelatedArticle1">
					<img src="https://img3.hvg.hu/image.aspx?id=69ac12ab-3050-4de7-99af-a1fcbe446131&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!" title="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-11-28T15:35:00Z" title="2020.11.28. 16:35:00">2020. november. 28. 16:35</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20201128_Vamos_Miklos_Demeter_Szilardnak_Takarodjon_melegebb_eghajlatra" title="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!"  data-event-name="RelatedArticle1">V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Vámos Miklós is nehezen talált szavakat Demeter Szilárd eszmefuttatására, miszerint Európa Soros György gázkamrája, a holokauszttúlélő Soros pedig "a liberális Führer".</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20201128_Mazsihisz_Demeter_Szilard_Soros_liberalis_fuhrer_holokauszt" title="A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan"  data-event-name="RelatedArticle2">
					<img src="https://img3.hvg.hu/image.aspx?id=8de62d96-309a-4286-80ee-17b6aeb91e1a&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan" title="A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-11-28T20:15:00Z" title="2020.11.28. 21:15:00">2020. november. 28. 21:15</time>
							<span>MTI</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20201128_Mazsihisz_Demeter_Szilard_Soros_liberalis_fuhrer_holokauszt" title="A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan"  data-event-name="RelatedArticle2">A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan</a>
																												</h2>
				<p class="article-lead">A Petőfi Irodalmi Múzeum igazgatója az Origón megjelent publicisztikájában szintet lépett sorosozásban.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
										<div id="zone3807631" class="goAdverticum"></div>

									<!-- Kapcsolt cikkek 

		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20201128_Vamos_Miklos_Demeter_Szilardnak_Takarodjon_melegebb_eghajlatra" title="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!"  data-event-name="RelatedArticle1">
					<img src="https://img3.hvg.hu/image.aspx?id=69ac12ab-3050-4de7-99af-a1fcbe446131&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!" title="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-11-28T15:35:00Z" title="2020.11.28. 16:35:00">2020. november. 28. 16:35</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20201128_Vamos_Miklos_Demeter_Szilardnak_Takarodjon_melegebb_eghajlatra" title="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!"  data-event-name="RelatedArticle1">V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Vámos Miklós is nehezen talált szavakat Demeter Szilárd eszmefuttatására, miszerint Európa Soros György gázkamrája, a holokauszttúlélő Soros pedig "a liberális Führer".</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20201128_Mazsihisz_Demeter_Szilard_Soros_liberalis_fuhrer_holokauszt" title="A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan"  data-event-name="RelatedArticle2">
					<img src="https://img3.hvg.hu/image.aspx?id=8de62d96-309a-4286-80ee-17b6aeb91e1a&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan" title="A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-11-28T20:15:00Z" title="2020.11.28. 21:15:00">2020. november. 28. 21:15</time>
							<span>MTI</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20201128_Mazsihisz_Demeter_Szilard_Soros_liberalis_fuhrer_holokauszt" title="A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan"  data-event-name="RelatedArticle2">A Mazsihisz v&#225;lasza Demeter Szil&#225;rdnak: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan</a>
																												</h2>
				<p class="article-lead">A Petőfi Irodalmi Múzeum igazgatója az Origón megjelent publicisztikájában szintet lépett sorosozásban.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
-->


<!-- Bal hasábos hármas trending cikkajánló -->

<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>

<script src="/Scripts/Trending/LeftTrendingArticleBox.js" defer></script>

<div id="left-trending-article-box">
</div>
<script type="text/html" id="left-trending-article-box-template">
	<div class="random-article-page-box">
		{{#items}}
		{{#isbranded}}
		<div class="article-page-widget bch-element">
			<a title="{{title}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
				<div class="posted-img-area">
					<img title="{{title}}" src="{{imageUrl}}" width="200" height="147" alt="{{title}}" />
				</div>
				<div class="posted-text-area bch">
					<p>
						{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
						{{/isHVG360Article}}
						<span class="bch-icon"></span>
						<span class="bch-title">{{caption}}</span>
					</p>
				</div>
			</a>
		</div>
		{{/isbranded}}
		{{^isbranded}}
			<div class="article-page-widget">
				<a title="{{caption}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
					<div class="posted-img-area">
						<img title="{{caption}}" src="{{imageUrl}}" width="200" height="147" alt="{{caption}}" />
					</div>

					<div class="posted-text-area">
						<p>
							{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
							{{/isHVG360Article}}
							{{caption}}
						</p>

					</div>
				</a>
			</div>
		{{/isbranded}}
		
		{{/items}}
	</div>
</script>

<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Legal&#225;bb 300 ezren keresnek &#225;ll&#225;st Magyarorsz&#225;gon" href="/gazdasag/20201127_Munkanelkuli_Allaskereso_Magyarorszag" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Legal&#225;bb 300 ezren keresnek &#225;ll&#225;st Magyarorsz&#225;gon" src="https://img4.hvg.hu/image.aspx?id=fe83ac02-b458-4e60-9bb6-bd4956ed1915&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Legal&#225;bb 300 ezren keresnek &#225;ll&#225;st Magyarorsz&#225;gon" />

					</div>

					<div class="posted-text-area">

						<p>


							Legal&#225;bb 300 ezren keresnek &#225;ll&#225;st Magyarorsz&#225;gon

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="T&#246;bb sz&#225;z lak&#225;s maradt v&#237;z n&#233;lk&#252;l Budapest XI. ker&#252;let&#233;ben" href="/itthon/20201128_Tobb_szaz_lakas_maradt_viz_nelkul_Budapest_XI_keruleteben" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="T&#246;bb sz&#225;z lak&#225;s maradt v&#237;z n&#233;lk&#252;l Budapest XI. ker&#252;let&#233;ben" src="https://img4.hvg.hu/image.aspx?id=00a75b61-679d-4625-b95a-05dc53414014&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="T&#246;bb sz&#225;z lak&#225;s maradt v&#237;z n&#233;lk&#252;l Budapest XI. ker&#252;let&#233;ben" />

					</div>

					<div class="posted-text-area">

						<p>


							T&#246;bb sz&#225;z lak&#225;s maradt v&#237;z n&#233;lk&#252;l Budapest XI. ker&#252;let&#233;ben

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Hatalmasat nőtt a gy&#243;gyszert&#225;rak forgalma november elej&#233;n" href="/kkv/20201128_kereskedelem_vasarlas_boltok" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Hatalmasat nőtt a gy&#243;gyszert&#225;rak forgalma november elej&#233;n" src="https://img4.hvg.hu/image.aspx?id=065096a7-d28a-41d2-ac29-414b58198fbf&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Hatalmasat nőtt a gy&#243;gyszert&#225;rak forgalma november elej&#233;n" />

					</div>

					<div class="posted-text-area">

						<p>


							Hatalmasat nőtt a gy&#243;gyszert&#225;rak forgalma november elej&#233;n

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/antiszemitizmus">antiszemitizmus</a>
				<a class="tag" href="/cimke/Izrael">Izrael</a>
				<a class="tag" href="/cimke/izraeli nagyk&#246;vets&#233;g">izraeli nagyk&#246;vets&#233;g</a>
				<a class="tag" href="/cimke/Demeter Szil&#225;rd">Demeter Szil&#225;rd</a>
				<a class="tag" href="/cimke/sorosoz&#225;s">sorosoz&#225;s</a>
				<a class="tag" href="/cimke/American Jewish Committee">American Jewish Committee</a>
				<a class="tag" href="/cimke/Internationalen Auschwitz Komitees">Internationalen Auschwitz Komitees</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		<div id="leadornot">
			
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/360/20201129_FAZ_Orbannak_mindenrol_Soros_jut_eszebe" title="FAZ: Orb&#225;nnak minden baj&#225;r&#243;l Soros jut esz&#233;be" >
					<img width="380" height="215" src="https://img0.hvg.hu/image.aspx?id=62de2bdf-71b5-4aae-8c6a-6eb574357d40&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="FAZ: Orb&#225;nnak minden baj&#225;r&#243;l Soros jut esz&#233;be" title="FAZ: Orb&#225;nnak minden baj&#225;r&#243;l Soros jut esz&#233;be">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='FAZ: Orbánnak minden bajáról Soros jut eszébe' href='/360/20201129_FAZ_Orbannak_mindenrol_Soros_jut_eszebe' ><span class="hvg360-icon"></span> FAZ: Orbánnak minden bajáról Soros jut eszébe</a></h1>

			<p class="article-lead">Teljesen mindegy, hogy Clooney-ról vagy éppen a leendő amerikai külügyminiszterről van szó: aki nem tetszik a magyar kormányfőnek...</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Van, amire jobb egy mesterséges barát, mint a szülő?' href='/360/202048_okosnyunyoka' ><span class="hvg360-icon"></span> Van, amire jobb egy mesterséges barát, mint a szülő?</a></h1>

			</div>

		</article>

<a class='more' href='/360'>További cikkek a hvg360-on <span class='arrow'></span></a>
</section>





			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920940" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/itthon" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/itthon/20201129_koronavirus_jarvany_fertozes_covid19_halalos_aldozatok_statisztika" title="156 koronav&#237;rusos beteg hunyt el, 6819 &#250;j fertőz&#246;ttet tal&#225;ltak" >
					<img width="380" height="215" src="https://img1.hvg.hu/image.aspx?id=55b33b24-58f8-451b-b112-0419ef94142c&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="156 koronav&#237;rusos beteg hunyt el, 6819 &#250;j fertőz&#246;ttet tal&#225;ltak" title="156 koronav&#237;rusos beteg hunyt el, 6819 &#250;j fertőz&#246;ttet tal&#225;ltak">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='156 koronavírusos beteg hunyt el, 6819 új fertőzöttet találtak' href='/itthon/20201129_koronavirus_jarvany_fertozes_covid19_halalos_aldozatok_statisztika' > 156 koronavírusos beteg hunyt el, 6819 új fertőzöttet találtak</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

			<p class="article-lead">Kórházban 7590 koronavírus-fertőzöttet ápolnak.</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Elítélte Demeter Szilárd publicisztikáját az izraeli nagykövetség és a Nemzetközi Auschwitz Bizottság is' href='/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara' > Elítélte Demeter Szilárd publicisztikáját az izraeli nagykövetség és a Nemzetközi Auschwitz Bizottság is</a></h1>

			</div>

		</article>

<a class='more' href='/itthon'>További belföldi híreink <span class='arrow'></span></a>
</section>





<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20201026_Vilaggazdasagi_kilatasok_OTP_Alapkezelo">Vil&#225;ggazdas&#225;gi kil&#225;t&#225;sok: elh&#250;z&#243;d&#243; kil&#225;bal&#225;s, vakcin&#225;ban rem&#233;nykedve</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20201110_Ipari_terulet_napelemek_jog_adozas_ingatlan_CMS_Budapest">Val&#243;ban olyan j&#243; &#252;zlet a napelem?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/feelaustria_Lenyugozo_Karintia_attol_meg_hogy_nyakunkon_a_tel_nem_kell_nelkuloznunk_a_napfenyt">S&#237;l&#233;ccel vagy t&#250;rabakanccsal a D-vitamin nyom&#225;ban</a>
				</h1>
			</div>
		</div>

</section>

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone2712788" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				<div id="zone2632698" class="goAdverticum"></div>

				<div id="zone3807633" class="goAdverticum"></div>

				<div id="zone3807632" class="goAdverticum"></div>

				<div id="zone3807634" class="goAdverticum"></div>

				<div id="zone3807635" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929747" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
				<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099898" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807629" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928112" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara';
	var disqus_title = 'El&#237;t&#233;lte Demeter Szil&#225;rd publicisztik&#225;j&#225;t az izraeli nagyk&#246;vets&#233;g &#233;s a Nemzetk&#246;zi Auschwitz Bizotts&#225;g is';
	var disqus_url = 'http://hvg.hu/itthon/20201129_reakciok_demeter_szilard_antiszemita_kirohanasara';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Alig tal&#225;ltak fertőz&#246;tteket az &#243;budai &#233;s pesterzs&#233;beti &#243;vod&#225;kban, b&#246;lcsőd&#233;kben" href="/itthon/20201127_492bol_csak_ot_teszt_lett_pozitiv_Obudan" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Alig tal&#225;ltak fertőz&#246;tteket az &#243;budai &#233;s pesterzs&#233;beti &#243;vod&#225;kban, b&#246;lcsőd&#233;kben" src="https://img1.hvg.hu/image.aspx?id=0fe42dfe-5b88-45ac-b0fb-ae52d64cd4da&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Alig tal&#225;ltak fertőz&#246;tteket az &#243;budai &#233;s pesterzs&#233;beti &#243;vod&#225;kban, b&#246;lcsőd&#233;kben" />

					</div>

					<div class="posted-text-area">

						<p>


							Alig tal&#225;ltak fertőz&#246;tteket az &#243;budai &#233;s pesterzs&#233;beti &#243;vod&#225;kban, b&#246;lcsőd&#233;kben

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#214;nmag&#225;t mindig is szomor&#250; zen&#233;sznek tartotta – Bal&#225;zs Fec&#243;ra eml&#233;kez&#252;nk" href="/elet/20201127_Balazs_Fecora_emlekezunk" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="&#214;nmag&#225;t mindig is szomor&#250; zen&#233;sznek tartotta – Bal&#225;zs Fec&#243;ra eml&#233;kez&#252;nk" src="https://img1.hvg.hu/image.aspx?id=bee32ed2-839a-464d-8075-d7b34043c227&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#214;nmag&#225;t mindig is szomor&#250; zen&#233;sznek tartotta – Bal&#225;zs Fec&#243;ra eml&#233;kez&#252;nk" />

					</div>

					<div class="posted-text-area">

						<p>


							&#214;nmag&#225;t mindig is szomor&#250; zen&#233;sznek tartotta – Bal&#225;zs Fec&#243;ra eml&#233;kez&#252;nk

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#218;j iskolat&#237;pus: &#225;ltal&#225;nos iskola ut&#225;n r&#246;gt&#246;n az egyetem előszob&#225;j&#225;ba mehetnek a gyerekek" href="/elet/20201127_Uj_iskolatipus_altalanos_iskola_utan_rogton_az_egyetem_eloszobajaba_mehetnek_a_gerekek" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="&#218;j iskolat&#237;pus: &#225;ltal&#225;nos iskola ut&#225;n r&#246;gt&#246;n az egyetem előszob&#225;j&#225;ba mehetnek a gyerekek" src="https://img1.hvg.hu/image.aspx?id=3dcb012a-6387-4ab3-bd16-1c9479167dd6&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#218;j iskolat&#237;pus: &#225;ltal&#225;nos iskola ut&#225;n r&#246;gt&#246;n az egyetem előszob&#225;j&#225;ba mehetnek a gyerekek" />

					</div>

					<div class="posted-text-area">

						<p>


							&#218;j iskolat&#237;pus: &#225;ltal&#225;nos iskola ut&#225;n r&#246;gt&#246;n az egyetem előszob&#225;j&#225;ba mehetnek a gyerekek

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Trump&#233;k k&#233;r&#233;s&#233;re &#250;jrasz&#225;molt&#225;k a szavazatokat Milwaukee-ban, Biden előnye nőtt" href="/vilag/20201128_usa_valasztas_szavazatok_trump_biden" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Trump&#233;k k&#233;r&#233;s&#233;re &#250;jrasz&#225;molt&#225;k a szavazatokat Milwaukee-ban, Biden előnye nőtt" src="https://img1.hvg.hu/image.aspx?id=52220752-d6b6-40ef-9b2e-0d97cb09b2bc&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Trump&#233;k k&#233;r&#233;s&#233;re &#250;jrasz&#225;molt&#225;k a szavazatokat Milwaukee-ban, Biden előnye nőtt" />

					</div>

					<div class="posted-text-area">

						<p>


							Trump&#233;k k&#233;r&#233;s&#233;re &#250;jrasz&#225;molt&#225;k a szavazatokat Milwaukee-ban, Biden előnye nőtt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Meggyilkolt&#225;k Ir&#225;n egyik vezető atomtud&#243;s&#225;t" href="/vilag/20201127_merenylet_tamadas_iran_atomtudos_teheran" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Meggyilkolt&#225;k Ir&#225;n egyik vezető atomtud&#243;s&#225;t" src="https://img1.hvg.hu/image.aspx?id=80f0646b-4cf8-4a77-9c91-256909a48181&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Meggyilkolt&#225;k Ir&#225;n egyik vezető atomtud&#243;s&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>


							Meggyilkolt&#225;k Ir&#225;n egyik vezető atomtud&#243;s&#225;t

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
<div class=''><div class='cimlap-grid-elem elem-675 h500' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="H&#237;rek a koronav&#237;rus-j&#225;rv&#225;ny m&#225;sodik hull&#225;m&#225;r&#243;l" href="https://hvg.hu/cs/koronav&#237;rus">H&#237;rek a koronav&#237;rus-j&#225;rv&#225;ny m&#225;sodik hull&#225;m&#225;r&#243;l</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
	<a class="img" title="&#201;s akkor a kassz&#225;sok m&#225;r t&#246;bbet n&#233;zik az &#243;r&#225;t, mint az &#225;rut" href="/gazdasag/20201129_Es_akkor_eu_jogallamisag_jarvany_idosav_igeretek_csomagolas_cukraszok_bkk">
			<img title="&#201;s akkor a kassz&#225;sok m&#225;r t&#246;bbet n&#233;zik az &#243;r&#225;t, mint az &#225;rut" alt="&#201;s akkor a kassz&#225;sok m&#225;r t&#246;bbet n&#233;zik az &#243;r&#225;t, mint az &#225;rut" src="https://img0.hvg.hu/image.aspx?id=321a6c3a-a6f7-442d-95c8-280054548f6c&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
		<time datetime='2020-11-29T06:00:00Z' title='2020.11.29. 7:00' class='info'>2020. november. 29. 07:00</time>					<span>
		
hvg.hu			
			</span>
					<span class="uppercase"><a title="Gazdas&#225;g" href="/gazdasag">Gazdas&#225;g</a></span>
	</span>


			<h1 class="heading-1">
				<a title="&#201;s akkor a kassz&#225;sok m&#225;r t&#246;bbet n&#233;zik az &#243;r&#225;t, mint az &#225;rut" href="/gazdasag/20201129_Es_akkor_eu_jogallamisag_jarvany_idosav_igeretek_csomagolas_cukraszok_bkk">
	


	

	&#201;s akkor a kassz&#225;sok m&#225;r t&#246;bbet n&#233;zik az &#243;r&#225;t, mint az &#225;rut

</a>




			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="41f658da-33f4-4264-b0a1-2f518634371c"></button>
</article>

</div></div>	    
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-505 panelgap panelgap-top'>

<article class="articleitem  featured">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="156 koronav&#237;rusos beteg hunyt el, 6819 &#250;j fertőz&#246;ttet tal&#225;ltak" href="/itthon/20201129_koronavirus_jarvany_fertozes_covid19_halalos_aldozatok_statisztika">
	


	

	156 koronav&#237;rusos beteg hunyt el, 6819 &#250;j fertőz&#246;ttet tal&#225;ltak

</a>




		</h1>

			<p class="article-lead">Kórházban 7590 koronavírus-fertőzöttet ápolnak.</p>

		
		<button class="articlesavebutton bookmark" type="button" data-id="9ca54d1c-67e6-4180-a081-15d0afd417d0"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Financial Times: A britekn&#233;l m&#225;r december 7-&#233;n beadhatj&#225;k az első Pfizer-olt&#225;sokat" href="/gazdasag/20201128_Napokon_belul_engedelyezhetik_a_Pfizer_vakcinajat_a_briteknel">
	


	

	Financial Times: A britekn&#233;l m&#225;r december 7-&#233;n beadhatj&#225;k az első Pfizer-olt&#225;sokat

</a>




		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="Verseny a koronav&#237;rus-vakcin&#225;k&#233;rt: elkezdőd&#246;tt, amitől sokan f&#233;ltek" href="/itthon/20201128_koronavirus_vakcina_verseny">


					Verseny a koronav&#237;rus-vakcin&#225;k&#233;rt: elkezdőd&#246;tt, amitől sokan f&#233;ltek

				</a>
			</h2>
	</div>

		<button class="articlesavebutton bookmark" type="button" data-id="65b9e244-b597-4c08-a436-618775937300"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="A korm&#225;ny ki&#237;rta a Facebookra, hogy korl&#225;toz&#225;sok n&#233;lk&#252;li kar&#225;csonyt szeretne" href="/itthon/20201128_A_kormany_kozolte_hogy_korlatozasok_nelkuli_karacsonyt_szeretne">
	


	

	A korm&#225;ny ki&#237;rta a Facebookra, hogy korl&#225;toz&#225;sok n&#233;lk&#252;li kar&#225;csonyt szeretne

</a>




		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="90fec067-6925-4a4b-a5fd-e464c90d3baa"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!" href="/itthon/20201128_Vamos_Miklos_Demeter_Szilardnak_Takarodjon_melegebb_eghajlatra">
	


	

	V&#225;mos Mikl&#243;s Demeter Szil&#225;rdnak: Takarodjon melegebb &#233;ghajlatra!

</a>




		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="Demeter Szil&#225;rd szintet l&#233;pett: a F&#252;hrerhez hasonl&#237;tja Soros Gy&#246;rgy&#246;t" href="/itthon/20201128_Demeter_Szilard_Hitler_Soros_Gyorgy">


					Demeter Szil&#225;rd szintet l&#233;pett: a F&#252;hrerhez hasonl&#237;tja Soros Gy&#246;rgy&#246;t

				</a>
			</h2>
			<h2 class="heading-5">
				<a title="Mazsihisz: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan" href="/itthon/20201128_Mazsihisz_Demeter_Szilard_Soros_liberalis_fuhrer_holokauszt">


					Mazsihisz: Eur&#243;p&#225;t g&#225;zkamr&#225;nak minős&#237;teni &#237;zl&#233;stelen &#233;s megbocs&#225;thatatlan

				</a>
			</h2>
	</div>

		<button class="articlesavebutton bookmark" type="button" data-id="ef22d614-49da-43be-84fb-6211cb0b7f00"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="&#193;rulkod&#243; mobilok: k&#246;vethetik a GPS-&#252;nk, az adatokkal m&#225;r kereskednek " href="/360/202048__arulkodo_telefonok__kormanyzati_adatlopas__csempeszalagut_ahataron__tudjak_merre_jarsz">
	
		<span class="hvg360-icon"></span>


	

	&#193;rulkod&#243; mobilok: k&#246;vethetik a GPS-&#252;nk, az adatokkal m&#225;r kereskednek 

</a>




		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="ca4c3628-7698-4e2e-b564-c78605e719e3"></button>
	</div>

</article></div>
</div>
</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">


</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<style>
.cimlap-tematikus-box {
background: #fff;
padding-bottom: 20px;
}
body.settings-sepia .cimlap-tematikus-box {
background: #1a1a1a;

}
</style>
<div class="cimlap-tematikus-box">
				<div class="panelgap cimlap-tematikus-szalag">
					<a href="https://ad.adverticum.net/C/59486/6310307/631038100?" target="_blank">
    <img src="https://img4.hvg.hu/image.aspx?id=a4f8c5d7-b73e-4edd-aa23-39880a740f2e&amp;view=00000000-0000-0000-0000-000000000000" alt="Metro kar&#225;csony FJ 1125" />
</a>
				</div>

				<div class="cimlap-grid panelgap">
					<div class="cimlap-grid-elem elem-580">
					
						

<article class="cimlap-big_square_article ">
	<a class="img" title="Tilos lesz szőrm&#233;t &#225;rulni a budapesti v&#225;s&#225;rokon " href="/zhvg/20201127_szorme_tiltas_budapest_vasar">
			<img title="Tilos lesz szőrm&#233;t &#225;rulni a budapesti v&#225;s&#225;rokon " alt="Tilos lesz szőrm&#233;t &#225;rulni a budapesti v&#225;s&#225;rokon " src="https://img0.hvg.hu/image.aspx?id=7f7fb0d9-f278-46d9-8760-801373debbe4&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="Tilos lesz szőrm&#233;t &#225;rulni a budapesti v&#225;s&#225;rokon " href="/zhvg/20201127_szorme_tiltas_budapest_vasar">
	


	

	Tilos lesz szőrm&#233;t &#225;rulni a budapesti v&#225;s&#225;rokon 

</a>




			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="877ecf98-c71e-4f7d-a259-a32b3337149a"></button>
</article>



					</div>
					<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">
					
						<article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Indul az &#250;j kar&#225;csonyi dalok rohama" href="/kultura/20201127_Indul_az_uj_karacsonyi_dalok_rohama">
		<img width="170" height="125" title="Indul az &#250;j kar&#225;csonyi dalok rohama" alt="Indul az &#250;j kar&#225;csonyi dalok rohama" src="https://img0.hvg.hu/image.aspx?id=da1cbc14-620c-4a54-a046-06c39413bd08&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Indul az &#250;j kar&#225;csonyi dalok rohama" href="/kultura/20201127_Indul_az_uj_karacsonyi_dalok_rohama">
	


	

	Indul az &#250;j kar&#225;csonyi dalok rohama

</a>




		</h1>

			<p class="article-lead">Még egy olyan évben is, mint 2020, születhetnek új karácsonyi slágerek. </p>

		

		<button class="articlesavebutton bookmark" type="button" data-id="db5f4d7d-5c80-44e4-bee4-8c9ed97e88ac"></button>
	</div>
</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="B&#225;rmilyen fenyőt venne is id&#233;n, dr&#225;g&#225;bb lesz, mint tavaly volt" href="/elet/20201127_Barmilyen_fenyot_is_venne_iden_dragabb_lesz_mint_tavaly_volt">
	


	

	B&#225;rmilyen fenyőt venne is id&#233;n, dr&#225;g&#225;bb lesz, mint tavaly volt

</a>




		</h1>

			<p class="article-lead">Idén 15 milliárd forintra nőhet a fenyőforgalom. </p>

		
		<button class="articlesavebutton bookmark" type="button" data-id="6157fd4c-142c-4cef-8d53-521a35bcaa94"></button>
	</div>

</article><article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="V&#233;gre szabad a Rockefeller Center kar&#225;csonyf&#225;j&#225;ban rejtőzk&#246;dő bagoly" href="/elet/20201126_Vegre_szabad_a_Rockefeller_Center_karacsonyfajaban_rejtozkodo_bagoly">
		<img width="170" height="125" title="V&#233;gre szabad a Rockefeller Center kar&#225;csonyf&#225;j&#225;ban rejtőzk&#246;dő bagoly" alt="V&#233;gre szabad a Rockefeller Center kar&#225;csonyf&#225;j&#225;ban rejtőzk&#246;dő bagoly" src="https://img0.hvg.hu/image.aspx?id=1a76a086-bebe-46fb-babc-699d9f2ec4e5&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="V&#233;gre szabad a Rockefeller Center kar&#225;csonyf&#225;j&#225;ban rejtőzk&#246;dő bagoly" href="/elet/20201126_Vegre_szabad_a_Rockefeller_Center_karacsonyfajaban_rejtozkodo_bagoly">
	


	

	V&#233;gre szabad a Rockefeller Center kar&#225;csonyf&#225;j&#225;ban rejtőzk&#246;dő bagoly

</a>




		</h1>

		
		

		<button class="articlesavebutton bookmark" type="button" data-id="a4d4d352-542c-4a32-9d37-c783f5b9acfd"></button>
	</div>
</article>

						<a href="https://hvg.hu/cimke/karacsony 2020" class="cimlap-tematikus-jobb-button">Még több hír a METRO támogatásával</a>

<style type="text/css">

.cimlap-tematikus-jobb-button{
    color: #ffffff !important;  /* TOVÁBB GOMB BETŰ SZÍNE */
    background: #204272 !important;   /* TOVÁBB GOMB HÁTTERE*/
  
 /* NE MODÓSÍTSD START*/
    float: right;
    position: absolute;
    bottom: 180px; /*eredetileg 190px*/
    right: 0;
    padding: 0 18px 0 6px;
    margin-bottom: 10px;
    display: inline-block;
    -webkit-border-radius: 2px;
    -moz-border-radius: 2px;
    border-radius: 2px;
    line-height: 24px;
    text-transform: uppercase;
    font-size: 11px;
/* NE MÓDOSÍTSD END */
}

.cimlap-tematikus-szalag + .cimlap-row-bottom .articlelist-element-wrap{
    position: relative;
}

.cimlap-tematikus-jobb-button::after{
   color: #fff;  /* NYÍL SZÍNE */
   content:"\203A";
   margin: 0 0 0 5px;
   font-size: 17px;
}

/* DOBOZ ALJÁRA RÖGZÍTÉS - ÓVATOSAN MÓDOSÍTSD */
.cimlap-tematikus-jobb{
    position: absolute;
    bottom: -15px;
}
</style>





						<div class="cimlap-tematikus-jobb">
								<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3899835" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

						</div>

					</div>
				</div>
</div>
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2546.621
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="_yPT2yA7SULzO9y6ZtPM8FjwiTaD3fDxsuQZuCw05RU5Ia1MAVlTW_LKxWSZNIFaZW5vEB0t_WbW4kIaGL_GZI_m7vE1:ODqPLM5GHH-Yd-NP5FDUNgeZePU9dLX0cNvulWgVtJf5z8HczlgSsM9U8ztdr5787EVVkBm4lcLQj0qGrMG8gt-RdPc1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=SsMWHGzyNbqBSPYTV9BEcRgPXj9V5HHaQsyPHJyJZkM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>




<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2546.621 (2020.11.26)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });;
		</script>
	</body>

</html>

