<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Autó: Videó: sánta kutyát jobb, ha a rendőr kíséri át az úttesten - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1545384179"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Az orosz aut&#243;s mor&#225;l szebbik oldala."/>
<meta name="exclusiontags" content="Cseljabinszk,ny&#252;zsi,orosz aut&#243;s,aut&#243;s vide&#243;">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Vide&#243;: s&#225;nta kuty&#225;t jobb, ha a rendőr k&#237;s&#233;ri &#225;t az &#250;ttesten">
<meta itemprop="description" content="Az orosz aut&#243;s mor&#225;l szebbik oldala.">
<meta itemprop="image" content="https://images.hvg.hu/image.aspx?id=aac57908-67d0-452d-983f-70edc69b5b53&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2019-02-20">
<meta itemprop="dateModified" content="2019-02-20">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Vide&#243;: s&#225;nta kuty&#225;t jobb, ha a rendőr k&#237;s&#233;ri &#225;t az &#250;ttesten">
<meta name="twitter:description" content="Az orosz aut&#243;s mor&#225;l szebbik oldala.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.aspx?id=aac57908-67d0-452d-983f-70edc69b5b53&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Vide&#243;: s&#225;nta kuty&#225;t jobb, ha a rendőr k&#237;s&#233;ri &#225;t az &#250;ttesten" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/cegauto/20190220_autos_video_cseljabinszk" />
<meta property="og:image" content="https://images.hvg.hu/image.aspx?id=aac57908-67d0-452d-983f-70edc69b5b53&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Az orosz aut&#243;s mor&#225;l szebbik oldala." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-02-20T14:38:10.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-02-20T14:22:00.0000000+01:00" />
<meta property="article:modified_time" content="2019-02-20T14:38:10.0000000+01:00" />
<meta property="article:section" content="Aut&#243; rovat" />
<meta property="article:tag" content="Cseljabinszk,ny&#252;zsi,orosz aut&#243;s,aut&#243;s vide&#243;" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/cegauto/20190220_autos_video_cseljabinszk" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=lQCL9qJn-vpfX4Q0uDnYBgIHBZ8SRZdP-QaLnBv1r1U1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-cegauto  article-page-20190220_autos_video_cseljabinszk      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ac8cae99-3ca0-45aa-a240-f5b9d1abf368&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Nem volt dr&#225;mai a szak&#237;t&#225;s, a kapcsolat egyszerűen nem műk&#246;d&#246;tt, van ilyen.&quot;,&quot;shortLead&quot;:&quot;Nem volt dr&#225;mai a szak&#237;t&#225;s, a kapcsolat egyszerűen nem műk&#246;d&#246;tt, van ilyen.&quot;,&quot;id&quot;:&quot;20190220_Lady_Gaga_felbontotta_a_jegyesseget&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=ac8cae99-3ca0-45aa-a240-f5b9d1abf368&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;21789049-d8cd-4e48-a3a4-1e63ff033978&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20190220_Lady_Gaga_felbontotta_a_jegyesseget&quot;,&quot;timestamp&quot;:&quot;2019. febru&#225;r. 20. 08:54&quot;,&quot;title&quot;:&quot;Lady Gaga felbontotta a jegyess&#233;g&#233;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b0e0d10f-4027-4cd7-8768-000f54552900&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;&#193;ld&#225;s&#225;t adta a b&#237;r&#243;s&#225;g annak a 16 &#233;ves fi&#250;nak a letart&#243;ztat&#225;s&#225;nak a meghosszabb&#237;t&#225;s&#225;ra, aki tavaly szexu&#225;lisan k&#246;zeledett egy 8 &#233;ves kisl&#225;nyhoz, majd meg&#246;lte &#233;s test&#233;t a patakba dobta.&quot;,&quot;shortLead&quot;:&quot;&#193;ld&#225;s&#225;t adta a b&#237;r&#243;s&#225;g annak a 16 &#233;ves fi&#250;nak a letart&#243;ztat&#225;s&#225;nak a meghosszabb&#237;t&#225;s&#225;ra, aki tavaly szexu&#225;lisan...&quot;,&quot;id&quot;:&quot;20190220_Orizetben_marad_a_fiatalkoru_solyi_gyerekgyilkos&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=b0e0d10f-4027-4cd7-8768-000f54552900&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;86574957-86be-4e5f-a463-41bf089cbab9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190220_Orizetben_marad_a_fiatalkoru_solyi_gyerekgyilkos&quot;,&quot;timestamp&quot;:&quot;2019. febru&#225;r. 20. 10:51&quot;,&quot;title&quot;:&quot;Őrizetben marad a fiatalkor&#250; s&#243;lyi gyerekgyilkos&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;fbbddf47-b4a7-4439-969d-d1142702df84&quot;,&quot;c_author&quot;:&quot;HVG Extra Pszichol&#243;gia&quot;,&quot;category&quot;:&quot;elet.pszichologiamagazin&quot;,&quot;description&quot;:&quot;Csal&#225;di, bar&#225;ti, munkahelyi, szerelmi, h&#225;zast&#225;rsi kapcsolatokban egyar&#225;nt fel&#225;llhat a tettes–&#225;ldozat szerepkettős. Az egyik f&#233;l a lelki ragadoz&#243;, a m&#225;sik az empatikus lelki zs&#225;km&#225;ny. K&#246;z&#246;s benn&#252;k, hogy bel&#252;l, m&#233;lyen, egyik sem hiszi el mag&#225;r&#243;l, hogy meg&#233;rdemli a szeretetet.&quot;,&quot;shortLead&quot;:&quot;Csal&#225;di, bar&#225;ti, munkahelyi, szerelmi, h&#225;zast&#225;rsi kapcsolatokban egyar&#225;nt fel&#225;llhat a tettes–&#225;ldozat szerepkettős...&quot;,&quot;id&quot;:&quot;20190219_Imadja_ha_imadjak_ilyenek_az_erzelmi_kizsakmanyolok&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=fbbddf47-b4a7-4439-969d-d1142702df84&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;14aea09e-1a53-429a-8a52-af27f62e4f41&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/pszichologiamagazin/20190219_Imadja_ha_imadjak_ilyenek_az_erzelmi_kizsakmanyolok&quot;,&quot;timestamp&quot;:&quot;2019. febru&#225;r. 19. 07:40&quot;,&quot;title&quot;:&quot;Im&#225;dja, ha im&#225;dj&#225;k: ilyenek az &#233;rzelmi kizs&#225;km&#225;nyol&#243;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;949b8f8f-d060-4c2d-84d1-bba5cb23051b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A National Geographic az első m&#225;rka, amely el&#233;rte a sz&#225;zmilli&#243; k&#246;vetőt az Instagram k&#233;pmegoszt&#243; szolg&#225;ltat&#225;ban.&quot;,&quot;shortLead&quot;:&quot;A National Geographic az első m&#225;rka, amely el&#233;rte a sz&#225;zmilli&#243; k&#246;vetőt az Instagram k&#233;pmegoszt&#243; szolg&#225;ltat&#225;ban.&quot;,&quot;id&quot;:&quot;20190219_Beerte_egy_marka_a_celebeket_az_Instagramon&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=949b8f8f-d060-4c2d-84d1-bba5cb23051b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;08adf734-9b5f-40d3-a3f1-af17ecb946b1&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190219_Beerte_egy_marka_a_celebeket_az_Instagramon&quot;,&quot;timestamp&quot;:&quot;2019. febru&#225;r. 19. 19:16&quot;,&quot;title&quot;:&quot;Be&#233;rte egy &#225;llati m&#225;rka a legnagyobb celebeket az Instagramon&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5ecdb302-7776-47ee-ae98-97597cba0c7c&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;2,1 milli&#225;rd forint nyeres&#233;get &#233;rt el a CIG Pann&#243;nia &#201;letbiztos&#237;t&#243;.&quot;,&quot;shortLead&quot;:&quot;2,1 milli&#225;rd forint nyeres&#233;get &#233;rt el a CIG Pann&#243;nia &#201;letbiztos&#237;t&#243;.&quot;,&quot;id&quot;:&quot;20190219_Hatszorosara_nott_a_CIG_Pannonia_nyeresege&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=5ecdb302-7776-47ee-ae98-97597cba0c7c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7fce5dab-d0ac-4e9a-9555-9af2c5a6a718&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20190219_Hatszorosara_nott_a_CIG_Pannonia_nyeresege&quot;,&quot;timestamp&quot;:&quot;2019. febru&#225;r. 19. 08:19&quot;,&quot;title&quot;:&quot;Hatszoros&#225;ra nőtt a CIG Pann&#243;nia ad&#243;zott eredm&#233;nye&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c8300229-e3d4-4b0f-ad7e-c6444828ee6d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A sv&#233;d miniszter asszony okul&#225;s&#225;ra &#233;s a der&#233;k sv&#233;d n&#233;p jav&#225;ra fog v&#225;lni – ezzel komment&#225;lta Semj&#233;n Zsolt azt, hogy a sv&#233;dek bek&#233;rett&#233;k a magyar nagyk&#246;vetet a minisztereln&#246;k-helyettes kijelent&#233;se miatt.&quot;,&quot;shortLead&quot;:&quot;A sv&#233;d miniszter asszony okul&#225;s&#225;ra &#233;s a der&#233;k sv&#233;d n&#233;p jav&#225;ra fog v&#225;lni – ezzel komment&#225;lta Semj&#233;n Zsolt azt...&quot;,&quot;id&quot;:&quot;20190220_Semjen_a_sved_nagykovet_bekereteserol_Legalabb_lesz_alkalmuk_bocsanatot_kerni&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=c8300229-e3d4-4b0f-ad7e-c6444828ee6d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;046999e9-1a8d-4e9b-8360-2240c6307070&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190220_Semjen_a_sved_nagykovet_bekereteserol_Legalabb_lesz_alkalmuk_bocsanatot_kerni&quot;,&quot;timestamp&quot;:&quot;2019. febru&#225;r. 20. 11:54&quot;,&quot;title&quot;:&quot;Semj&#233;n a sv&#233;d nagyk&#246;vet bek&#233;ret&#233;s&#233;ről: Legal&#225;bb lesz alkalmuk bocs&#225;natot k&#233;rni&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d517940a-39b1-4922-83bc-263cf794c860&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Az amerikai szen&#225;tor egy videofelv&#233;telen bejelentette, hogy indulni k&#237;v&#225;n a 2020-as amerikai eln&#246;kv&#225;laszt&#225;son, de egyelőre nem tudni, hogy nyilv&#225;noss&#225;gra hozza-e a felv&#233;telt, &#233;s ha igen, mikor.&quot;,&quot;shortLead&quot;:&quot;Az amerikai szen&#225;tor egy videofelv&#233;telen bejelentette, hogy indulni k&#237;v&#225;n a 2020-as amerikai eln&#246;kv&#225;laszt&#225;son, de...&quot;,&quot;id&quot;:&quot;20190219_bernie_sanders_szenator_amerikai_elnokvalasztas&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=d517940a-39b1-4922-83bc-263cf794c860&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ac8f5b68-fa53-4a09-a7c3-6df98b8a4041&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20190219_bernie_sanders_szenator_amerikai_elnokvalasztas&quot;,&quot;timestamp&quot;:&quot;2019. febru&#225;r. 19. 13:04&quot;,&quot;title&quot;:&quot;Megint megpr&#243;b&#225;l eln&#246;k lenni Bernie Sanders&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;edb10573-abc7-4880-811e-dadbb03acb19&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A szervezők m&#225;r terepszeml&#233;t is tartottak a v&#225;rosban. &quot;,&quot;shortLead&quot;:&quot;A szervezők m&#225;r terepszeml&#233;t is tartottak a v&#225;rosban. &quot;,&quot;id&quot;:&quot;20190219_Zamardi_is_bejelentkezett_a_Red_Bull_Air_Race_helyszinenek&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=edb10573-abc7-4880-811e-dadbb03acb19&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;57519278-71fd-4338-aab7-1cacb73e2bb5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20190219_Zamardi_is_bejelentkezett_a_Red_Bull_Air_Race_helyszinenek&quot;,&quot;timestamp&quot;:&quot;2019. febru&#225;r. 19. 20:29&quot;,&quot;title&quot;:&quot;Zam&#225;rdi is bejelentkezett a Red Bull Air Race helysz&#237;n&#233;nek&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/108_hvg_hu_auto_cikkalatt', [[600, 120], [600, 140], [600, 150], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465907361598-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/127_hvg_hu_auto_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [320, 300], [336, 280], [300, 250]], 'div-gpt-ad-1465907361598-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/169_hvg_hu_auto_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/188_hvg_hu_auto_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/207_hvg_hu_auto_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvY2VnYXV0by8yMDE5MDIyMF9hdXRvc192aWRlb19jc2VsamFiaW5zems=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category active ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">11°C</div>
			<div class="weather-cold">0°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/023.svg" width="25" height="25" alt="erősen felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190220_autos_video_cseljabinszk" data-body-size="1281" data-column-web-id="cegauto">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>

 

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807769" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Saj&#225;t test&#233;ből sz&#225;rmaz&#243; pillanatragaszt&#243;val tapad a f&#246;ldh&#246;z egy adriai laposf&#233;reg" href="/tudomany/20190219_Sajat_ragasztoval_tapad_a_foldhoz_egy_adriai_laposfereg" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Saj&#225;t test&#233;ből sz&#225;rmaz&#243; pillanatragaszt&#243;val tapad a f&#246;ldh&#246;z egy adriai laposf&#233;reg" src="https://img2.hvg.hu/image.aspx?id=09c50f42-fbb8-4133-add2-bb6e27a8f7cf&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Saj&#225;t test&#233;ből sz&#225;rmaz&#243; pillanatragaszt&#243;val tapad a f&#246;ldh&#246;z egy adriai laposf&#233;reg" />

					</div>

					<div class="posted-text-area">

						<p>Saj&#225;t test&#233;ből sz&#225;rmaz&#243; pillanatragaszt&#243;val tapad a f&#246;ldh&#246;z egy adriai laposf&#233;reg</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kov&#225;cs Zolt&#225;n: Ha valami nem műk&#246;d&#246;tt, a korm&#225;nyban mindig megvolt a korrekci&#243; sz&#225;nd&#233;ka" href="/itthon/20190219_Kovacs_Zoltan_Ha_valami_nem_mukodott_a_kormanyban_mindig_megvolt_a_korrekcio_szandeka" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Kov&#225;cs Zolt&#225;n: Ha valami nem műk&#246;d&#246;tt, a korm&#225;nyban mindig megvolt a korrekci&#243; sz&#225;nd&#233;ka" src="https://img2.hvg.hu/image.aspx?id=ab811236-a534-4f0f-8dad-46079e76aa77&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kov&#225;cs Zolt&#225;n: Ha valami nem műk&#246;d&#246;tt, a korm&#225;nyban mindig megvolt a korrekci&#243; sz&#225;nd&#233;ka" />

					</div>

					<div class="posted-text-area">

						<p>Kov&#225;cs Zolt&#225;n: Ha valami nem műk&#246;d&#246;tt, a korm&#225;nyban mindig megvolt a korrekci&#243; sz&#225;nd&#233;ka</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="T&#233;nyleg j&#225;rad&#233;kot kapnak az idős tud&#243;sok, de ezzel is az MTA j&#225;r rosszul" href="/itthon/20190218_Tenyleg_jaradekot_kapnak_az_idos_tudosok_ezzel_is_az_MTA_jar_rosszul" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="T&#233;nyleg j&#225;rad&#233;kot kapnak az idős tud&#243;sok, de ezzel is az MTA j&#225;r rosszul" src="https://img2.hvg.hu/image.aspx?id=40224ecd-69eb-4b23-8253-78999daf7c4d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="T&#233;nyleg j&#225;rad&#233;kot kapnak az idős tud&#243;sok, de ezzel is az MTA j&#225;r rosszul" />

					</div>

					<div class="posted-text-area">

						<p>T&#233;nyleg j&#225;rad&#233;kot kapnak az idős tud&#243;sok, de ezzel is az MTA j&#225;r rosszul</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Lady Gaga felbontotta a jegyess&#233;g&#233;t" href="/elet/20190220_Lady_Gaga_felbontotta_a_jegyesseget" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Lady Gaga felbontotta a jegyess&#233;g&#233;t" src="https://img2.hvg.hu/image.aspx?id=ac8cae99-3ca0-45aa-a240-f5b9d1abf368&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Lady Gaga felbontotta a jegyess&#233;g&#233;t" />

					</div>

					<div class="posted-text-area">

						<p>Lady Gaga felbontotta a jegyess&#233;g&#233;t</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Hogy &#246;r&#252;lt volna valaki ennek a Range Rovernek, csakhogy lopott" href="/cegauto/20190219_lopott_range_rover_kelbia" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Hogy &#246;r&#252;lt volna valaki ennek a Range Rovernek, csakhogy lopott" src="https://img2.hvg.hu/image.aspx?id=a59d2715-e576-4b68-8e96-ea5fb33191cc&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Hogy &#246;r&#252;lt volna valaki ennek a Range Rovernek, csakhogy lopott" />

					</div>

					<div class="posted-text-area">

						<p>Hogy &#246;r&#252;lt volna valaki ennek a Range Rovernek, csakhogy lopott</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

			
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img0.hvg.hu/image.aspx?id=aac57908-67d0-452d-983f-70edc69b5b53&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Vide&#243;: s&#225;nta kuty&#225;t jobb, ha a rendőr k&#237;s&#233;ri &#225;t az &#250;ttesten" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-02-20T14:22:00.0000000+01:00">2019. febru&#225;r. 20. 14:22</time>

				<time class="lastdate" datetime="2019-02-20T14:38:10.0000000+01:00">2019. febru&#225;r. 20. 14:38</time>
			
			<a href="/cegauto" class="uppercase">Aut&#243;</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Vide&#243;: s&#225;nta kuty&#225;t jobb, ha a rendőr k&#237;s&#233;ri &#225;t az &#250;ttesten</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Videó: sánta kutyát jobb, ha a rendőr kíséri át az úttesten';
		var articleUrl =  window.location.href;
		var articleWebId = '20190220_autos_video_cseljabinszk';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="w7lDVUrVpGKKFbj4aaXP8IEaZV5JvpRVbxJZMZLF6z1hWou0M9FmhdnOBjWuEPGVj8L6S5VFmbYuORVWH_5uxaA6zv81:epSHDTOqn9jo96gxAKg1qEJgXhiR6BabGr7eaTNEZHDde51-RS--qVfdLp05qiIie5ql4_ffCHf5vOLDc0UdW0MeZ041">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="9KU9F4JdaNTZDGvU-JZNvOr69sJYxaP-xxhaF1sLieVpc2_Km8-X-rIExhvimBkxX8selnak-1KxhjCoSDUWgOKbvzc1:UIJkyDL1Wt47rQhvty4yvzMLhfcpQQWvwBr_eEgV_IVA2Brj1kGg0a7QHxlfBZOY47m7sS1YGr91GFb4L-EL-2IX5bM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<style type="text/css">
				.likecount-div {
					background: #fff;
					border: 1px solid #8d949e;
					box-sizing: border-box;
					color: #1d2129;
					text-align: center;
					width: 72px;
					height: 22px;
					line-height: 20px;
					font-size: 11px;
					font-family: Helvetica, Arial, sans-serif;
					border-collapse: collapse;
					border-spacing: 0;
					border-radius: 3px;
				}

				.fb-like {
					margin-top: -12px;
				}
			</style>

			<script>

				function deferredFBLikeLoader() {
					if (window.jQuery) {
						fbLikeLoader();
					} else {
						setTimeout(function () { deferredFBLikeLoader() }, 50);
					}
				}
				deferredFBLikeLoader();
				function fbLikeLoader() {
					var httpLikeCount = 0;
					var httpsLikeCount = 0;
					var fbGraphURLBase = 'https://graph.facebook.com/?fields=og_object%7Blikes.summary(total_count).limit(0)%7D,share&id=';
					var articleURL = 'https://hvg.hu/cegauto/20190220_autos_video_cseljabinszk';
					articleURL = articleURL.replace('https://', 'http://');
					$.ajax({
						type: 'GET',
						url: fbGraphURLBase + articleURL
					}).done(function (result) {
						httpLikeCount = result.share.share_count;
						// Ha nulla a http lájkszám, akkor leszedjük a https-t, valszeg abban lesz a valós szám, mert már https force után keletkezett a cikk
						if (httpLikeCount == 0) {
							articleURL = articleURL.replace('http://', 'https://');
							$.ajax({
								type: 'GET',
								url: fbGraphURLBase + articleURL
							}).done(function (result) {
								httpsLikeCount = result.share.share_count;
								if (httpsLikeCount > 1000) {
									var likeCountThousands = (httpsLikeCount / 1000).toFixed(1).toString() + ' K';
									$('#likeCount').html(likeCountThousands);
								}
								else {
									$('#likeCount').html(httpsLikeCount.toString());
								}
								$('#likeCount').attr('title', httpsLikeCount);
								setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
							}).fail(function (result) {
							});
						}
						else {
							if (httpLikeCount > 1000) {
								var likeCountThousands = (httpLikeCount / 1000).toFixed(1).toString() + ' K';
								$('#likeCount').html(likeCountThousands);
							}
							else {
								$('#likeCount').html(httpLikeCount.toString());
							}
							$('#likeCount').attr('title', httpLikeCount);
							setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
						}
					}).fail(function (result) {
					});
				}
			</script>

			<!--div class="item facebook"-->
			<div id="fb-wrapper-div" style="display:none">
				<div class="likecount-div">
					<span id="likeCount"></span>
				</div>
				<div class="item">

					<div class="fb-like" data-href="https://hvg.hu/cegauto/20190220_autos_video_cseljabinszk" data-width="30" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>

				</div>
			</div>
		</div>

		<div class="share others">


			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/cegauto/20190220_autos_video_cseljabinszk/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">


<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Az orosz autós morál szebbik oldala.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920608" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190220_autos_video_cseljabinszk";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Az oroszországi Cseljabinszkben vették fel a videót, amelyen egy rendőr szabályosan megállította a forgalmat, amíg a kutyus kissé félénken, de átkelt az úton.</p>
<p>Remélhetőleg tényleg át is akart menni, nem csak ott bámészkodott, és aztán a karhatalomnak engedelmeskedett.</p>
    <div class="embed-container">

        <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fnews74%2Fvideos%2F257330978528099%2F&show_text=0&width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

    </div>

<p>Cseljabinszk egyébként múltkor is bekerült egy videóval a hírekbe, mert ott vette fel valaki, hogy annyira hideg volt, hogy <a href="https://hvg.hu/cegauto/20190114_autos_video_parkolo_rampa" target="_blank">még a parkolórámpa is remegve vacogott a mínuszokban.</a></p>
<p><strong><em><a href="http://hvg.hu/cimke/ny%C3%BCzsi">Ide kattintva eléri a Nyüzsi további cikkeit, azonnali véleményeket, érdekességeket, szórakoztató mémeket, gif-eket, videókat.</a></em></strong></p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2fcegauto%2f20190220_autos_video_cseljabinszk">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2fcegauto%2f20190220_autos_video_cseljabinszk" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2fcegauto%2f20190220_autos_video_cseljabinszk" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2fcegauto%2f20190220_autos_video_cseljabinszk" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2fcegauto%2f20190220_autos_video_cseljabinszk&text=Vide%c3%b3%3a+s%c3%a1nta+kuty%c3%a1t+jobb%2c+ha+a+rend%c5%91r+k%c3%ads%c3%a9ri+%c3%a1t+az+%c3%battesten&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2fcegauto%2f20190220_autos_video_cseljabinszk&description=Vide%c3%b3%3a+s%c3%a1nta+kuty%c3%a1t+jobb%2c+ha+a+rend%c5%91r+k%c3%ads%c3%a9ri+%c3%a1t+az+%c3%battesten" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Partolo tagsag -->
<div class="content">  <style>
     .block-ms-box2{
       padding: 15px;
       border: 3px solid #d7d7d7;
       position: relative;
       margin: 20px 0 20px;
       margin: 0 0 30px 0;
     }
     .block-ms-box-h1{
         display: block;
         margin: 0;
         margin-bottom: 0px !important;
         font-family: aleo, serif;
         width: 72%;
         font-size: 22px !important;
     }
     .block-ms-box-h1::after{
       margin-top: 5px;
       width: 80px;
       height: 4px;
       background: #fe8c00;
       content: '';
       display: block;
     }
     .block-ms-box-span{
         display: block;
         font-size: 19px;
         margin: 20px 0 20px 0;
         line-height: 22px;
         font: 'PT Sans', sans-serif;
         font-weight: 400;
     }
     .block-ms-box-btn2{
       background-color: #ff6600;
       color: #fff !important;
       padding: 10px 25px 10px 25px;
       text-decoration: none !important;
       display: flex;
       justify-content: space-around;
       font: normal 16px/1 'PT Sans', sans-serif;
       border-bottom: 2px solid #d75600;
       transition: 0.4s;
     }
     .block-ms-box-btn2:hover{
         background-color: #ff781f;
         transition: 0.4s;
         box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
     }
     .block-ms-box-a{
         text-decoration: none;
         color: #fff;
         margin-right: 50px;
     }
     .btn-class2{
         padding-top: 15px;
         max-width: 100%;
         min-width: 200px;
         margin: 0 auto;
         display: flex;
         justify-content: space-around;
     }
     .partolo-tagsag-logo{
       padding: 15px 0 15px;
       width: 120px !important;
  float: right;
    margin-top: -55px;
    margin-right: -15px;
     }
     .mobile_box{
       display: none;
     }
     @media screen and (max-width: 700px) {
       .block-ms-box-h1{
          font: bold 17px/1.1 Arial,'Helvetica Neue',Helvetica,serif;
       }
     }
     @media screen and (max-width: 590px) {

       .block-ms-box-h1{
           width: 100%;
          font-size: 20px !important;
       }
       .block-ms-box-span {
           margin: 20px 0 20px 0;
		   font-size: 100%;
       }
       .block-ms-box-span a{
			color: #39f;
			border-bottom: 1px solid #d8d8d8;
			padding-bottom: 2px;
			font-weight: bold;
       }	   
     }

     @media screen and (max-width: 550px) {

       .btn-class2{
         display: block;
         width: 90%;
         margin: 0 auto;
         padding-top: 1px !important;
       }
       .block-ms-box-btn2 {
           margin: 15px;
           padding: 10px 25px 10px 25px;
       }
       .block-ms-box2{
        margin: 5px 0 10px !important
       }
     }

     @media screen and (max-width: 465px) {
       .partolo-tagsag-logo{
         position: relative;
         width: 110px !important;
         float: right;
         margin-top: 25px;
         padding: 0px;
         right: 0px;
       }
       .desktop_box{
         display: none;
       }
       .mobile_box{
         display: block;
       }
     }

 </style>

   <div class="block-ms-box2">
     <h1 class="block-ms-box-h1">Legyen HVG pártoló tag!</h1>
       <img class="partolo-tagsag-logo" src="https://img3.hvg.hu/image.aspx?id=06241001-6f82-4c90-94f8-70f3182ea956&view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331" alt="">
     <div class="desktop_box">

       <span class="block-ms-box-span">
			Köszönjük a több mint 4000 tagnak és támogatónak, akik idáig 45 millió forinttal segítették munkánkat.</br>
			2019-ben is olyan exkluzív sztorikat fogunk olvasóinknak bemutatni, mint tavaly a <a href="https://hvg.hu/cimke/kamup%C3%A1rtsztori">kamupártok pénzlenyúlásai</a>, <a href="https://hvg.hu/elet/20180308_becs_lazar_janos_favoriten_bevandorlok_magyarok_becsben">Lázár János bécsi videójának háttere</a> vagy a <a href="https://hvg.hu/itthon/20181029_Magyarorszagra_vezetnek_a_szlovak_ujsagirogyilkossag_szalai">szlovákiai újságírógyilkosság magyarországi szálai</a>.
       </span>



       <span class="block-ms-box-span">
         <strong>Ha önnek is fontos a minőségi újságírás, csatlakozzon!
         </strong>
       </span>

     </div>

     <div class="mobile_box">

       <span class="block-ms-box-span">
        Köszönjük a több mint 4000 tagnak és támogatónak, akik idáig 45 millió forinttal segítették munkánkat. </br>
		2019-ben is olyan exkluzív sztorikat fogunk olvasóinknak bemutatni, mint tavaly a <a href="https://hvg.hu/cimke/kamup%C3%A1rtsztori">kamupártok pénzlenyúlásai</a>, 
		<a href="https://hvg.hu/elet/20180308_becs_lazar_janos_favoriten_bevandorlok_magyarok_becsben">Lázár János bécsi videójának háttere</a> vagy a 
		<a href="https://hvg.hu/itthon/20181029_Magyarorszagra_vezetnek_a_szlovak_ujsagirogyilkossag_szalai">szlovákiai újságírógyilkosság magyarországi szálai</a>.
       </span>

       <span class="block-ms-box-span">
         <strong>Ha önnek is fontos a minőségi újságírás, csatlakozzon!
         </strong>
       </span>

     </div>

     <div class="btn-class2">

         <a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
            Pártoló tag leszek 
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
            Támogatom a HVG-t
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
            Előfizetek a HVG-re
         </a>

     </div>
   </div></div>



									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632688" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="&#218;jabb &#225;tl&#225;tsz&#243; telefon j&#246;n a Xiaomit&#243;l, de ez sem &#250;gy &#225;tl&#225;tsz&#243;" href="/tudomany/20190219_xiaomi_mi9_explorer_edition_atlatszo_mobil_magyarazat" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="&#218;jabb &#225;tl&#225;tsz&#243; telefon j&#246;n a Xiaomit&#243;l, de ez sem &#250;gy &#225;tl&#225;tsz&#243;" src="https://img4.hvg.hu/image.aspx?id=50000952-4176-4125-bba7-babf3b4611fc&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="&#218;jabb &#225;tl&#225;tsz&#243; telefon j&#246;n a Xiaomit&#243;l, de ez sem &#250;gy &#225;tl&#225;tsz&#243;" />

					</div>

					<div class="posted-text-area">

						<p>&#218;jabb &#225;tl&#225;tsz&#243; telefon j&#246;n a Xiaomit&#243;l, de ez sem &#250;gy &#225;tl&#225;tsz&#243;</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Izgalmas 0-0-k a BL-ben – vide&#243;k" href="/sport/20190220_labdarugo_bajnokok_ligaja_bayern_munchen_liverpool_olympique_lyon_barcelona" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Izgalmas 0-0-k a BL-ben – vide&#243;k" src="https://img4.hvg.hu/image.aspx?id=deb7cfa7-ca9c-4271-b1ba-0166f3d056e9&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Izgalmas 0-0-k a BL-ben – vide&#243;k" />

					</div>

					<div class="posted-text-area">

						<p>Izgalmas 0-0-k a BL-ben – vide&#243;k</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="F&#233;lmeztelen Jason Momo&#225;val h&#225;zalt egy kiscserk&#233;sz, &#233;s bej&#246;tt neki" href="/elet/20190220_Felmeztelen_Jason_Momoaval_tamadtak_a_kiscserkeszek_es_bejott_nekik" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="F&#233;lmeztelen Jason Momo&#225;val h&#225;zalt egy kiscserk&#233;sz, &#233;s bej&#246;tt neki" src="https://img4.hvg.hu/image.aspx?id=7974601b-cc7e-44db-a601-66b4d01465da&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="F&#233;lmeztelen Jason Momo&#225;val h&#225;zalt egy kiscserk&#233;sz, &#233;s bej&#246;tt neki" />

					</div>

					<div class="posted-text-area">

						<p>F&#233;lmeztelen Jason Momo&#225;val h&#225;zalt egy kiscserk&#233;sz, &#233;s bej&#246;tt neki</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="&quot;Kunhalmi megint nekiszaladt az alyt&#243;nak?&quot; - m&#225;ris m&#233;m lett az MSZP helyes&#237;r&#225;si bakij&#225;b&#243;l" href="/itthon/20190218_Legjobb_memek_a_sulyos_helyesirasi_bakira" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="&quot;Kunhalmi megint nekiszaladt az alyt&#243;nak?&quot; - m&#225;ris m&#233;m lett az MSZP helyes&#237;r&#225;si bakij&#225;b&#243;l" src="https://img4.hvg.hu/image.aspx?id=1297bdf7-5852-4861-ab18-704260644986&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="&quot;Kunhalmi megint nekiszaladt az alyt&#243;nak?&quot; - m&#225;ris m&#233;m lett az MSZP helyes&#237;r&#225;si bakij&#225;b&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>&quot;Kunhalmi megint nekiszaladt az alyt&#243;nak?&quot; - m&#225;ris m&#233;m lett az MSZP helyes&#237;r&#225;si bakij&#225;b&#243;l</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Pozsgay bemondta a n&#233;pfelkel&#233;st, de ki nevezte &#39;56-ot elősz&#246;r forradalomnak?" href="/itthon/20190219_Pozsgai_nepfelkelest_mondott_de_mikor_lett_1956_forradalom" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Pozsgay bemondta a n&#233;pfelkel&#233;st, de ki nevezte &#39;56-ot elősz&#246;r forradalomnak?" src="https://img4.hvg.hu/image.aspx?id=7f372760-1a59-4849-88c4-6ed9d64105ba&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Pozsgay bemondta a n&#233;pfelkel&#233;st, de ki nevezte &#39;56-ot elősz&#246;r forradalomnak?" />

					</div>

					<div class="posted-text-area">

						<p>Pozsgay bemondta a n&#233;pfelkel&#233;st, de ki nevezte &#39;56-ot elősz&#246;r forradalomnak?</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Meggyal&#225;ztak egy zsid&#243; temetőt Franciaorsz&#225;gban az antiszemitizmus elleni orsz&#225;gos tiltakoz&#225;s előtt" href="/vilag/20190219_meggyalazott_zsido_temeto_franciaorszagban" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="Meggyal&#225;ztak egy zsid&#243; temetőt Franciaorsz&#225;gban az antiszemitizmus elleni orsz&#225;gos tiltakoz&#225;s előtt" src="https://img4.hvg.hu/image.aspx?id=6e56d349-fa02-4c1d-b423-1de216eba10c&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Meggyal&#225;ztak egy zsid&#243; temetőt Franciaorsz&#225;gban az antiszemitizmus elleni orsz&#225;gos tiltakoz&#225;s előtt" />

					</div>

					<div class="posted-text-area">

						<p>Meggyal&#225;ztak egy zsid&#243; temetőt Franciaorsz&#225;gban az antiszemitizmus elleni orsz&#225;gos tiltakoz&#225;s előtt</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="bc347c6c05034974881ec24510d0d71a"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Cseljabinszk">Cseljabinszk</a>
				<a class="tag" href="/cimke/ny&#252;zsi">ny&#252;zsi</a>
				<a class="tag" href="/cimke/orosz aut&#243;s">orosz aut&#243;s</a>
				<a class="tag" href="/cimke/aut&#243;s vide&#243;">aut&#243;s vide&#243;</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">
.adtype-tematic {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77785/5393891/540254000?">Most &#233;rdemes bedobni azt a pokr&#243;cot, ami j&#243;l j&#246;n majd, ha elakadunk t&#233;len</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77785/5393891/539391600?">&#218;gy megv&#225;ltozik az aut&#243;k műszerfala, hogy r&#225; sem fog ismerni</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77785/5393891/539391500?">&#214;n d&#246;nt, de m&#225;r nem sok&#225;ig: viszik, vagy vezet?</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
}
</style>		
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Saj&#225;tos razzi&#225;t kezdett a rendőrs&#233;g, ez&#233;rt a jelenet&#233;rt 4 h&#243;napra ugrott a jogos&#237;tv&#225;ny" href="/cegauto/20190218_kozlekedesi_razzia_gyalogatkelo">

					<img width="100" height="100" title="Saj&#225;tos razzi&#225;t kezdett a rendőrs&#233;g, ez&#233;rt a jelenet&#233;rt 4 h&#243;napra ugrott a jogos&#237;tv&#225;ny" alt="Saj&#225;tos razzi&#225;t kezdett a rendőrs&#233;g, ez&#233;rt a jelenet&#233;rt 4 h&#243;napra ugrott a jogos&#237;tv&#225;ny" src="https://img3.hvg.hu/image.aspx?id=f92ac557-3c8c-4b97-9206-8b8c95da516d&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-02-18T14:25:00Z' title='2019.02.18. 15:25' class='info'>2019. február. 18. 15:25</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Sajátos razziát kezdett a rendőrség, ezért a jelenetért 4 hónapra ugrott a jogosítvány' href='/cegauto/20190218_kozlekedesi_razzia_gyalogatkelo' >Sajátos razziát kezdett a rendőrség, ezért a jelenetért 4 hónapra ugrott a jogosítvány</a></h1>

				<p>Egyben 30 ezer forintot is kiszabtak helyszíni bírságként a videón látható autósra.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Ezek most a legink&#225;bb &#233;s legkev&#233;sb&#233; megb&#237;zhat&#243; 3 &#233;ves aut&#243;k" href="/cegauto/20190219_ezek_most_a_leginkabb_es_legkevesbe_megbizhato_3_eves_autok">

					<img width="100" height="100" title="Ezek most a legink&#225;bb &#233;s legkev&#233;sb&#233; megb&#237;zhat&#243; 3 &#233;ves aut&#243;k" alt="Ezek most a legink&#225;bb &#233;s legkev&#233;sb&#233; megb&#237;zhat&#243; 3 &#233;ves aut&#243;k" src="https://img3.hvg.hu/image.aspx?id=52d7e0f7-479f-47c9-932f-2ea0074f900e&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-02-19T05:41:00Z' title='2019.02.19. 6:41' class='info'>2019. február. 19. 06:41</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Ezek most a leginkább és legkevésbé megbízható 3 éves autók' href='/cegauto/20190219_ezek_most_a_leginkabb_es_legkevesbe_megbizhato_3_eves_autok' >Ezek most a leginkább és legkevésbé megbízható 3 éves autók</a></h1>

				<p>Vázoljuk az aktuális toplistát, melynek élén egy japán, a végén pedig egy olasz márka található.</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921040" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés Tematikus doboz 2 -->
		<div class="adtype-tematic2">
			<style type="text/css">
.adtype-tematic2 {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/1780118/5404845/541558300?">Minden idők egyik legszebb Peugeot modellje is ott lesz a Budapest Auto Show-n</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/1780118/5404845/541558500?">A XXI. sz&#225;zadi aut&#243;gy&#225;rt&#225;s cs&#250;cs&#225;t testes&#237;ti meg az &#250;j Touareg</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/1780118/5404845/541523900?">Az Audi a leg&#250;jabb modelljeit hozza el a Budapest Auto Show-ra</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/1780118/5404845/541480000?">Eur&#243;pa egyik legsikeresebb szabadidő-aut&#243;ja is a Budapest Auto Show-n deb&#252;t&#225;l haz&#225;nkban</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/1780118/5404845/541443000?">M&#225;r egymilli&#243; SUV-t adott el a ŠKODA</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/1780118/5404845/540882400?">R&#233;gen kempingasztal, ma sz&#225;z k&#246;r&#252;li extra v&#225;laszthat&#243; a Honda CR-V-hez</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190102_20ot_is_sporolhatnak_a_vevok_ezzel_a_logisztikai_csavarral">20%-ot is sp&#243;rolhatnak a vevők ezzel a logisztikai csavarral</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/feelaustria_20190122_5_dolog_amire_mindenkeppen_figyeljunk_mielott_elindulnank_sielni">5 dolog, amire mindenk&#233;ppen figyelj&#252;nk, mielőtt elinduln&#225;nk s&#237;elni</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/fordmagyarorszag_20190211_A_biztonsag_nalunk_nem_uzleti_kerdes_ford_szamosi_viktor">A biztons&#225;g n&#225;lunk nem &#252;zleti k&#233;rd&#233;s</a>
				</h1>
			</div>
		</div>

</section>

		<!-- BrandLab az egész site-on -->
				




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Automotive 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771040-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/aut&#243;teszt" title="aut&#243;teszt" class="tag">aut&#243;teszt</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/cegauto/20190216_csak_okosan_teszten_a_penztarcabarat_uj_skoda_fabia" title="Csak okosan: teszten a p&#233;nzt&#225;rcabar&#225;t &#250;j Skoda Fabia" >

						<img src="https://img0.hvg.hu/image.aspx?id=ad71ffac-6374-43ed-8211-a865d3c9cc27&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Csak okosan: teszten a p&#233;nzt&#225;rcabar&#225;t &#250;j Skoda Fabia" alt="Csak okosan: teszten a p&#233;nzt&#225;rcabar&#225;t &#250;j Skoda Fabia" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Csak okosan: teszten a pénztárcabarát új Skoda Fabia' href='/cegauto/20190216_csak_okosan_teszten_a_penztarcabarat_uj_skoda_fabia' >Csak okosan: teszten a pénztárcabarát új Skoda Fabia</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Teszten a 24 milliós 7 üléses divatterepjáró, amelyre járhat a 2,5 milliós állami támogatás' href='/cegauto/20190215_teszten_a_24_millios_7_uleses_divatterepjaro_amire_jar_a_25_millios_allami_tamogatas_lexus_rx450h_l' >Teszten a 24 milliós 7 üléses divatterepjáró, amelyre járhat a 2,5 milliós állami támogatás</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Luxus hátizsák: teszten a Ford Focus Vignale kombi' href='/cegauto/20190202_luxus_hatizsak_teszten_a_ford_focus_vignale_kombi' >Luxus hátizsák: teszten a Ford Focus Vignale kombi</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='10 millió körül vehető meg itthon a legnépszerűbb Mercedes – de mit tud ennyiért?' href='/cegauto/20190130_kombinacio_teszten_az_uj_mercedes_cosztaly_tmodell_audi_a4_bmw_3_kombi' >10 millió körül vehető meg itthon a legnépszerűbb Mercedes – de mit tud ennyiért?</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/autóteszt'>Tovább <span class='arrow'></span></a>

</section>
	
		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		

	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom --> 
<div class="site-header_bottom_release">      

</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807812" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Google Adsense 1 -->


				<!-- Disqus-->

 

<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Kedden indul az RTL &#250;j alvil&#225;gi sorozata – ilyen lesz a főc&#237;me (vide&#243;)" href="/kultura/20190219_Kedden_indul_az_RTL_uj_alvilagi_sorozata__ilyen_lesz_a_focime_video" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Kedden indul az RTL &#250;j alvil&#225;gi sorozata – ilyen lesz a főc&#237;me (vide&#243;)" src="https://img1.hvg.hu/image.aspx?id=6121b585-39f9-4005-be73-64986b4c5ea9&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kedden indul az RTL &#250;j alvil&#225;gi sorozata – ilyen lesz a főc&#237;me (vide&#243;)" />

					</div>

					<div class="posted-text-area">

						<p>Kedden indul az RTL &#250;j alvil&#225;gi sorozata – ilyen lesz a főc&#237;me (vide&#243;)</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Befeny&#237;tett&#233;k M&#225;rki-Zayt: Hetente szervez forradalmat a korm&#225;ny megd&#246;nt&#233;s&#233;re, semmilyen t&#225;mogat&#225;st nem fog kapni" href="/gazdasag/20190220_Befenyitettek_MarkiZay_Petert_On_hetente_szervez_forradalmat_a_kormany_megdontesere_on_ettol_a_kormanytol_semmilyen_tamogatast_nem_fog_kapni" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Befeny&#237;tett&#233;k M&#225;rki-Zayt: Hetente szervez forradalmat a korm&#225;ny megd&#246;nt&#233;s&#233;re, semmilyen t&#225;mogat&#225;st nem fog kapni" src="https://img1.hvg.hu/image.aspx?id=3dc5aa31-01ab-4be1-9d94-d18c4248977f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Befeny&#237;tett&#233;k M&#225;rki-Zayt: Hetente szervez forradalmat a korm&#225;ny megd&#246;nt&#233;s&#233;re, semmilyen t&#225;mogat&#225;st nem fog kapni" />

					</div>

					<div class="posted-text-area">

						<p>Befeny&#237;tett&#233;k M&#225;rki-Zayt: Hetente szervez forradalmat a korm&#225;ny megd&#246;nt&#233;s&#233;re, semmilyen t&#225;mogat&#225;st nem fog kapni</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="El akarhattak tussolni egy munkahelyi balesetet egy budapesti &#233;p&#237;tkez&#233;sen" href="/kkv/20190219_El_akarhatta_tussolni_egy_munkahelyi_balesetet_egy_budapesti_epitkezesen" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="El akarhattak tussolni egy munkahelyi balesetet egy budapesti &#233;p&#237;tkez&#233;sen" src="https://img1.hvg.hu/image.aspx?id=8e3bc5c6-e403-4949-829a-a26a7fbebcc4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="El akarhattak tussolni egy munkahelyi balesetet egy budapesti &#233;p&#237;tkez&#233;sen" />

					</div>

					<div class="posted-text-area">

						<p>El akarhattak tussolni egy munkahelyi balesetet egy budapesti &#233;p&#237;tkez&#233;sen</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Gondban van a maced&#243;n korm&#225;ny, mi&#243;ta fő t&#233;m&#225;juk Budapestre sz&#246;k&#246;tt" href="/vilag/20190218_EszakMacedonia_masfel_evvel_Gruevszki_utan" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Gondban van a maced&#243;n korm&#225;ny, mi&#243;ta fő t&#233;m&#225;juk Budapestre sz&#246;k&#246;tt" src="https://img1.hvg.hu/image.aspx?id=9106c4a1-e825-4c8f-a4f1-054c01e85ffd&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Gondban van a maced&#243;n korm&#225;ny, mi&#243;ta fő t&#233;m&#225;juk Budapestre sz&#246;k&#246;tt" />

					</div>

					<div class="posted-text-area">

						<p>Gondban van a maced&#243;n korm&#225;ny, mi&#243;ta fő t&#233;m&#225;juk Budapestre sz&#246;k&#246;tt</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Komoly hat&#225;ssal lesz a filmiparra, ha Oscart nyer a Netflix" href="/kultura/20190218_Oscar_gala_Netflix_jatekfilm_Roma_filmipar" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Komoly hat&#225;ssal lesz a filmiparra, ha Oscart nyer a Netflix" src="https://img1.hvg.hu/image.aspx?id=cd4c1f8c-7e99-4ee0-a255-34abf3ebd5be&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Komoly hat&#225;ssal lesz a filmiparra, ha Oscart nyer a Netflix" />

					</div>

					<div class="posted-text-area">

						<p>Komoly hat&#225;ssal lesz a filmiparra, ha Oscart nyer a Netflix</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Csak mondjak valami &#252;tőset Czegl&#233;dy Csaba ellen – megsz&#243;lal egy v&#225;dalkuval megk&#246;rny&#233;kezett v&#225;dlott" href="/itthon/20190220_Csak_mondjak_valami_utoset_Czegledy_ellen">
			<img title="Csak mondjak valami &#252;tőset Czegl&#233;dy Csaba ellen – megsz&#243;lal egy v&#225;dalkuval megk&#246;rny&#233;kezett v&#225;dlott" alt="Csak mondjak valami &#252;tőset Czegl&#233;dy Csaba ellen – megsz&#243;lal egy v&#225;dalkuval megk&#246;rny&#233;kezett v&#225;dlott" src="https://img2.hvg.hu/image.aspx?id=8e6f323f-ebf5-4acd-be2a-2b68f596a2b1&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Csak mondjak valami &#252;tőset Czegl&#233;dy Csaba ellen – megsz&#243;lal egy v&#225;dalkuval megk&#246;rny&#233;kezett v&#225;dlott" href="/itthon/20190220_Csak_mondjak_valami_utoset_Czegledy_ellen">Csak mondjak valami &#252;tőset Czegl&#233;dy Csaba ellen – megsz&#243;lal egy v&#225;dalkuval megk&#246;rny&#233;kezett v&#225;dlott</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A Soros-alap&#237;tv&#225;nyok sz&#243;vivőj&#233;nek is megvan a v&#233;lem&#233;nye a korm&#225;ny plak&#225;tkamp&#225;ny&#225;r&#243;l" href="/itthon/20190220_Soros_Gyorgy_alapitvanyanak_is_megvan_a_velemenye_a_kormany_legujabb_plakatkampanyarol">A Soros-alap&#237;tv&#225;nyok sz&#243;vivőj&#233;nek is megvan a v&#233;lem&#233;nye a korm&#225;ny plak&#225;tkamp&#225;ny&#225;r&#243;l</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="EB: Nincs h&#225;bor&#250; a magyar korm&#225;nnyal" href="/vilag/20190220_europai_bizottsag_soros_juncker_kampany_nincs_konfliktus_haboru">EB: Nincs h&#225;bor&#250; a magyar korm&#225;nnyal</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="L&#225;z&#225;r hallgatott egy j&#243;t az agr&#225;rium nagy&#225;gy&#250;ival rendezett f&#243;rumon" href="/gazdasag/20190220_A_gazdaknak_kellene_eletet_lehelni_a_Magyar_Falu_Programba">L&#225;z&#225;r hallgatott egy j&#243;t az agr&#225;rium nagy&#225;gy&#250;ival rendezett f&#243;rumon</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Semj&#233;n: Legal&#225;bb lesz alkalmuk bocs&#225;natot k&#233;rni a sv&#233;deknek" href="/itthon/20190220_Semjen_a_sved_nagykovet_bekereteserol_Legalabb_lesz_alkalmuk_bocsanatot_kerni">Semj&#233;n: Legal&#225;bb lesz alkalmuk bocs&#225;natot k&#233;rni a sv&#233;deknek</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#218;j n&#233;ven, &#250;jra nekifutnak az e-jegyrendszernek Tarl&#243;s&#233;k" href="/gazdasag/20190220_Uj_neven_ujra_nekifutnak_az_ejegyrendszernek_Tarlosek">&#218;j n&#233;ven, &#250;jra nekifutnak az e-jegyrendszernek Tarl&#243;s&#233;k</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Orb&#225;n ut&#225;n Putyin is csal&#225;dt&#225;mogat&#225;si tervet jelentett be" href="/gazdasag/20190220_Orban_utan_Putyin_is_csaladtamogatasi_lepeseket_jelentett_be">Orb&#225;n ut&#225;n Putyin is csal&#225;dt&#225;mogat&#225;si tervet jelentett be</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Titkolja az Iparműv&#233;szeti, mit adott k&#246;lcs&#246;n Orb&#225;n &#250;j irod&#225;j&#225;ba" href="/itthon/20190220_Titkolja_az_Iparmuveszeti_mit_adott_kolcson_Orban_uj_irodajaba">Titkolja az Iparműv&#233;szeti, mit adott k&#246;lcs&#246;n Orb&#225;n &#250;j irod&#225;j&#225;ba</a></h2>
	</div>

	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS --> 

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.1894.138
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="JxCXS3gkJTb-BAVRTTuCM-xbTkfr93z0a8ZdiC1xiWvyNJYKbWysH4uWW4zNyWEYlBNV7hBjnSkxWDdVeVBiuy3z6Qo1:AN-mVyrKPH0fNfJNDCg8XEI7Y86xYuljE5Os45oEZlLTQX53Xx4o-ND3m0eT7Z4A6C_15EOUkBk0q5t-odGglnY5qmA1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=bEwzmwl0_hbS7gpm3cHUkes9aqCoIh09STM7jSq8HgM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

</div><!-- /perspective -->

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1894.138 (2019.02.13)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
