<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Tech: A lítiumion-akkumulátorokért járt idén a kémiai Nobel-díj - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1326758480"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="H&#225;rman kapt&#225;k az elismer&#233;st." />
<meta name="exclusiontags" content="Nobel-d&#237;j,k&#233;miai Nobel-d&#237;j,l&#237;tiumion-akkumul&#225;tor,John Goodenough,Stanley Whittingham,Josino Akira" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="A l&#237;tiumion-akkumul&#225;torok&#233;rt j&#225;rt id&#233;n a k&#233;miai Nobel-d&#237;j" />
<meta itemprop="description" content="H&#225;rman kapt&#225;k az elismer&#233;st." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=1e9f98d3-176b-4ac4-91b6-44aab9f6de5a&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2019-10-09" />
<meta itemprop="dateModified" content="2019-10-09" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="A l&#237;tiumion-akkumul&#225;torok&#233;rt j&#225;rt id&#233;n a k&#233;miai Nobel-d&#237;j" />
<meta name="twitter:description" content="H&#225;rman kapt&#225;k az elismer&#233;st." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=1e9f98d3-176b-4ac4-91b6-44aab9f6de5a&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="A l&#237;tiumion-akkumul&#225;torok&#233;rt j&#225;rt id&#233;n a k&#233;miai Nobel-d&#237;j" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=1e9f98d3-176b-4ac4-91b6-44aab9f6de5a&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="H&#225;rman kapt&#225;k az elismer&#233;st." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2019-10-09T12:23:27.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-10-09T12:10:00.0000000+02:00" />
<meta property="article:modified_time" content="2019-10-09T12:23:27.0000000+02:00" />
<meta property="article:section" content="Tech rovat" />
<meta property="article:tag" content="Nobel-d&#237;j,k&#233;miai Nobel-d&#237;j,l&#237;tiumion-akkumul&#225;tor,John Goodenough,Stanley Whittingham,Josino Akira" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" />


	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=tmPh0QQD4qD33CvFWTO052NkOElSqC_x12wykkaXFUM1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-tudomany  article-page-20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;949b8f8f-d060-4c2d-84d1-bba5cb23051b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Nagy v&#225;ltoz&#225;sok &#233;rik a Facebook tulajdon&#225;ban &#225;ll&#243; Instagramot az elk&#246;vetkező napokban: egy funkci&#243; eltűnik, egy m&#225;sik pedig bek&#246;lt&#246;zik.&quot;,&quot;shortLead&quot;:&quot;Nagy v&#225;ltoz&#225;sok &#233;rik a Facebook tulajdon&#225;ban &#225;ll&#243; Instagramot az elk&#246;vetkező napokban: egy funkci&#243; eltűnik, egy m&#225;sik...&quot;,&quot;id&quot;:&quot;20191007_instagram_funkcio_following_megszunik_group_stories&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=949b8f8f-d060-4c2d-84d1-bba5cb23051b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;bf6dff26-6e35-412a-9815-51fbb46ceb3e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20191007_instagram_funkcio_following_megszunik_group_stories&quot;,&quot;timestamp&quot;:&quot;2019. okt&#243;ber. 07. 20:43&quot;,&quot;title&quot;:&quot;Megszűnik az Instagram egy funkci&#243;ja, nem l&#225;tszik majd, ki mit l&#225;jkolt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;314c7d55-1bf8-44be-bfdf-172c75a439e4&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Google egyszerűbb &#233;s &#225;ttekinthetőbb k&#252;lsővel ruh&#225;zta fel androidos dokumentumszerkesztő alkalmaz&#225;sait.&quot;,&quot;shortLead&quot;:&quot;A Google egyszerűbb &#233;s &#225;ttekinthetőbb k&#252;lsővel ruh&#225;zta fel androidos dokumentumszerkesztő alkalmaz&#225;sait.&quot;,&quot;id&quot;:&quot;20191008_google_dokumentumok_google_tablazatok_google_diak_android_alkalmazas&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=314c7d55-1bf8-44be-bfdf-172c75a439e4&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;60c25575-c387-4c77-b2bc-9c2beba02e5e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20191008_google_dokumentumok_google_tablazatok_google_diak_android_alkalmazas&quot;,&quot;timestamp&quot;:&quot;2019. okt&#243;ber. 08. 16:03&quot;,&quot;title&quot;:&quot;&#218;j kin&#233;zetet kapnak a Google dokumentumkezelő alkalmaz&#225;sai&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;fc3bed9f-b860-4a93-abeb-54bc588be1b5&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Rendk&#237;v&#252;l figyelt arra Kiss-Rig&#243; L&#225;szl&#243;, hogy nemhogy p&#225;rtnevet, de ideol&#243;giai ir&#225;nyults&#225;got se mondjon interj&#250;j&#225;ban az &#246;nkorm&#225;nyzati v&#225;laszt&#225;sokr&#243;l. M&#233;gis lehet sejteni, mire gondol.&quot;,&quot;shortLead&quot;:&quot;Rendk&#237;v&#252;l figyelt arra Kiss-Rig&#243; L&#225;szl&#243;, hogy nemhogy p&#225;rtnevet, de ideol&#243;giai ir&#225;nyults&#225;got se mondjon interj&#250;j&#225;ban...&quot;,&quot;id&quot;:&quot;20191008_Igazi_sorok_kozott_olvasos_interjut_adott_a_szegeddcsanadi_puspok&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=fc3bed9f-b860-4a93-abeb-54bc588be1b5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2e205765-ce98-49d1-b4e0-4149f43b3f73&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20191008_Igazi_sorok_kozott_olvasos_interjut_adott_a_szegeddcsanadi_puspok&quot;,&quot;timestamp&quot;:&quot;2019. okt&#243;ber. 08. 12:01&quot;,&quot;title&quot;:&quot;„A j&#243;zan &#233;sz győzelm&#233;ben” b&#237;zik Kiss-Rig&#243; L&#225;szl&#243; p&#252;sp&#246;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f72a48b3-d0b1-4ed3-bb91-a24b396dffc5&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A Corvin-mozi Kabos term&#233;ben Luke Evans bukkant fel.&quot;,&quot;shortLead&quot;:&quot;A Corvin-mozi Kabos term&#233;ben Luke Evans bukkant fel.&quot;,&quot;id&quot;:&quot;20191007_Kulonleges_vendege_volt_a_Jokerfilm_budapesti_vetitesenek&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=f72a48b3-d0b1-4ed3-bb91-a24b396dffc5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;49ca29ab-c5e2-4d4d-b7e0-5ad179615ae3&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20191007_Kulonleges_vendege_volt_a_Jokerfilm_budapesti_vetitesenek&quot;,&quot;timestamp&quot;:&quot;2019. okt&#243;ber. 07. 14:11&quot;,&quot;title&quot;:&quot;K&#252;l&#246;nleges vend&#233;ge volt a Joker-film budapesti vet&#237;t&#233;s&#233;nek&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f3d69999-c6f4-405e-8af7-52d165d97171&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Ak&#225;r t&#246;bb hasonl&#243;, jachtos bulira is futhatta a p&#233;nzből. &quot;,&quot;shortLead&quot;:&quot;Ak&#225;r t&#246;bb hasonl&#243;, jachtos bulira is futhatta a p&#233;nzből. &quot;,&quot;id&quot;:&quot;20191008_Kiderulhetett_mibol_bulizhattak_Borkaiek&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=f3d69999-c6f4-405e-8af7-52d165d97171&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9167f820-fa4c-49a7-b0d1-d4002d690fc0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20191008_Kiderulhetett_mibol_bulizhattak_Borkaiek&quot;,&quot;timestamp&quot;:&quot;2019. okt&#243;ber. 08. 11:31&quot;,&quot;title&quot;:&quot;A buli előtt negyedmilli&#225;rd forintot vettek ki a Borkai Zsolt bar&#225;tj&#225;hoz k&#246;tődő c&#233;gből&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a701689c-c6d1-4340-86ab-0345b679b481&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Bol&#237;vi&#225;ban a hatalmas esők teljesen eloltott&#225;k a t&#252;zeket, Braz&#237;li&#225;ban m&#233;g maradtak &#233;gő esőerdők.&quot;,&quot;shortLead&quot;:&quot;Bol&#237;vi&#225;ban a hatalmas esők teljesen eloltott&#225;k a t&#252;zeket, Braz&#237;li&#225;ban m&#233;g maradtak &#233;gő esőerdők.&quot;,&quot;id&quot;:&quot;20191008_Az_esonek_sikerult_eloltania_az_esoerdoket_ket_honapja_pusztito_tuzeket&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=a701689c-c6d1-4340-86ab-0345b679b481&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7a428437-bcbf-4e35-bea4-fec1c2f4f2b7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20191008_Az_esonek_sikerult_eloltania_az_esoerdoket_ket_honapja_pusztito_tuzeket&quot;,&quot;timestamp&quot;:&quot;2019. okt&#243;ber. 08. 13:52&quot;,&quot;title&quot;:&quot;Az esőnek siker&#252;lt eloltania az esőerdőket k&#233;t h&#243;napja puszt&#237;t&#243; t&#252;zeket&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7234e5a8-e18a-4873-99d3-a9db7d4b0b3a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Nagyj&#225;b&#243;l k&#233;t &#225;tlagos h&#225;ztart&#225;snak elegendő &#225;ramot termel egy-egy ilyen egys&#233;g. &quot;,&quot;shortLead&quot;:&quot;Nagyj&#225;b&#243;l k&#233;t &#225;tlagos h&#225;ztart&#225;snak elegendő &#225;ramot termel egy-egy ilyen egys&#233;g. &quot;,&quot;id&quot;:&quot;20191007_Szelturbinakat_hajtanak_az_elszaguldo_buszok_levegojevel_Isztambulban__video&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=7234e5a8-e18a-4873-99d3-a9db7d4b0b3a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;fcbecf71-0837-4c95-8356-159e2e3c106b&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20191007_Szelturbinakat_hajtanak_az_elszaguldo_buszok_levegojevel_Isztambulban__video&quot;,&quot;timestamp&quot;:&quot;2019. okt&#243;ber. 07. 16:19&quot;,&quot;title&quot;:&quot;Sz&#233;lturbin&#225;kat hajtanak az elsz&#225;guld&#243; buszok levegőj&#233;vel Isztambulban – vide&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8d442a54-620f-4235-9d00-56ab83fc86af&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A n&#233;gykarik&#225;s gy&#225;rt&#243; m&#233;retes divatterepj&#225;r&#243;j&#225;t plugin hibrid technika hivatott tiszt&#225;bb műk&#246;d&#233;sűv&#233; &#233;s alacsonyabb fogyaszt&#225;s&#250;v&#225; tenni.&quot;,&quot;shortLead&quot;:&quot;A n&#233;gykarik&#225;s gy&#225;rt&#243; m&#233;retes divatterepj&#225;r&#243;j&#225;t plugin hibrid technika hivatott tiszt&#225;bb műk&#246;d&#233;sűv&#233; &#233;s alacsonyabb...&quot;,&quot;id&quot;:&quot;20191009_itt_a_zold_rendszamos_uj_audi_q7_suv_divatterepjaro_plugin_hibrid&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=8d442a54-620f-4235-9d00-56ab83fc86af&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;861c2965-f127-4fad-84ee-17d74a9813c6&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20191009_itt_a_zold_rendszamos_uj_audi_q7_suv_divatterepjaro_plugin_hibrid&quot;,&quot;timestamp&quot;:&quot;2019. okt&#243;ber. 09. 11:21&quot;,&quot;title&quot;:&quot;Itt a z&#246;ld rendsz&#225;mos &#250;j Audi Q7&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/104_hvg_hu_tech_cikkalatt', [[600, 140], [600, 150], [600, 120], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465813412590-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/123_hvg_hu_tech_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [300, 250], [320, 300], [336, 280]], 'div-gpt-ad-1465813412590-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/165_hvg_hu_tech_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/184_hvg_hu_tech_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/203_hvg_hu_tech_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
                    <div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
                    <script src="/VueApps/hvgloginapp.js?v=5.9.2125.381"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">21°C</div>
			<div class="weather-cold">6°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" data-body-size="1958" data-column-web-id="tudomany">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807741" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Fot&#243;: Kisbusz vontatta a tr&#233;lert, ami egy kisbuszt vontatott, ami m&#233;g egy tr&#233;lert" href="/cegauto/20191007_Foto_Kisbusz_vontatta_a_trelert_ami_egy_kisbuszt_vontatott_ami_meg_egy_trelert" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Fot&#243;: Kisbusz vontatta a tr&#233;lert, ami egy kisbuszt vontatott, ami m&#233;g egy tr&#233;lert" src="https://img1.hvg.hu/image.aspx?id=0e742518-f8e6-4ffa-8c24-fcba5eaae6a3&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Fot&#243;: Kisbusz vontatta a tr&#233;lert, ami egy kisbuszt vontatott, ami m&#233;g egy tr&#233;lert" />

					</div>

					<div class="posted-text-area">

						<p>


							Fot&#243;: Kisbusz vontatta a tr&#233;lert, ami egy kisbuszt vontatott, ami m&#233;g egy tr&#233;lert

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Nőverős feljelent&#233;s is beker&#252;lt a szegedi kamp&#225;nyba" href="/kkv/20191007_Noveros_feljelentes_is_bekerult_a_szegedi_kampanyba" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Nőverős feljelent&#233;s is beker&#252;lt a szegedi kamp&#225;nyba" src="https://img1.hvg.hu/image.aspx?id=a0c120c3-cfea-4214-b027-bfa9c8214b2e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nőverős feljelent&#233;s is beker&#252;lt a szegedi kamp&#225;nyba" />

					</div>

					<div class="posted-text-area">

						<p>


							Nőverős feljelent&#233;s is beker&#252;lt a szegedi kamp&#225;nyba

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="N&#233;gyen haltak bele egy f&#233;lresiker&#252;lt szelfiz&#233;sbe Indi&#225;ban" href="/elet/20191008_szelfi_halalos_aldozat_folyo_india" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="N&#233;gyen haltak bele egy f&#233;lresiker&#252;lt szelfiz&#233;sbe Indi&#225;ban" src="https://img1.hvg.hu/image.aspx?id=464e74d2-1159-42ee-8c60-b88727fa5d8d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="N&#233;gyen haltak bele egy f&#233;lresiker&#252;lt szelfiz&#233;sbe Indi&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							N&#233;gyen haltak bele egy f&#233;lresiker&#252;lt szelfiz&#233;sbe Indi&#225;ban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Orb&#225;n: Ha a miskolciak fejleszt&#233;seket akarnak, műk&#246;djenek egy&#252;tt" href="/itthon/20191008_Orban_Ha_a_miskolciak_fejleszteseket_akarnak_akkor_mukodjenek_egyutt" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Orb&#225;n: Ha a miskolciak fejleszt&#233;seket akarnak, műk&#246;djenek egy&#252;tt" src="https://img3.hvg.hu/image.aspx?id=ba32d69f-457e-41ea-874b-ce7c5de9cf68&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Orb&#225;n: Ha a miskolciak fejleszt&#233;seket akarnak, műk&#246;djenek egy&#252;tt" />

					</div>

					<div class="posted-text-area">

						<p>


							Orb&#225;n: Ha a miskolciak fejleszt&#233;seket akarnak, műk&#246;djenek egy&#252;tt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Lepukkant csal&#225;di h&#225;zban műk&#246;dik a p&#225;ly&#225;zatokon tarol&#243; j&#225;szkis&#233;ri c&#233;g" href="/gazdasag/20191009_Lepukkant_csaladi_hazban_mukodik_a_palyazatokon_tarolo_jaszkiseri_ceg" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Lepukkant csal&#225;di h&#225;zban műk&#246;dik a p&#225;ly&#225;zatokon tarol&#243; j&#225;szkis&#233;ri c&#233;g" src="https://img3.hvg.hu/image.aspx?id=fcbdea43-2cbf-4e99-8fdf-b3fdb716f52b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Lepukkant csal&#225;di h&#225;zban műk&#246;dik a p&#225;ly&#225;zatokon tarol&#243; j&#225;szkis&#233;ri c&#233;g" />

					</div>

					<div class="posted-text-area">

						<p>


							Lepukkant csal&#225;di h&#225;zban műk&#246;dik a p&#225;ly&#225;zatokon tarol&#243; j&#225;szkis&#233;ri c&#233;g

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img4.hvg.hu/image.aspx?id=1e9f98d3-176b-4ac4-91b6-44aab9f6de5a&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="A l&#237;tiumion-akkumul&#225;torok&#233;rt j&#225;rt id&#233;n a k&#233;miai Nobel-d&#237;j" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-10-09T12:10:00.0000000+02:00">2019. okt&#243;ber. 09. 12:10</time>

				<time class="lastdate" datetime="2019-10-09T12:23:27.0000000+02:00">2019. okt&#243;ber. 09. 12:23</time>
			
			<a href="/tudomany" class="uppercase">Tech</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>A l&#237;tiumion-akkumul&#225;torok&#233;rt j&#225;rt id&#233;n a k&#233;miai Nobel-d&#237;j</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'A lítiumion-akkumulátorokért járt idén a kémiai Nobel-díj';
		var articleUrl =  window.location.href;
		var articleWebId = '20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="skhXflY7eiaC2QTv28i00m7tMddbBkv7x2EUmvTedItxPWFkuTMrQFkK7YJU5sE0l-gHe0oon4VrNN-UZigxRBwKgyM1:jA_lzLRzQqUOZ1hZAdbpQ91DrE3n8I16tkalg24hnI1Li0iNcxNeX-B7zais4Jt3pXXKdckucJeule6tirO6CeGSb0c1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="WCtRZZ-4KSbKNANb4NZfvnz4kk9VGLF9jYNOo4Aq2fdX_gu0TbCH7GEv5OCFMKwnAymBTeNsI6YnLjHR3zrZGT9VSdA1:_ESTJz6d23K-x5VSkmKn7o9y1_8qNK56ZItvUENKIDwv0qY389Sk2e3-TwYuTMUaxDBB6x2r7_h77bOSRCnPwQ6B4r81">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>



							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			MTI

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<section class="article-rate">
			<div class="title">Értékelje a cikket:</div>

			<div class="stars">
					<a class="star icon-star-border" data-value="1"><div></div></a>
					<a class="star icon-star-border" data-value="2"><div></div></a>
					<a class="star icon-star-border" data-value="3"><div></div></a>
					<a class="star icon-star-border" data-value="4"><div></div></a>
			</div>

			<div class="thankyou"><div class="thankyou-text">Köszönjük!</div></div>
		</section>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function (event) {
				var articleRate = new HVG.ArticleRate("20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat");
				articleRate.initialize();
			});
		</script>

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Hárman kapták az elismerést.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920592" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A Svéd Királyi Tudományos Akadémia szerdán hozta nyilvánosságra az idei kémiai Nobel-díjasok nevét.</p>
<p>A lítiumion-akkumulátor kifejlesztéséért egy amerikai, egy brit és egy japán tudós, John Goodenough, Stanley Whittingham és Josino Akira kapja az idei kémiai Nobel-díjat a Svéd Királyi Tudományos Akadémia szerdai stockholmi bejelentése szerint.</p>
    <div class="embed-container">

        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The 2019 <a href="https://twitter.com/hashtag/NobelPrize?src=hash&amp;ref_src=twsrc%5Etfw">#NobelPrize</a> in Chemistry has been awarded to John B. Goodenough, M. Stanley Whittingham and Akira Yoshino “for the development of lithium-ion batteries.” <a href="https://t.co/LUKTeFhUbg">pic.twitter.com/LUKTeFhUbg</a></p>&mdash; The Nobel Prize (@NobelPrize) <a href="https://twitter.com/NobelPrize/status/1181868876734324737?ref_src=twsrc%5Etfw">October 9, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>

<p>Az indoklás szerint a könnyű, újratölthető és tartós lítiumion-akkumulátorokat napjainkban a mobiltelefonoktól a laptopokon át az elektromos autókig használják. Jelentős mennyiségű nap- és szélenergiát tudnak elraktározni, lehetővé téve ezzel a fosszilis energiától mentes társadalmat.</p>
<p>Az 1922. július 25-én született John Goodenough a valaha volt legidősebb Nobel-díjas - közölte Göran Hansson, az akadémia főtitkára.</p>
<p>A kitüntetettek összesen 9 millió svéd koronával (276 millió forintos összeggel) gazdagodnak. A díjátadó ünnepséget hagyományosan december 10-én, az elismerést alapító Alfred Nobel halálának évfordulóján rendezik.</p>
</div>



									<!-- Link a cikkek alján -->
									

									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="66a0ae2087e443f09d74e8c71e505f29"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat&text=A+l%c3%adtiumion-akkumul%c3%a1torok%c3%a9rt+j%c3%a1rt+id%c3%a9n+a+k%c3%a9miai+Nobel-d%c3%adj&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat&description=A+l%c3%adtiumion-akkumul%c3%a1torok%c3%a9rt+j%c3%a1rt+id%c3%a9n+a+k%c3%a9miai+Nobel-d%c3%adj" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #73cde9 !important; /* orig blue: #73cde9;  yellow: #fecc00 */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 620px;
	transition: all 0.5s ease;
}
.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}
	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}
.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}
.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #ffffff;
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}
	.block-ms-box-h1:after {
		display: none;
	}
.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}
.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}
.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}
.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}
	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}
.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}
.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}
	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}
	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}
	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}
	}
@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}
	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}
	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}
	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}
@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1940.jpg" alt="HVG cover" />
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1940.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>


								<!-- Kapcsolt cikk -->
								
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/tudomany/20191008_fizikai_nobel_dij_univerzum_evolucio_csillagaszat" title="Az univerzum evol&#250;ci&#243;j&#225;t kutat&#243; tud&#243;sok&#233; a fizikai Nobel-d&#237;j"  data-event-name="RelatedArticle1">
					<img src="https://img0.hvg.hu/image.aspx?id=4a3f3843-0855-4fb7-b65c-85af91602ece&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Az univerzum evol&#250;ci&#243;j&#225;t kutat&#243; tud&#243;sok&#233; a fizikai Nobel-d&#237;j" title="Az univerzum evol&#250;ci&#243;j&#225;t kutat&#243; tud&#243;sok&#233; a fizikai Nobel-d&#237;j" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-10-08T10:10:00Z" title="2019.10.08. 12:10:00">2019. okt&#243;ber. 08. 12:10</time>
							<span>MTI / hvg.hu</span>
							<a class="uppercase" href="/tudomany" title="Tech" >Tech</a>
				</span>
				<h2 class="heading-3">
					<a href="/tudomany/20191008_fizikai_nobel_dij_univerzum_evolucio_csillagaszat" title="Az univerzum evol&#250;ci&#243;j&#225;t kutat&#243; tud&#243;sok&#233; a fizikai Nobel-d&#237;j"  data-event-name="RelatedArticle1">Az univerzum evol&#250;ci&#243;j&#225;t kutat&#243; tud&#243;sok&#233; a fizikai Nobel-d&#237;j</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Csillagászati kutatásokért egy kanadai-amerikai és két svájci tudós, James Peebles kozmológus, Michel Mayor asztrofizikus és Didier Queloz csillagász kapja az idei fizikai Nobel-díjat a Svéd Királyi Tudományos Akadémia keddi stockholmi bejelentése szerint.</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/kultura/20191007_Iden_is_izgulhatunk_magyar_irodalmi_Nobeldijert" title="Id&#233;n is izgulhatunk magyar irodalmi Nobel-d&#237;j&#233;rt"  data-event-name="RelatedArticle2">
					<img src="https://img0.hvg.hu/image.aspx?id=da780981-73d0-4207-96db-99dfc16f665d&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Id&#233;n is izgulhatunk magyar irodalmi Nobel-d&#237;j&#233;rt" title="Id&#233;n is izgulhatunk magyar irodalmi Nobel-d&#237;j&#233;rt" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-10-07T11:05:00Z" title="2019.10.07. 13:05:00">2019. okt&#243;ber. 07. 13:05</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/kultura" title="Kult" >Kult</a>
				</span>
				<h2 class="heading-3">
					<a href="/kultura/20191007_Iden_is_izgulhatunk_magyar_irodalmi_Nobeldijert" title="Id&#233;n is izgulhatunk magyar irodalmi Nobel-d&#237;j&#233;rt"  data-event-name="RelatedArticle2">Id&#233;n is izgulhatunk magyar irodalmi Nobel-d&#237;j&#233;rt</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Két írónkat is évek óta emlegetik a Nobel-díj várományosok között. Tavaly nem osztottak irodalmi Nobelt, így idén két nevet mond be csütörtökön 13 órakor a Svéd Akadémia képviselője. Vajon köztük lesz Krasznahorkai László vagy Nádas Péter?

</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/tudomany/20191007_sejtkutatas_orvosi_nobel_dij_2019" title="Sejtkutat&#225;s&#233;rt &#237;t&#233;lt&#233;k oda az idei orvosi Nobel-d&#237;jat"  data-event-name="RelatedArticle3">
					<img src="https://img4.hvg.hu/image.aspx?id=b53b1445-c1c3-4d95-a105-599baa36f4f2&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Sejtkutat&#225;s&#233;rt &#237;t&#233;lt&#233;k oda az idei orvosi Nobel-d&#237;jat" title="Sejtkutat&#225;s&#233;rt &#237;t&#233;lt&#233;k oda az idei orvosi Nobel-d&#237;jat" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-10-07T09:58:00Z" title="2019.10.07. 11:58:00">2019. okt&#243;ber. 07. 11:58</time>
							<span>MTI</span>
							<a class="uppercase" href="/tudomany" title="Tech" >Tech</a>
				</span>
				<h2 class="heading-3">
					<a href="/tudomany/20191007_sejtkutatas_orvosi_nobel_dij_2019" title="Sejtkutat&#225;s&#233;rt &#237;t&#233;lt&#233;k oda az idei orvosi Nobel-d&#237;jat"  data-event-name="RelatedArticle3">Sejtkutat&#225;s&#233;rt &#237;t&#233;lt&#233;k oda az idei orvosi Nobel-d&#237;jat</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">A sejtkutatás területén elért eredményeiért két amerikai és egy brit tudós, William Kaelin, Gregg Semenza és Peter Ratcliffe kapja az idei orvosi-élettani Nobel-díjat – jelentették be hétfőn a stockholmi Karolinska Intézetben.</p>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Itt a KRESZmenők &#250;j &#233;vada" href="/cegauto/20191007_Itt_a_Kreszmenok_uj_evada" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Itt a KRESZmenők &#250;j &#233;vada" src="https://img3.hvg.hu/image.aspx?id=e5ac5b26-c0bb-48fd-a39c-4a4a90dc8be4&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Itt a KRESZmenők &#250;j &#233;vada" />

					</div>

					<div class="posted-text-area">

						<p>


							Itt a KRESZmenők &#250;j &#233;vada

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="K&#246;z&#246;s V4-es t&#246;rv&#233;ny&#233;rt emelik fel hangukat a mag&#225;nnyomoz&#243;k" href="/kkv/20191008_Kozos_V4es_torvenyert_emelik_fel_hangukat_a_magannyomozok" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="K&#246;z&#246;s V4-es t&#246;rv&#233;ny&#233;rt emelik fel hangukat a mag&#225;nnyomoz&#243;k" src="https://img3.hvg.hu/image.aspx?id=b4bf03e3-dc5d-49c3-83ea-937b17d76962&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="K&#246;z&#246;s V4-es t&#246;rv&#233;ny&#233;rt emelik fel hangukat a mag&#225;nnyomoz&#243;k" />

					</div>

					<div class="posted-text-area">

						<p>


							K&#246;z&#246;s V4-es t&#246;rv&#233;ny&#233;rt emelik fel hangukat a mag&#225;nnyomoz&#243;k

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Greta Thunberget &#225;br&#225;zol&#243; b&#225;but akasztottak fel R&#243;m&#225;ban" href="/elet/20191008_greta_thunberg_babu_akasztas_roma" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Greta Thunberget &#225;br&#225;zol&#243; b&#225;but akasztottak fel R&#243;m&#225;ban" src="https://img3.hvg.hu/image.aspx?id=782d119f-1cb6-4fa4-857c-1ff6c9983e8a&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Greta Thunberget &#225;br&#225;zol&#243; b&#225;but akasztottak fel R&#243;m&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							Greta Thunberget &#225;br&#225;zol&#243; b&#225;but akasztottak fel R&#243;m&#225;ban

						</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Akkora karambol volt &#218;jpalot&#225;n, hogy egy oszlop is kidőlt" href="/cegauto/20191007_Akkora_karambol_volt_Ujpalotan_hogy_egy_villanyoszlop_is_kidolt" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Akkora karambol volt &#218;jpalot&#225;n, hogy egy oszlop is kidőlt" src="https://img3.hvg.hu/image.aspx?id=e03ec0be-2f86-4bd4-b7a7-e9c0f457c9e7&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Akkora karambol volt &#218;jpalot&#225;n, hogy egy oszlop is kidőlt" />

					</div>

					<div class="posted-text-area">

						<p>


							Akkora karambol volt &#218;jpalot&#225;n, hogy egy oszlop is kidőlt

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Borkai ellenz&#233;ki kih&#237;v&#243;ja a polg&#225;rmester botr&#225;ny&#225;r&#243;l: Nők&#233;nt &#233;s anyak&#233;nt nekem ebben neh&#233;z megsz&#243;lalnom" href="/itthon/20191008_glazer_timea_borkai_zsolt_polgarmester_jobbik_onkormanyzati_valasztas" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Borkai ellenz&#233;ki kih&#237;v&#243;ja a polg&#225;rmester botr&#225;ny&#225;r&#243;l: Nők&#233;nt &#233;s anyak&#233;nt nekem ebben neh&#233;z megsz&#243;lalnom" src="https://img3.hvg.hu/image.aspx?id=190c03a9-9ad1-4ab4-81b2-2384fb051c78&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Borkai ellenz&#233;ki kih&#237;v&#243;ja a polg&#225;rmester botr&#225;ny&#225;r&#243;l: Nők&#233;nt &#233;s anyak&#233;nt nekem ebben neh&#233;z megsz&#243;lalnom" />

					</div>

					<div class="posted-text-area">

						<p>


							Borkai ellenz&#233;ki kih&#237;v&#243;ja a polg&#225;rmester botr&#225;ny&#225;r&#243;l: Nők&#233;nt &#233;s anyak&#233;nt nekem ebben neh&#233;z megsz&#243;lalnom

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A győri MSZP a Jobbik p&#225;lfordul&#225;s&#225;r&#243;l: &#218;gy tűnik, Borkai fi&#250;kat is vett mag&#225;nak" href="/itthon/20191008_A_gyori_MSZP_a_Jobbikpalfordulasro_Borkai_fiukat_is_vett_maganak" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="A győri MSZP a Jobbik p&#225;lfordul&#225;s&#225;r&#243;l: &#218;gy tűnik, Borkai fi&#250;kat is vett mag&#225;nak" src="https://img3.hvg.hu/image.aspx?id=3ec470ae-f82d-4f65-85a4-00588f57ef77&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A győri MSZP a Jobbik p&#225;lfordul&#225;s&#225;r&#243;l: &#218;gy tűnik, Borkai fi&#250;kat is vett mag&#225;nak" />

					</div>

					<div class="posted-text-area">

						<p>


							A győri MSZP a Jobbik p&#225;lfordul&#225;s&#225;r&#243;l: &#218;gy tűnik, Borkai fi&#250;kat is vett mag&#225;nak

						</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="8a8d11e86e154fe8ba68be5707781822"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Nobel-d&#237;j">Nobel-d&#237;j</a>
				<a class="tag" href="/cimke/k&#233;miai Nobel-d&#237;j">k&#233;miai Nobel-d&#237;j</a>
				<a class="tag" href="/cimke/l&#237;tiumion-akkumul&#225;tor">l&#237;tiumion-akkumul&#225;tor</a>
				<a class="tag" href="/cimke/John Goodenough">John Goodenough</a>
				<a class="tag" href="/cimke/Stanley Whittingham">Stanley Whittingham</a>
				<a class="tag" href="/cimke/Josino Akira">Josino Akira</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77637/5434310/543434900?">&#214;nnek milyen hangerő van be&#225;ll&#237;tva a telefonj&#225;n? Jobb, ha most r&#225;n&#233;z erre</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77637/5434310/543434800?">Androidos telefonja van? Ezeket az appokat tegye r&#225; fel, sokat jelentenek majd</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77637/5434310/543434400?">&#214;n is fot&#243;zhat &#250;gy a mobilj&#225;val, mint a profik: 5 tipp magyar fot&#243;sokt&#243;l, hogy t&#246;k&#233;letes legyen a k&#233;p</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A K&amp;H &#250;j&#237;t&#225;sa a t&#246;bbi bank &#252;gyfeleit &#233;rinti" href="/tudomany/20191007_kh_bank_mobilbank_mas_bankszamlak_kezelese_nyilt_bankolas">

					<img width="100" height="100" title="A K&amp;H &#250;j&#237;t&#225;sa a t&#246;bbi bank &#252;gyfeleit &#233;rinti" alt="A K&amp;H &#250;j&#237;t&#225;sa a t&#246;bbi bank &#252;gyfeleit &#233;rinti" src="https://img0.hvg.hu/image.aspx?id=f35bdbee-ae80-4df0-b6d6-105e04061023&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-10-07T14:43:00Z' title='2019.10.07. 16:43' class='info'>2019. október. 07. 16:43</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='A K&H újítása a többi bank ügyfeleit érinti' href='/tudomany/20191007_kh_bank_mobilbank_mas_bankszamlak_kezelese_nyilt_bankolas' > A K&H újítása a többi bank ügyfeleit érinti</a></h1>

				<p>A magyar piacon szokatlan újítással áll elő a K&H: a pénzintézet mobilbank alkalmazásából az ügyfelek más banknál vezetett számlájukat is...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Egy fiatal programoz&#243; kicselezte az Apple-t, saj&#225;t alkalmaz&#225;sboltot ind&#237;tott" href="/tudomany/20191007_apple_app_store_alkalmazasbolt_altstore">

					<img width="100" height="100" title="Egy fiatal programoz&#243; kicselezte az Apple-t, saj&#225;t alkalmaz&#225;sboltot ind&#237;tott" alt="Egy fiatal programoz&#243; kicselezte az Apple-t, saj&#225;t alkalmaz&#225;sboltot ind&#237;tott" src="https://img0.hvg.hu/image.aspx?id=fba33f54-73cb-4e1b-9768-6a96d73d6627&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-10-07T16:22:00Z' title='2019.10.07. 18:22' class='info'>2019. október. 07. 18:22</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Egy fiatal programozó kicselezte az Apple-t, saját alkalmazásboltot indított' href='/tudomany/20191007_apple_app_store_alkalmazasbolt_altstore' > Egy fiatal programozó kicselezte az Apple-t, saját alkalmazásboltot indított</a></h1>

				<p>Az Apple sok mindent megkövetel a fejlesztőktől, hogy alkalmazásaik helyet kaphassanak az App Store-ban, többen emiatt bele sem vágnak...</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920984" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

	<!-- BrandLab rovatonként -->
				
<section class="articlebox articlebox-appoffer clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/tudomany/cimke/appaj&#225;nl&#243;" title="appaj&#225;nl&#243;" class="info">
                    <span class="uppercase">
                        appaj&#225;nl&#243;
                    </span>
                </a>
        </span>
    </span>
</header>
	<div class="clear">
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=56f316e4-e580-49a4-99f5-2fe947773497&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ez az alkalmaz&#225;s egy fot&#243;b&#243;l megmondja, van-e valamilyen szembetegs&#233;ge" title="Ez az alkalmaz&#225;s egy fot&#243;b&#243;l megmondja, van-e valamilyen szembetegs&#233;ge">
				<div class="app-holder">
					<a href="/tudomany/20191009_szembetegseg_szurkehalyog_szemdaganat_cradle_alkalmazas_retinoblastoma">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=56f316e4-e580-49a4-99f5-2fe947773497&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ez az alkalmaz&#225;s egy fot&#243;b&#243;l megmondja, van-e valamilyen szembetegs&#233;ge" title="Ez az alkalmaz&#225;s egy fot&#243;b&#243;l megmondja, van-e valamilyen szembetegs&#233;ge">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20191009_szembetegseg_szurkehalyog_szemdaganat_cradle_alkalmazas_retinoblastoma" title="Ez az alkalmaz&#225;s egy fot&#243;b&#243;l megmondja, van-e valamilyen szembetegs&#233;ge">


							Ez az alkalmaz&#225;s egy fot&#243;b&#243;l megmondja, van-e valamilyen szembetegs&#233;ge

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=314c7d55-1bf8-44be-bfdf-172c75a439e4&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#218;j kin&#233;zetet kapnak a Google dokumentumkezelő alkalmaz&#225;sai" title="&#218;j kin&#233;zetet kapnak a Google dokumentumkezelő alkalmaz&#225;sai">
				<div class="app-holder">
					<a href="/tudomany/20191008_google_dokumentumok_google_tablazatok_google_diak_android_alkalmazas">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=314c7d55-1bf8-44be-bfdf-172c75a439e4&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#218;j kin&#233;zetet kapnak a Google dokumentumkezelő alkalmaz&#225;sai" title="&#218;j kin&#233;zetet kapnak a Google dokumentumkezelő alkalmaz&#225;sai">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20191008_google_dokumentumok_google_tablazatok_google_diak_android_alkalmazas" title="&#218;j kin&#233;zetet kapnak a Google dokumentumkezelő alkalmaz&#225;sai">


							&#218;j kin&#233;zetet kapnak a Google dokumentumkezelő alkalmaz&#225;sai

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=d688d874-89aa-4942-a510-329622ca3687&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Nem tudja, mit n&#233;zzen a Netflixen? Itt a seg&#237;ts&#233;g" title="Nem tudja, mit n&#233;zzen a Netflixen? Itt a seg&#237;ts&#233;g">
				<div class="app-holder">
					<a href="/tudomany/20190928_lazyday_netflix_es_amazon_prime_video_tartalomajanlo_filmajanlo_sorozatajanlo">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=d688d874-89aa-4942-a510-329622ca3687&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Nem tudja, mit n&#233;zzen a Netflixen? Itt a seg&#237;ts&#233;g" title="Nem tudja, mit n&#233;zzen a Netflixen? Itt a seg&#237;ts&#233;g">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190928_lazyday_netflix_es_amazon_prime_video_tartalomajanlo_filmajanlo_sorozatajanlo" title="Nem tudja, mit n&#233;zzen a Netflixen? Itt a seg&#237;ts&#233;g">


							Nem tudja, mit n&#233;zzen a Netflixen? Itt a seg&#237;ts&#233;g

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=000198a3-56d2-4035-a094-f0372303216a&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Meglepődik, ha r&#225;n&#233;z erre a t&#233;rk&#233;pre: ennyi helyen &#233;gnek az erdők" title="Meglepődik, ha r&#225;n&#233;z erre a t&#233;rk&#233;pre: ennyi helyen &#233;gnek az erdők">
				<div class="app-holder">
					<a href="/tudomany/20190928_interaktiv_terkep_erdotuzek">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=000198a3-56d2-4035-a094-f0372303216a&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Meglepődik, ha r&#225;n&#233;z erre a t&#233;rk&#233;pre: ennyi helyen &#233;gnek az erdők" title="Meglepődik, ha r&#225;n&#233;z erre a t&#233;rk&#233;pre: ennyi helyen &#233;gnek az erdők">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190928_interaktiv_terkep_erdotuzek" title="Meglepődik, ha r&#225;n&#233;z erre a t&#233;rk&#233;pre: ennyi helyen &#233;gnek az erdők">


							Meglepődik, ha r&#225;n&#233;z erre a t&#233;rk&#233;pre: ennyi helyen &#233;gnek az erdők

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=8d7392b9-b7b4-45b5-a651-b80c1c4be449&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Let&#246;lthető az app: a szem&#233;vel vez&#233;relheti az iPhone-j&#225;t" title="Let&#246;lthető az app: a szem&#233;vel vez&#233;relheti az iPhone-j&#225;t">
				<div class="app-holder">
					<a href="/tudomany/20190909_hawkey_access_app_szemmozgassal_vezerelheto_az_iphone">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=8d7392b9-b7b4-45b5-a651-b80c1c4be449&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Let&#246;lthető az app: a szem&#233;vel vez&#233;relheti az iPhone-j&#225;t" title="Let&#246;lthető az app: a szem&#233;vel vez&#233;relheti az iPhone-j&#225;t">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190909_hawkey_access_app_szemmozgassal_vezerelheto_az_iphone" title="Let&#246;lthető az app: a szem&#233;vel vez&#233;relheti az iPhone-j&#225;t">


							Let&#246;lthető az app: a szem&#233;vel vez&#233;relheti az iPhone-j&#225;t

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=5dfef72c-914b-45bd-99f2-8f85f9821bf5&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Kev&#233;s helyet foglal, gyorsan műk&#246;dik a Google &#250;j fot&#243;t&#225;rol&#243; alkalmaz&#225;sa" title="Kev&#233;s helyet foglal, gyorsan műk&#246;dik a Google &#250;j fot&#243;t&#225;rol&#243; alkalmaz&#225;sa">
				<div class="app-holder">
					<a href="/tudomany/20190728_google_gallery_go_google_fotok_light_lassu_netkapcsolat">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=5dfef72c-914b-45bd-99f2-8f85f9821bf5&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Kev&#233;s helyet foglal, gyorsan műk&#246;dik a Google &#250;j fot&#243;t&#225;rol&#243; alkalmaz&#225;sa" title="Kev&#233;s helyet foglal, gyorsan műk&#246;dik a Google &#250;j fot&#243;t&#225;rol&#243; alkalmaz&#225;sa">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190728_google_gallery_go_google_fotok_light_lassu_netkapcsolat" title="Kev&#233;s helyet foglal, gyorsan műk&#246;dik a Google &#250;j fot&#243;t&#225;rol&#243; alkalmaz&#225;sa">


							Kev&#233;s helyet foglal, gyorsan műk&#246;dik a Google &#250;j fot&#243;t&#225;rol&#243; alkalmaz&#225;sa

						</a>


					</h1>
				</div>
			</article>
	</div>

<a class='more' href='/tudomany/cimke/appajánló'>Korábbi alkalmazások <span class='arrow'></span></a></section>

<!-- *** IE BLUR BUGFIX *** -->
<!--[if IE]>
	<style>
		.articleapp .app-bg { opacity: 0.3; }
	</style>
<![endif]-->

<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">Brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190924_Ellenszer_a_fluktuaciora_vallalati_kepzes">A v&#225;llalati k&#233;pz&#233;s a csodafegyver?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190912_Uj_auto_a_hazban__mire_figyeljek">&#218;j aut&#243; a h&#225;zban - mire figyeljek?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190802_Ugras_az_ismeretlenbe_igy_tudnak_ervenyesulni_a_magyar_vallalkozasok_kulfoldon">&#205;gy &#233;rdemes k&#252;lf&#246;ld&#246;n v&#225;llalkozni</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="&#205;gy mozgatja kilenc ember a forint &#225;rfolyam&#225;t" href="/360/20191009_forint_arfolyam_mnb_monetaris">

					<img width="100" height="100" title="&#205;gy mozgatja kilenc ember a forint &#225;rfolyam&#225;t" alt="&#205;gy mozgatja kilenc ember a forint &#225;rfolyam&#225;t" src="https://img2.hvg.hu/image.aspx?id=46513c86-2a63-40e6-a6d3-58d62e738ca9&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2019-10-09T11:00:00Z' title='2019.10.09. 13:00' class='info'>2019. október. 09. 13:00</time>

						<span>Sztojcsev Iv&#225;n</span>

				</span>

				<h1 class='heading-4'><a title='Így mozgatja kilenc ember a forint árfolyamát' href='/360/20191009_forint_arfolyam_mnb_monetaris' > Így mozgatja kilenc ember a forint árfolyamát</a></h1>

				<p>Sokan mondják, hogy a jegybank léphetne, ha ennyire gyenge a forint, de ritkán gondolunk bele, mit jelent pontosan ez az állítás. Hogyan...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Vekerdy Tam&#225;s: A gyerekkel egy&#252;tt&#233;l&#233;s k&#233;t alapelve" href="/360/20191009_Vekerdy_Tamas_A_gyerekkel_egyutteles_ket_alapelve">

					<img width="100" height="100" title="Vekerdy Tam&#225;s: A gyerekkel egy&#252;tt&#233;l&#233;s k&#233;t alapelve" alt="Vekerdy Tam&#225;s: A gyerekkel egy&#252;tt&#233;l&#233;s k&#233;t alapelve" src="https://img2.hvg.hu/image.aspx?id=13415759-d9a2-48ff-8ba3-74e97e88f5d1&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2019-10-09T09:20:00Z' title='2019.10.09. 11:20' class='info'>2019. október. 09. 11:20</time>

						<span>HVG360</span>

				</span>

				<h1 class='heading-4'><a title='Vekerdy Tamás: A gyerekkel együttélés két alapelve' href='/360/20191009_Vekerdy_Tamas_A_gyerekkel_egyutteles_ket_alapelve' > Vekerdy Tamás: A gyerekkel együttélés két alapelve</a></h1>

				<p>Vajon a gyerek földi létének értelmét az adja, hogy kibontakoztassa magát? S a feladatunk csak az lehet, hogy segítsünk neki kibontakozni...</p>

			</div>

		</article>

<a class='more' href='/360'>Tovább <span class='arrow'></span></a>
</section>




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			<div id="zone3896231" class="goAdverticum"></div>

			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Technology 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771206-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/cimke/HVGame" title="HVGame" class="info">
                    <span class="uppercase">
                        HVGame
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Minden m&#225;st kenterbe vert a mobilos Call of Duty, &#246;mlik a p&#233;nz a fejlesztőkh&#246;z" href="/tudomany/20191009_call_of_duty_mobile_letoltesek_szama_elso_het">

					<img width="100" height="100" title="Minden m&#225;st kenterbe vert a mobilos Call of Duty, &#246;mlik a p&#233;nz a fejlesztőkh&#246;z" alt="Minden m&#225;st kenterbe vert a mobilos Call of Duty, &#246;mlik a p&#233;nz a fejlesztőkh&#246;z" src="https://img2.hvg.hu/image.aspx?id=abae4d06-b65d-499e-9a89-875873f4b28a&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-10-09T09:03:00Z' title='2019.10.09. 11:03' class='info'>2019. október. 09. 11:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Minden mást kenterbe vert a mobilos Call of Duty, ömlik a pénz a fejlesztőkhöz' href='/tudomany/20191009_call_of_duty_mobile_letoltesek_szama_elso_het' > Minden mást kenterbe vert a mobilos Call of Duty, ömlik a pénz a fejlesztőkhöz</a></h1>

				<p>A Call of Duty: Mobile a megjelenése hetében olyan riválisokat győzött le, mint a Fortnite és a PUBG Mobile.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Kanadai sz&#252;lők beperelt&#233;k a Fortnite fejlesztőj&#233;t, mert szerint&#252;k t&#250;l addikt&#237;v j&#225;t&#233;kot k&#233;sz&#237;tett" href="/tudomany/20191008_epic_games_kanada_szulok_fortnite_per">

					<img width="100" height="100" title="Kanadai sz&#252;lők beperelt&#233;k a Fortnite fejlesztőj&#233;t, mert szerint&#252;k t&#250;l addikt&#237;v j&#225;t&#233;kot k&#233;sz&#237;tett" alt="Kanadai sz&#252;lők beperelt&#233;k a Fortnite fejlesztőj&#233;t, mert szerint&#252;k t&#250;l addikt&#237;v j&#225;t&#233;kot k&#233;sz&#237;tett" src="https://img2.hvg.hu/image.aspx?id=61dfb818-b739-4d16-9986-6703610c868b&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-10-08T18:45:00Z' title='2019.10.08. 20:45' class='info'>2019. október. 08. 20:45</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Kanadai szülők beperelték a Fortnite fejlesztőjét, mert szerintük túl addiktív játékot készített' href='/tudomany/20191008_epic_games_kanada_szulok_fortnite_per' > Kanadai szülők beperelték a Fortnite fejlesztőjét, mert szerintük túl addiktív játékot készített</a></h1>

				<p>Egyre több szülő fogalmazza meg aggályait a Fortnite-tal kapcsolatban, mert a játék szerintük túlságosan is függővé teheti a gyermekeket...</p>

			</div>

		</article>

<a class='more' href='/cimke/HVGame'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Technology 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771210-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat';
	var disqus_title = 'A l&#237;tiumion-akkumul&#225;torok&#233;rt j&#225;rt id&#233;n a k&#233;miai Nobel-d&#237;j';
	var disqus_url = 'http://hvg.hu/tudomany/20191009_A_litiumionakkumulator_kifejleszteseert_harman_kapjak_a_kemiai_Nobeldijat';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS90dWRvbWFueS8yMDE5MTAwOV9BX2xpdGl1bWlvbmFra3VtdWxhdG9yX2tpZmVqbGVzenRlc2VlcnRfaGFybWFuX2thcGpha19hX2tlbWlhaV9Ob2JlbGRpamF0?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Szigor&#237;tanak a szuperk&#246;tv&#233;ny szab&#225;lyain, hogy v&#233;get vessenek az &#252;gyesked&#233;snek" href="/kkv/20191007_Szigoritanak_a_szuperkotveny_szabalyain_veget_vetnenek_az_ugyeskedesnek" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Szigor&#237;tanak a szuperk&#246;tv&#233;ny szab&#225;lyain, hogy v&#233;get vessenek az &#252;gyesked&#233;snek" src="https://img1.hvg.hu/image.aspx?id=9a91a4b8-a4c5-4bcc-b7bb-6b10fcc1124f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szigor&#237;tanak a szuperk&#246;tv&#233;ny szab&#225;lyain, hogy v&#233;get vessenek az &#252;gyesked&#233;snek" />

					</div>

					<div class="posted-text-area">

						<p>


							Szigor&#237;tanak a szuperk&#246;tv&#233;ny szab&#225;lyain, hogy v&#233;get vessenek az &#252;gyesked&#233;snek

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Meghalt Larry Junstrom, a Lynyrd Skynyrd alap&#237;t&#243; tagja" href="/kultura/20191008_Meghalt_Larry_Junstrom_a_Lynyrd_Skynyrd_alapito_tagja" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Meghalt Larry Junstrom, a Lynyrd Skynyrd alap&#237;t&#243; tagja" src="https://img1.hvg.hu/image.aspx?id=3aed2aa5-a912-452a-8056-c97528e27b93&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Meghalt Larry Junstrom, a Lynyrd Skynyrd alap&#237;t&#243; tagja" />

					</div>

					<div class="posted-text-area">

						<p>


							Meghalt Larry Junstrom, a Lynyrd Skynyrd alap&#237;t&#243; tagja

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Nem &#233;rtenek egyet eln&#246;k&#252;kkel a brazil katolikusok a kl&#237;makr&#237;zissel kapcsolatban" href="/elet/20191008_Nem_ertenek_egyet_elnokukkel_a_brazil_katolikusok_a_klimakrizissel_kapcsolatban" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Nem &#233;rtenek egyet eln&#246;k&#252;kkel a brazil katolikusok a kl&#237;makr&#237;zissel kapcsolatban" src="https://img1.hvg.hu/image.aspx?id=38ee9c51-45d2-467e-a140-8742fb588d9c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem &#233;rtenek egyet eln&#246;k&#252;kkel a brazil katolikusok a kl&#237;makr&#237;zissel kapcsolatban" />

					</div>

					<div class="posted-text-area">

						<p>


							Nem &#233;rtenek egyet eln&#246;k&#252;kkel a brazil katolikusok a kl&#237;makr&#237;zissel kapcsolatban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="B&#246;dőcs, Karafi&#225;th, Krasznahorkai - cs&#252;t&#246;rt&#246;k&#246;n kezdődik a Marg&#243; Fesztiv&#225;l" href="/kultura/20191007_Csutortokon_kezdodik_a_Margo_Fesztival" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="B&#246;dőcs, Karafi&#225;th, Krasznahorkai - cs&#252;t&#246;rt&#246;k&#246;n kezdődik a Marg&#243; Fesztiv&#225;l" src="https://img1.hvg.hu/image.aspx?id=db7bb56a-0ab6-4691-839f-d274b5dfcca8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="B&#246;dőcs, Karafi&#225;th, Krasznahorkai - cs&#252;t&#246;rt&#246;k&#246;n kezdődik a Marg&#243; Fesztiv&#225;l" />

					</div>

					<div class="posted-text-area">

						<p>


							B&#246;dőcs, Karafi&#225;th, Krasznahorkai - cs&#252;t&#246;rt&#246;k&#246;n kezdődik a Marg&#243; Fesztiv&#225;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Doku360: &quot;Meg&#233;rtettem az ő Isten&#252;k &#252;zenet&#233;t, &#250;gy d&#246;nt&#246;ttem kereszt&#233;ny leszek&quot;" href="/360/20191008_Konnyu_Leckek_Harmadik_resz" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Doku360: &quot;Meg&#233;rtettem az ő Isten&#252;k &#252;zenet&#233;t, &#250;gy d&#246;nt&#246;ttem kereszt&#233;ny leszek&quot;" src="https://img1.hvg.hu/image.aspx?id=137ad7a0-88d4-400c-ab28-697ec429a2e7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Doku360: &quot;Meg&#233;rtettem az ő Isten&#252;k &#252;zenet&#233;t, &#250;gy d&#246;nt&#246;ttem kereszt&#233;ny leszek&quot;" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Doku360: &quot;Meg&#233;rtettem az ő Isten&#252;k &#252;zenet&#233;t, &#250;gy d&#246;nt&#246;ttem kereszt&#233;ny leszek&quot;

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Meghalt Vekerdy Tam&#225;s" href="/kultura/20191009_Meghalt_Vekerdy_Tamas">
			<img title="Meghalt Vekerdy Tam&#225;s" alt="Meghalt Vekerdy Tam&#225;s" src="https://img1.hvg.hu/image.aspx?id=844a0751-d869-43de-be6c-accd535ff1ea&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="Meghalt Vekerdy Tam&#225;s" href="/kultura/20191009_Meghalt_Vekerdy_Tamas">
	

	Meghalt Vekerdy Tam&#225;s

</a>



			</h1>

			
				<div class="articleholder">
			<h2 class="heading-5">
				<a title="Vekerdy Tam&#225;s: &quot;Mindaz vagyok, amit ki&#225;tkoztak: internacionalista, zsid&#243;, homoszexu&#225;lis, szabadkőműves, liber&#225;lis&quot;" href="/360/201635_vekerdy_tamas">

						<span class="hvg360-icon"></span>

					Vekerdy Tam&#225;s: &quot;Mindaz vagyok, amit ki&#225;tkoztak: internacionalista, zsid&#243;, homoszexu&#225;lis, szabadkőműves, liber&#225;lis&quot;

				</a>
			</h2>
			<h2 class="heading-5">
				<a title="Vekerdy Tam&#225;s: A gyerekkel egy&#252;tt&#233;l&#233;s k&#233;t alapelve" href="/360/20191009_Vekerdy_Tamas_A_gyerekkel_egyutteles_ket_alapelve">

						<span class="hvg360-icon"></span>

					Vekerdy Tam&#225;s: A gyerekkel egy&#252;tt&#233;l&#233;s k&#233;t alapelve

				</a>
			</h2>
	</div>

		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Győrt beh&#225;l&#243;z&#243; polipr&#243;l &#237;r az &quot;&#246;rd&#246;g &#252;gyv&#233;dje&quot;" href="/gazdasag/20191009_Gyort_behalozo_poliprol_ir_az_ordog_ugyvedje">
	

	Győrt beh&#225;l&#243;z&#243; polipr&#243;l &#237;r az &quot;&#246;rd&#246;g &#252;gyv&#233;dje&quot;

</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="Fideszes polg&#225;rmester a Borkai-botr&#225;nyr&#243;l: Mor&#225;lisan elfogadhatatlan, ami t&#246;rt&#233;nt" href="/itthon/20191009_Fideszes_polgarmester_a_Borkaibotranyrol_Moralisan_elfogadhatatlan_ami_tortent">


					Fideszes polg&#225;rmester a Borkai-botr&#225;nyr&#243;l: Mor&#225;lisan elfogadhatatlan, ami t&#246;rt&#233;nt

				</a>
			</h2>
			<h2 class="heading-5">
				<a title="T&#252;ntet&#233;s lesz Győrben Borkai Zsolt &#252;gyei miatt" href="/itthon/20191009_Tuntetes_lesz_Gyorben_Borkai_Zsolt_ugyei_miatt">


					T&#252;ntet&#233;s lesz Győrben Borkai Zsolt &#252;gyei miatt

				</a>
			</h2>
			<h2 class="heading-5">
				<a title="J&#243; ideje &#225;rult&#225;k m&#225;r a Borkair&#243;l k&#233;sz&#252;lt felv&#233;teleket" href="/itthon/20191009_Jo_ideje_arultak_mar_a_Borkairol_keszult_felveteleket">


					J&#243; ideje &#225;rult&#225;k m&#225;r a Borkair&#243;l k&#233;sz&#252;lt felv&#233;teleket

				</a>
			</h2>
	</div>

	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Versenyk&#233;pess&#233;gi jelent&#233;s: a korm&#225;ny felvette a r&#243;zsasz&#237;n szem&#252;veget" href="/gazdasag/20191009_Versenykepessegi_jelentes_wef_pm_tarki">
	

	Versenyk&#233;pess&#233;gi jelent&#233;s: a korm&#225;ny felvette a r&#243;zsasz&#237;n szem&#252;veget

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Bloomberg: a t&#246;r&#246;k hadsereg megindult &#201;szaknyugat-Sz&#237;ri&#225;ba" href="/vilag/20191009_Bloomberg_a_torok_hadsereg_megindult_EszaknyugatSziriaba">
	

	Bloomberg: a t&#246;r&#246;k hadsereg megindult &#201;szaknyugat-Sz&#237;ri&#225;ba

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="&quot;Csak egy humorista vagyok, aki &#237;rt egy k&#246;nyvet, &#233;s most v&#225;rom, mekkora bajt okoztam&quot;" href="/360/201940__kohalmi_zoltan__aferfi_aki_megolte__skandinisztan__eszaki_osszekoto">
	
		<span class="hvg360-icon"></span>

	&quot;Csak egy humorista vagyok, aki &#237;rt egy k&#246;nyvet, &#233;s most v&#225;rom, mekkora bajt okoztam&quot;

</a>



		</h1>

		
		
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.2125.381
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="kVQXYkW4zwJCGtlOxrEvR2uh6DNb0RUbnbQl6DaYhvfckLmvfPIEnyjmJrbDWqokeA2pgZoBKlV-jjI0SV5g4ksB54M1:wori9Heugp0LghIfpvlCd2IpuAVS_sou2pxzBmI2CpZaCYZ7CP6vLqDiePb-DFdwii5iZTfNoK849pSD1nMVvHaN3b41">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->

<script src="/Content/redesign/bundles/js-all?v=lyAfusxD7yfUnEPg4xM9P_UmUw-w341uNST0u6HxTlY1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2125.381 (2019.10.02)

-->
    <script>

		document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
		})
    </script>

</body>

</html>