<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Tech: A nagy visszatérés: itt a Nokia tévé | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=415716939"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Huszonh&#225;rom &#233;v kihagy&#225;s ut&#225;n ism&#233;t lesznek a piacon Nokia m&#225;rk&#225;j&#250; t&#233;v&#233;k&#233;sz&#252;l&#233;kek." />
<meta name="exclusiontags" content="Nokia,okost&#233;v&#233;,t&#233;v&#233;,telev&#237;zi&#243;,FlipKart,Nokia TV,Nokia Ultra HD (4K) LED Smart Android TV,ITT Nokia" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="A nagy visszat&#233;r&#233;s: itt a Nokia t&#233;v&#233;" />
<meta itemprop="description" content="Huszonh&#225;rom &#233;v kihagy&#225;s ut&#225;n ism&#233;t lesznek a piacon Nokia m&#225;rk&#225;j&#250; t&#233;v&#233;k&#233;sz&#252;l&#233;kek." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=601b4d57-a3e1-487d-b363-ac0d924c817d&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2019-12-09" />
<meta itemprop="dateModified" content="2019-12-09" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="A nagy visszat&#233;r&#233;s: itt a Nokia t&#233;v&#233;" />
<meta name="twitter:description" content="Huszonh&#225;rom &#233;v kihagy&#225;s ut&#225;n ism&#233;t lesznek a piacon Nokia m&#225;rk&#225;j&#250; t&#233;v&#233;k&#233;sz&#252;l&#233;kek." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=601b4d57-a3e1-487d-b363-ac0d924c817d&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="A nagy visszat&#233;r&#233;s: itt a Nokia t&#233;v&#233;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/tudomany/20191209_nokia_tv_flipkart_android_okosteve_android" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=601b4d57-a3e1-487d-b363-ac0d924c817d&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Huszonh&#225;rom &#233;v kihagy&#225;s ut&#225;n ism&#233;t lesznek a piacon Nokia m&#225;rk&#225;j&#250; t&#233;v&#233;k&#233;sz&#252;l&#233;kek." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2019-12-09T12:18:35.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-12-09T12:03:00.0000000+01:00" />
<meta property="article:modified_time" content="2019-12-09T12:18:35.0000000+01:00" />
<meta property="article:section" content="Tech rovat" />
<meta property="article:tag" content="Nokia,okost&#233;v&#233;,t&#233;v&#233;,telev&#237;zi&#243;,FlipKart,Nokia TV,Nokia Ultra HD (4K) LED Smart Android TV,ITT Nokia" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/tudomany/20191209_nokia_tv_flipkart_android_okosteve_android" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/tudomany/20191209_nokia_tv_flipkart_android_okosteve_android" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/tudomany/20191209_nokia_tv_flipkart_android_okosteve_android" />


	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=Sh7IQy3QRjIxa4VAshW5U9UeL3nKZENDWkIyNXdpHiQ1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-tudomany  article-page-20191209_nokia_tv_flipkart_android_okosteve_android      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2c4f378c-3685-432b-bfab-ab56d2f1a580&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;A T&#252;net Egy&#252;ttes műv&#233;szeti vezetőj&#233;nek van n&#233;h&#225;ny k&#233;rd&#233;se a parlamenti k&#233;pviselőkh&#246;z.\r\n&quot;,&quot;shortLead&quot;:&quot;A T&#252;net Egy&#252;ttes műv&#233;szeti vezetőj&#233;nek van n&#233;h&#225;ny k&#233;rd&#233;se a parlamenti k&#233;pviselőkh&#246;z.\r\n&quot;,&quot;id&quot;:&quot;20191209_Fuggetlen_szinhazat_lattatok_mar&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=2c4f378c-3685-432b-bfab-ab56d2f1a580&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;57783415-3e2d-4f44-a898-a08395abeb0c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20191209_Fuggetlen_szinhazat_lattatok_mar&quot;,&quot;timestamp&quot;:&quot;2019. december. 09. 09:09&quot;,&quot;title&quot;:&quot;„F&#252;ggetlen sz&#237;nh&#225;zat l&#225;ttatok m&#225;r?”&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;87fb5624-14cc-4303-a36d-1bcd07260be0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Egy 49 &#233;ves nő halt meg a szombat reggeli mil&#225;n&#243;i balesetben, amely egy trolibuszvezető felelőtlens&#233;ge miatt k&#246;vetkezett be.&quot;,&quot;shortLead&quot;:&quot;Egy 49 &#233;ves nő halt meg a szombat reggeli mil&#225;n&#243;i balesetben, amely egy trolibuszvezető felelőtlens&#233;ge miatt...&quot;,&quot;id&quot;:&quot;20191209_Video_Trolivezeto_okozott_tragikus_balesetet_Milanoban&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=87fb5624-14cc-4303-a36d-1bcd07260be0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9b3a5747-9667-4e8b-9a71-6e7d7428489c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20191209_Video_Trolivezeto_okozott_tragikus_balesetet_Milanoban&quot;,&quot;timestamp&quot;:&quot;2019. december. 09. 09:31&quot;,&quot;title&quot;:&quot;Piroson &#225;trongyol&#243; trolivezető okozott tragikus balesetet Mil&#225;n&#243;ban – vide&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7aa9aefb-2d91-4831-b6a4-048e65d16ae6&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A moh&#243;s&#225;g, a term&#233;szet ir&#225;nti tisztelet hi&#225;nya, az &#246;nz&#233;s, a k&#233;pzelethi&#225;ny, az &#225;lland&#243; verseng&#233;s &#233;s a felelőss&#233;gv&#225;llal&#225;sra val&#243; k&#233;ptelens&#233;g miatt sz&#233;thull&#243;ban van a vil&#225;g. Ez&#233;rt hiszem azt, hogy olyan t&#246;rt&#233;neteket kell mes&#233;lnem, amelyekben a vil&#225;g egyetlen olyan &#233;lő szervezet, amely a szem&#252;nk előtt form&#225;l&#243;dik, s amelynek mindannyian kicsi, de ugyanakkor fontos r&#233;szei vagyunk” – mondta az irodalmi Nobel-d&#237;j &#225;tv&#233;tele alkalm&#225;b&#243;l mondott besz&#233;d&#233;ben Olga Tokarczuk lengyel &#237;r&#243;nő. Sokat mond&#243;, hogy a besz&#233;det nem k&#246;zvet&#237;tett&#233;k &#233;lőben a lengyel k&#246;zszolg&#225;lati m&#233;diumok, val&#243;sz&#237;nűleg att&#243;l tartottak, az &#237;r&#243;nő b&#237;r&#225;lni fogja a vars&#243;i korm&#225;nyzatot.\r\n&quot;,&quot;shortLead&quot;:&quot;A moh&#243;s&#225;g, a term&#233;szet ir&#225;nti tisztelet hi&#225;nya, az &#246;nz&#233;s, a k&#233;pzelethi&#225;ny, az &#225;lland&#243; verseng&#233;s &#233;s...&quot;,&quot;id&quot;:&quot;20191208_Sulyos_valsagban_van_a_vilag_es_az_irodalom__veli_Olga_Tokarczuk_az_irodalmi_Nobeldij_kituntetettje&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=7aa9aefb-2d91-4831-b6a4-048e65d16ae6&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;13b25e2b-0e30-462e-b791-d5d719dd2de5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20191208_Sulyos_valsagban_van_a_vilag_es_az_irodalom__veli_Olga_Tokarczuk_az_irodalmi_Nobeldij_kituntetettje&quot;,&quot;timestamp&quot;:&quot;2019. december. 08. 11:09&quot;,&quot;title&quot;:&quot;\&quot;Az internet vil&#225;g&#225;ban az emberis&#233;g olyan lett, mint egy olyan k&#243;rus, ahol csak sz&#243;list&#225;k vannak\&quot; – erős besz&#233;det mondott a Nobel-d&#237;jas Tokarczuk&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d86c0ea9-1238-4a82-9a87-a0efa20c7c2a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;M&#233;g elemzik a csemp&#233;sz&#225;rut.&quot;,&quot;shortLead&quot;:&quot;M&#233;g elemzik a csemp&#233;sz&#225;rut.&quot;,&quot;id&quot;:&quot;20191209_Tobb_mint_ket_tonna_drogot_foglaltak_le_Peru_partjainal_egy_hajon&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=d86c0ea9-1238-4a82-9a87-a0efa20c7c2a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;68679f72-aec3-4988-af03-caa1eecaaacf&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20191209_Tobb_mint_ket_tonna_drogot_foglaltak_le_Peru_partjainal_egy_hajon&quot;,&quot;timestamp&quot;:&quot;2019. december. 09. 05:10&quot;,&quot;title&quot;:&quot;T&#246;bb mint k&#233;t tonna drogot foglaltak le Peru partjain&#225;l egy haj&#243;n&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;18c2a505-6f55-491f-9db4-8ab06e27c049&quot;,&quot;c_author&quot;:&quot;Bedő Iv&#225;n&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Lehet, de egyelőre nem biztos, hogy debreceni kutat&#243;k pillanthattak be elősz&#246;r a&#160;sokat emlegetett, m&#233;gis ismeretlen s&#246;t&#233;t anyag vil&#225;g&#225;ba.&quot;,&quot;shortLead&quot;:&quot;Lehet, de egyelőre nem biztos, hogy debreceni kutat&#243;k pillanthattak be elősz&#246;r a&#160;sokat emlegetett, m&#233;gis ismeretlen...&quot;,&quot;id&quot;:&quot;201949___debreceni_nobelgyanu__x17__azotodik_ero__meg_mindig_sotet&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=18c2a505-6f55-491f-9db4-8ab06e27c049&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;cbfd678a-1401-4fd4-9ebc-c048d9391bf3&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/201949___debreceni_nobelgyanu__x17__azotodik_ero__meg_mindig_sotet&quot;,&quot;timestamp&quot;:&quot;2019. december. 08. 08:15&quot;,&quot;title&quot;:&quot;A debreceni sztori: M&#233;r&#233;si hiba vagy Nobel-d&#237;jra &#233;rdemes &#225;tt&#246;r&#233;s a fizik&#225;ban?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4066f7a4-a374-47ed-a96e-cfb2191f9f65&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Az Őr&#252;ltech c&#237;mű teches podcast k&#233;t műsorvezetője ez&#250;ttal a Kickstarter fel&#233; fordult, hogy megn&#233;zz&#233;k, milyen furcsas&#225;gokat tal&#225;lni a platformon. &#201;s m&#233;g a saj&#225;t &#246;tlet&#252;kkel is elő&#225;lltak.&quot;,&quot;shortLead&quot;:&quot;Az Őr&#252;ltech c&#237;mű teches podcast k&#233;t műsorvezetője ez&#250;ttal a Kickstarter fel&#233; fordult, hogy megn&#233;zz&#233;k, milyen...&quot;,&quot;id&quot;:&quot;20191208_orultech_teches_podcast_kickstarter&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=4066f7a4-a374-47ed-a96e-cfb2191f9f65&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e35cab35-e0dd-479b-b467-ad4bfbb08bb7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20191208_orultech_teches_podcast_kickstarter&quot;,&quot;timestamp&quot;:&quot;2019. december. 08. 22:03&quot;,&quot;title&quot;:&quot;Podcast: A macskanyal&#243; f&#233;sűtől a harmadik vil&#225;gh&#225;bor&#250;ig – ezek a legfurcs&#225;bb Kickstarter-projektek&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;be5c80fd-4006-40f1-a557-5d1b51573149&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A V12-es erőforr&#225;s&#250; luxusaut&#243; egyesen a 90-es &#233;vekbe rep&#237;ti majd vissza &#250;j tulajdonos&#225;t.&quot;,&quot;shortLead&quot;:&quot;A V12-es erőforr&#225;s&#250; luxusaut&#243; egyesen a 90-es &#233;vekbe rep&#237;ti majd vissza &#250;j tulajdonos&#225;t.&quot;,&quot;id&quot;:&quot;20191206_elado_egy_7_literes_motorral_szerelt_szuperritka_balna_merci&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=be5c80fd-4006-40f1-a557-5d1b51573149&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e8f6dd0a-e419-41fe-9783-13aa3aba415c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20191206_elado_egy_7_literes_motorral_szerelt_szuperritka_balna_merci&quot;,&quot;timestamp&quot;:&quot;2019. december. 09. 06:41&quot;,&quot;title&quot;:&quot;Elad&#243; egy 7 literes motorral szerelt szuperritka b&#225;lna Merci&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e03ec0be-2f86-4bd4-b7a7-e9c0f457c9e7&quot;,&quot;c_author&quot;:&quot;&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;T&#246;bb ember megs&#233;r&#252;lt, amikor k&#233;t aut&#243; &#246;ssze&#252;tk&#246;z&#246;tt a 44-es fő&#250;ton Ny&#225;rlőrincn&#233;l vas&#225;rnap reggel - k&#246;z&#246;lte a rendőrs&#233;g a honlapj&#225;n.\r\n&quot;,&quot;shortLead&quot;:&quot;T&#246;bb ember megs&#233;r&#252;lt, amikor k&#233;t aut&#243; &#246;ssze&#252;tk&#246;z&#246;tt a 44-es fő&#250;ton Ny&#225;rlőrincn&#233;l vas&#225;rnap reggel - k&#246;z&#246;lte a rendőrs&#233;g...&quot;,&quot;id&quot;:&quot;20191208_Tobb_ember_megserult_egy_balesetben_a_44es_fouton_teljes_utzar&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=e03ec0be-2f86-4bd4-b7a7-e9c0f457c9e7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3b4caaa7-676f-40d1-a983-211b7c91d965&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20191208_Tobb_ember_megserult_egy_balesetben_a_44es_fouton_teljes_utzar&quot;,&quot;timestamp&quot;:&quot;2019. december. 08. 08:31&quot;,&quot;title&quot;:&quot;T&#246;bb ember megs&#233;r&#252;lt egy balesetben a 44-es fő&#250;ton, teljes &#250;tz&#225;r&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/104_hvg_hu_tech_cikkalatt', [[600, 140], [600, 150], [600, 120], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465813412590-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/123_hvg_hu_tech_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [300, 250], [320, 300], [336, 280]], 'div-gpt-ad-1465813412590-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/165_hvg_hu_tech_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/184_hvg_hu_tech_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/203_hvg_hu_tech_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">
<div class="header-breaking" data-webid="20191209_Negy_evre_eltiltottak_Oroszorszagot_az_olimpiakrol_es_a_vilagbajnoksagokrol">
	<div class="breaking-title">
		<span class="text">Breaking</span>
		<svg viewBox="0 0 17 36" width="17" height="17" preserveAspectRatio="none"><polygon points="0,0 17,36 0,36"></polygon></svg>
	</div>
	<div class="breaking-main">
		<div class="breaking-content">
			<div class="breaking-text breaking-marquee-holder">
				<a href="/sport/20191209_Negy_evre_eltiltottak_Oroszorszagot_az_olimpiakrol_es_a_vilagbajnoksagokrol" title="N&#233;gy &#233;vre eltiltott&#225;k Oroszorsz&#225;got az olimpi&#225;kr&#243;l &#233;s a vil&#225;gbajnoks&#225;gokr&#243;l" class="breaking-marquee" data-event-name="ClickOnBreaking" data-event-target-url="/sport/20191209_Negy_evre_eltiltottak_Oroszorszagot_az_olimpiakrol_es_a_vilagbajnoksagokrol">N&#233;gy &#233;vre eltiltott&#225;k Oroszorsz&#225;got az olimpi&#225;kr&#243;l &#233;s a vil&#225;gbajnoks&#225;gokr&#243;l</a>
			</div>
		</div>
		<a class="breaking-close" data-event-name="ClickOnBreakingClose" data-event-target-url="/sport/20191209_Negy_evre_eltiltottak_Oroszorszagot_az_olimpiakrol_es_a_vilagbajnoksagokrol"></a>
	</div>
</div>

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
                    <div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/tudomany/20191209_nokia_tv_flipkart_android_okosteve_android" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
                    <script src="/VueApps/hvgloginapp.js?v=5.9.2183.409"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">5°C</div>
			<div class="weather-cold">2°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/030.svg" width="25" height="25" alt="borult" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20191209_nokia_tv_flipkart_android_okosteve_android" data-body-size="3160" data-column-web-id="tudomany">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807741" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="A &quot;b&#233;ke sziget&#233;nek&quot; &#225;tad&#225;sa sem m&#233;rs&#233;kli az izraeli-arab ellens&#233;gesked&#233;st" href="/360/201949__izrael_es_jordania__hideg_beke__egy_allam__tortenelmi_tevedes" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="A &quot;b&#233;ke sziget&#233;nek&quot; &#225;tad&#225;sa sem m&#233;rs&#233;kli az izraeli-arab ellens&#233;gesked&#233;st" src="https://img1.hvg.hu/image.aspx?id=c1f71a94-6cd4-46cc-9003-b11619e424b8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A &quot;b&#233;ke sziget&#233;nek&quot; &#225;tad&#225;sa sem m&#233;rs&#233;kli az izraeli-arab ellens&#233;gesked&#233;st" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							A &quot;b&#233;ke sziget&#233;nek&quot; &#225;tad&#225;sa sem m&#233;rs&#233;kli az izraeli-arab ellens&#233;gesked&#233;st

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Szolidarit&#225;si szelfiket k&#233;sz&#237;tett a Katona J&#243;zsef Sz&#237;nh&#225;z a n&#233;zőivel" href="/kultura/20191207_Szolidaritasi_szelfit_keszitett_a_Katona_Jozsef_Szinhaz_a_nezoivel" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Szolidarit&#225;si szelfiket k&#233;sz&#237;tett a Katona J&#243;zsef Sz&#237;nh&#225;z a n&#233;zőivel" src="https://img1.hvg.hu/image.aspx?id=db2ab23f-0e9d-4b39-bc11-41389011bcc5&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szolidarit&#225;si szelfiket k&#233;sz&#237;tett a Katona J&#243;zsef Sz&#237;nh&#225;z a n&#233;zőivel" />

					</div>

					<div class="posted-text-area">

						<p>


							Szolidarit&#225;si szelfiket k&#233;sz&#237;tett a Katona J&#243;zsef Sz&#237;nh&#225;z a n&#233;zőivel

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Lebukott a nagyk&#246;vet, amint &#250;js&#225;gba csomagolva vitte ki a lopott holmit" href="/kultura/20191209_Lebukott_a_nagykovet_amint_ujsagba_csomagolva_vitte_ki_a_lopott_holmit" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Lebukott a nagyk&#246;vet, amint &#250;js&#225;gba csomagolva vitte ki a lopott holmit" src="https://img1.hvg.hu/image.aspx?id=e266c7aa-cfaf-46de-8212-437f3451eb22&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Lebukott a nagyk&#246;vet, amint &#250;js&#225;gba csomagolva vitte ki a lopott holmit" />

					</div>

					<div class="posted-text-area">

						<p>


							Lebukott a nagyk&#246;vet, amint &#250;js&#225;gba csomagolva vitte ki a lopott holmit

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Loter&#237;a j&#225;t&#233;kot j&#225;tszhat ma a Google keresőben, mutatjuk a szab&#225;lyokat" href="/tudomany/20191209_a_loteria_jatek_unneplese_mexikoi_kartyajatek" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Loter&#237;a j&#225;t&#233;kot j&#225;tszhat ma a Google keresőben, mutatjuk a szab&#225;lyokat" src="https://img1.hvg.hu/image.aspx?id=82b3ce5c-e1f4-4c1a-855d-927d7aa868c3&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Loter&#237;a j&#225;t&#233;kot j&#225;tszhat ma a Google keresőben, mutatjuk a szab&#225;lyokat" />

					</div>

					<div class="posted-text-area">

						<p>


							Loter&#237;a j&#225;t&#233;kot j&#225;tszhat ma a Google keresőben, mutatjuk a szab&#225;lyokat

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Meghalt Ormos M&#225;ria" href="/kultura/20191209_Meghalt_Ormos_Maria" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Meghalt Ormos M&#225;ria" src="https://img1.hvg.hu/image.aspx?id=ddf14212-4a39-4446-9e20-53958c2412ea&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Meghalt Ormos M&#225;ria" />

					</div>

					<div class="posted-text-area">

						<p>


							Meghalt Ormos M&#225;ria

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img3.hvg.hu/image.aspx?id=601b4d57-a3e1-487d-b363-ac0d924c817d&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="A nagy visszat&#233;r&#233;s: itt a Nokia t&#233;v&#233;" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-12-09T12:03:00.0000000+01:00">2019. december. 09. 12:03</time>

				<time class="lastdate" datetime="2019-12-09T12:18:35.0000000+01:00">2019. december. 09. 12:18</time>
			
			<a href="/tudomany" class="uppercase">Tech</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>A nagy visszat&#233;r&#233;s: itt a Nokia t&#233;v&#233;</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'A nagy visszatérés: itt a Nokia tévé';
		var articleUrl =  window.location.href;
		var articleWebId = '20191209_nokia_tv_flipkart_android_okosteve_android';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="uu0b0RrpHNkqmw7LH45T2s97rafSI34BktXfDr1Yu2lPI_wS8xEFn1Qj0b3ysLb099PYrih6VLbPvgUjWaPjYBK4ZDs1:epyqknEzd0pwtB19DE05BXfkAX7lwpx-2vfGAku77qcmPfq8_Ynonk6eXfwSW1_l5bHl5tQtU3tCtUpojeAvISj34t41">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="vitdWjpx_ENDl3fziultq1CY3mJ5iKjnLJUDduHflFt4Wm2_w6gnWoT52p-8FW5XQt7NoWGfc5YMkFOGhNmEj_wNS8c1:44-IAuwIgbuvuwDuVMDj--L_b_2rLEdunKtCKCTGeJkW0V09Tll1lEvxhwCHqZidG7_DVDzkKhPxhRSAHEnw9o24ZAQ1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>



							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div class="author-img">

				

				<img alt="Balogh Csaba" width="70" height="70" src="https://img3.hvg.hu/image.aspx?id=46e41ec4-3cef-4641-b672-bcac9c7ebce0&amp;view=fbbd1604-1e71-4aba-9b60-d5d269428be5">

			</div>

		
		<div class="author-name">

			

			Balogh Csaba

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//tudomany/20191209_nokia_tv_flipkart_android_okosteve_android" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/tudomany/20191209_nokia_tv_flipkart_android_okosteve_android/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807822" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Huszonhárom év kihagyás után ismét lesznek a piacon Nokia márkájú tévékészülékek.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20191209_nokia_tv_flipkart_android_okosteve_android";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Sokan emlékezhetnek még az ITT Nokia márkájú készülékekre, melyek a rendszerváltás környékén nem csak sok otthonba költöztek be, de még az iskolák falai között is igen népszerűek voltak: elég csak az "<em>áj-ti-ti nokia, eszednek a tokja</em>" hangzású, alsó tagozatos rigmusra gondolni. Ennek eredetijét Geszti Péter énekelte meg az ITT Nokia rádiósmagnójának tévéreklámjában.</p>
<div class="content video-container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

	
	<iframe type="text/html" itemprop="embedUrl" src="https://www.youtube.com/embed/m-Gu4pZJp0w" allowfullscreen frameborder="0"></iframe>

</div>
<p>Az International Telephone and Telegraph (ITT) és a Nokia összefogásából megannyi tévékészülék is született, mígnem a Nokia 1996-ban kiszállt a televíziós piacról. Úgy tűnik, nem végleg. A márkát felélesztő finn HMD Global eddig főleg a mobilpiacon próbált méltó lenni régi nagy híréhez – mint <a href="https://hvg.hu/tudomany/20191125_okostelefon_gyartok_piaci_reszesedese_samsung_huawei_apple_xiaomi_hmd_nokia_mobilpiac_helyzete_2019_q3" target="_blank">nemrég megmutattuk, eddig nem átütő sikerrel</a> –, de nem hagyják annyiban a tévéket sem.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img3.hvg.hu/image.aspx?id=b9b08645-c5f4-4a78-9fff-5a188973110b&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">Flipkart / Nokia</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>A finnek ezúttal az indiai Flipkart vállalattal fogtak össze. (A Flipkart november elején kiadott közleménye tévesen állítja, hogy a Nokia először kerül a tévés piacra.) Az elektronikai cikkek kereskedőjeként munkálkodó céggel közösen forgalmaznak majd okostévéket, "kivételesen jó" készülékeket ígérve, először az indiai piacon.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img3.hvg.hu/image.aspx?id=235838f5-9545-4660-bbd3-731ddc5a1779&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">Flipkart / Nokia</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>Az indiai <em><a href="https://gadgets.ndtv.com/tv/news/nokia-smart-tv-price-in-india-rs-41999-launch-flipkart-jbl-specifications-features-2143765" target="_blank">Gadgets 360</a></em> írja, hogy a 55 hüvelykes LED-képernyőt és 4K felbontást kínáló, JBL hangrendszerrel szerelt Nokia  TV nevű első készülék kedden kerül majd a helyi boltok polcaira.</p>
<p>A Nokia márka televíziós piaci további terjesztéséről egyelőre nincs hír.</p>
<p><em>Ha máskor is tudni szeretne hasonló dolgokról, lájkolja <a href="https://www.facebook.com/hvg.tech" target="_blank">a HVG Tech rovatának Facebook-oldalát</a>.</em></p>
    <div class="embed-container">

        <p align="center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvg.tech&amp;width=240&amp;height=75&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:75px;" allowTransparency="true"></iframe>
</p>

    </div>

</div>



									<!-- Link a cikkek alján -->
									

									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="66a0ae2087e443f09d74e8c71e505f29"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191209_nokia_tv_flipkart_android_okosteve_android">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191209_nokia_tv_flipkart_android_okosteve_android" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191209_nokia_tv_flipkart_android_okosteve_android" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191209_nokia_tv_flipkart_android_okosteve_android" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191209_nokia_tv_flipkart_android_okosteve_android&text=A+nagy+visszat%c3%a9r%c3%a9s%3a+itt+a+Nokia+t%c3%a9v%c3%a9&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20191209_nokia_tv_flipkart_android_okosteve_android&description=A+nagy+visszat%c3%a9r%c3%a9s%3a+itt+a+Nokia+t%c3%a9v%c3%a9" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #73cde9 !important; /* orig blue: #73cde9;  yellow: #fecc00 */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 620px;
	transition: all 0.5s ease;
}
.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}
	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}
.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}
.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #ffffff;
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}
	.block-ms-box-h1:after {
		display: none;
	}
.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}
.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}
.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}
.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}
	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}
.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}
.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}
	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}
	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}
	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}
	}
@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
		margin: 0 auto;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}
	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}
	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}
	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}
@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1949.jpg" alt="HVG cover" />
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1949.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>


								<!-- Kapcsolt cikk -->
								


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632684" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									<div id="zone3807845" class="goAdverticum"></div>




<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Letart&#243;ztattak h&#225;rom f&#233;rfit, akik po&#233;nb&#243;l egy sz&#233;khez szalagozhatt&#225;k a n&#233;gygyerekes ap&#225;t" href="/itthon/20191208_Letartoztattak_a_harom_ferfit_akik_poenbol_egy_szekhez_szalagoztak_a_negygyerekes_apat" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Letart&#243;ztattak h&#225;rom f&#233;rfit, akik po&#233;nb&#243;l egy sz&#233;khez szalagozhatt&#225;k a n&#233;gygyerekes ap&#225;t" src="https://img3.hvg.hu/image.aspx?id=f91841ad-dd2d-4272-bf8b-b9b48fc8d351&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Letart&#243;ztattak h&#225;rom f&#233;rfit, akik po&#233;nb&#243;l egy sz&#233;khez szalagozhatt&#225;k a n&#233;gygyerekes ap&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>


							Letart&#243;ztattak h&#225;rom f&#233;rfit, akik po&#233;nb&#243;l egy sz&#233;khez szalagozhatt&#225;k a n&#233;gygyerekes ap&#225;t

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Meghalt Ormos M&#225;ria" href="/kultura/20191209_Meghalt_Ormos_Maria" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Meghalt Ormos M&#225;ria" src="https://img3.hvg.hu/image.aspx?id=ddf14212-4a39-4446-9e20-53958c2412ea&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Meghalt Ormos M&#225;ria" />

					</div>

					<div class="posted-text-area">

						<p>


							Meghalt Ormos M&#225;ria

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A női aut&#243;tulajdonosok harmada m&#233;g mindig az első kocsij&#225;val j&#225;r" href="/cegauto/20191209_A_noi_autotulajdonosok_harmada_meg_mindig_az_elso_kocsijaval_jar" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="A női aut&#243;tulajdonosok harmada m&#233;g mindig az első kocsij&#225;val j&#225;r" src="https://img3.hvg.hu/image.aspx?id=37095554-ae7c-4dcd-a5d0-22b48edfcbc8&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A női aut&#243;tulajdonosok harmada m&#233;g mindig az első kocsij&#225;val j&#225;r" />

					</div>

					<div class="posted-text-area">

						<p>


							A női aut&#243;tulajdonosok harmada m&#233;g mindig az első kocsij&#225;val j&#225;r

						</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Magyar siker Argent&#237;na ellen a női k&#233;zilabda-vil&#225;gbajnoks&#225;gon" href="/sport/20191208_Magyar_siker_Argentina_ellen_a_noi_kezilabdavilagbajnoksagon" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Magyar siker Argent&#237;na ellen a női k&#233;zilabda-vil&#225;gbajnoks&#225;gon" src="https://img3.hvg.hu/image.aspx?id=1a99855f-5023-4c44-bcf3-6d99df420126&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Magyar siker Argent&#237;na ellen a női k&#233;zilabda-vil&#225;gbajnoks&#225;gon" />

					</div>

					<div class="posted-text-area">

						<p>


							Magyar siker Argent&#237;na ellen a női k&#233;zilabda-vil&#225;gbajnoks&#225;gon

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="&#201;s akkor kider&#252;lt, Br&#252;sszel n&#233;ha tiszteli a magyarokat" href="/gazdasag/20191208_Es_akkor_eu_pisa_felmeres_meszaros_lorinc_atletika_stadion_mav_raktar_egeszsegugy" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="&#201;s akkor kider&#252;lt, Br&#252;sszel n&#233;ha tiszteli a magyarokat" src="https://img3.hvg.hu/image.aspx?id=df5b5a35-afbf-4905-8963-7b8d81b91279&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="&#201;s akkor kider&#252;lt, Br&#252;sszel n&#233;ha tiszteli a magyarokat" />

					</div>

					<div class="posted-text-area">

						<p>


							&#201;s akkor kider&#252;lt, Br&#252;sszel n&#233;ha tiszteli a magyarokat

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A ma m&#225;r &#233;rthetetlen r&#233;gi szleng is meg&#250;jult a beatkorszak sz&#246;rnyl&#225;tom&#225;s&#225;ban" href="/360/201949__meztelen_ebed__william_s_burroughs__szornylatomas__nehez_falat" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="A ma m&#225;r &#233;rthetetlen r&#233;gi szleng is meg&#250;jult a beatkorszak sz&#246;rnyl&#225;tom&#225;s&#225;ban" src="https://img3.hvg.hu/image.aspx?id=7eadc452-5632-4090-902a-380943d2ef7b&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A ma m&#225;r &#233;rthetetlen r&#233;gi szleng is meg&#250;jult a beatkorszak sz&#246;rnyl&#225;tom&#225;s&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							A ma m&#225;r &#233;rthetetlen r&#233;gi szleng is meg&#250;jult a beatkorszak sz&#246;rnyl&#225;tom&#225;s&#225;ban

						</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="8a8d11e86e154fe8ba68be5707781822"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Nokia">Nokia</a>
				<a class="tag" href="/cimke/okost&#233;v&#233;">okost&#233;v&#233;</a>
				<a class="tag" href="/cimke/t&#233;v&#233;">t&#233;v&#233;</a>
				<a class="tag" href="/cimke/telev&#237;zi&#243;">telev&#237;zi&#243;</a>
				<a class="tag" href="/cimke/FlipKart">FlipKart</a>
				<a class="tag" href="/cimke/Nokia TV">Nokia TV</a>
				<a class="tag" href="/cimke/Nokia Ultra HD (4K) LED Smart Android TV">Nokia Ultra HD (4K) LED Smart Android TV</a>
				<a class="tag" href="/cimke/ITT Nokia">ITT Nokia</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76365/5904863/590490500?">11+1 tuti tipp, hogy (m&#233;g) tov&#225;bb b&#237;rja a telefonja egy felt&#246;lt&#233;ssel</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76365/5904863/590490200?">T&#246;ltse ki, 2 perc az eg&#233;sz: most elmondhatja, milyen okostelefont szeretne</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76365/5904863/590496300?">Kider&#252;lt, milyen telefont szeretn&#233;nek kapni a magyarok</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76239/5906248/590625900?">A Galaxy &#246;sszek&#246;t. Az &#252;nnepek alatt is.</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="730 ezer olyan ember dolgozik ma Magyarorsz&#225;gon, akinek el tudn&#225;k venni a munk&#225;j&#225;t a robotok" href="/tudomany/20191207_robot_automatizalas_automatizacio_szakma_munkavallalo">

					<img width="100" height="100" title="730 ezer olyan ember dolgozik ma Magyarorsz&#225;gon, akinek el tudn&#225;k venni a munk&#225;j&#225;t a robotok" alt="730 ezer olyan ember dolgozik ma Magyarorsz&#225;gon, akinek el tudn&#225;k venni a munk&#225;j&#225;t a robotok" src="https://img2.hvg.hu/image.aspx?id=216a1afb-89b3-48f7-b9a3-b45bf57711bb&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-12-07T12:03:00Z' title='2019.12.07. 13:03' class='info'>2019. december. 07. 13:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='730 ezer olyan ember dolgozik ma Magyarországon, akinek el tudnák venni a munkáját a robotok' href='/tudomany/20191207_robot_automatizalas_automatizacio_szakma_munkavallalo' > 730 ezer olyan ember dolgozik ma Magyarországon, akinek el tudnák venni a munkáját a robotok</a></h1>

				<p>A Magyar Kereskedelmi és Iparkamara Gazdaság- és Vállalkozáskutató Intézetének (GVI) új elemzése szerint a magyar munkavállalók nem kevés...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Androidos cs&#250;cstelefon 50-80 ezerrel olcs&#243;bban: teszten a OnePlus 7T" href="/tudomany/20191208_oneplus_7t_teszt_velemeny">

					<img width="100" height="100" title="Androidos cs&#250;cstelefon 50-80 ezerrel olcs&#243;bban: teszten a OnePlus 7T" alt="Androidos cs&#250;cstelefon 50-80 ezerrel olcs&#243;bban: teszten a OnePlus 7T" src="https://img2.hvg.hu/image.aspx?id=b5dbc3b8-7bc6-4884-a19b-c74e1e66e3e5&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-12-08T13:00:00Z' title='2019.12.08. 14:00' class='info'>2019. december. 08. 14:00</time>

						<span>L&#225;szl&#243; Ferenc</span>

				</span>

				<h1 class='heading-4'><a title='Androidos csúcstelefon 50-80 ezerrel olcsóbban: teszten a OnePlus 7T' href='/tudomany/20191208_oneplus_7t_teszt_velemeny' > Androidos csúcstelefon 50-80 ezerrel olcsóbban: teszten a OnePlus 7T</a></h1>

				<p>Ha már unalmas a Samsung-Huawei-Apple szentháromság, de az elvárásainkból nem igazán kívánunk engedni, akkor remek választás lehet...</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920984" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

	<!-- BrandLab rovatonként -->
				
<section class="articlebox articlebox-appoffer clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/tudomany/cimke/appaj&#225;nl&#243;" title="appaj&#225;nl&#243;" class="info">
                    <span class="uppercase">
                        appaj&#225;nl&#243;
                    </span>
                </a>
        </span>
    </span>
</header>
	<div class="clear">
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=26daf4be-e33c-4031-bfe4-096e72a58596&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Let&#246;lt&#246;tte m&#225;r őket? Ezek 2019 legjobb iPhone-os alkalmaz&#225;sai" title="Let&#246;lt&#246;tte m&#225;r őket? Ezek 2019 legjobb iPhone-os alkalmaz&#225;sai">
				<div class="app-holder">
					<a href="/tudomany/20191203_apple_legjobb_appok_legjobb_jatekok_2019_iphone_ipad_apple_tv_mac_apple_arcade">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=26daf4be-e33c-4031-bfe4-096e72a58596&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Let&#246;lt&#246;tte m&#225;r őket? Ezek 2019 legjobb iPhone-os alkalmaz&#225;sai" title="Let&#246;lt&#246;tte m&#225;r őket? Ezek 2019 legjobb iPhone-os alkalmaz&#225;sai">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20191203_apple_legjobb_appok_legjobb_jatekok_2019_iphone_ipad_apple_tv_mac_apple_arcade" title="Let&#246;lt&#246;tte m&#225;r őket? Ezek 2019 legjobb iPhone-os alkalmaz&#225;sai">


							Let&#246;lt&#246;tte m&#225;r őket? Ezek 2019 legjobb iPhone-os alkalmaz&#225;sai

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=d6cb5e77-2535-42ec-870b-3294e4a7651d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ha csak 4-5 szabad perce van, ezt a mobilos j&#225;t&#233;kot vegye elő" title="Ha csak 4-5 szabad perce van, ezt a mobilos j&#225;t&#233;kot vegye elő">
				<div class="app-holder">
					<a href="/tudomany/20191201_biliard_jatek_pocket_pool">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=d6cb5e77-2535-42ec-870b-3294e4a7651d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ha csak 4-5 szabad perce van, ezt a mobilos j&#225;t&#233;kot vegye elő" title="Ha csak 4-5 szabad perce van, ezt a mobilos j&#225;t&#233;kot vegye elő">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20191201_biliard_jatek_pocket_pool" title="Ha csak 4-5 szabad perce van, ezt a mobilos j&#225;t&#233;kot vegye elő">


							Ha csak 4-5 szabad perce van, ezt a mobilos j&#225;t&#233;kot vegye elő

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=f922434a-ac03-485e-a5ae-6db4dd45487d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Gmailt haszn&#225;l? Ez a Chrome-bőv&#237;tm&#233;ny nagyon hasznos hozz&#225;" title="Gmailt haszn&#225;l? Ez a Chrome-bőv&#237;tm&#233;ny nagyon hasznos hozz&#225;">
				<div class="app-holder">
					<a href="/tudomany/20181129_gmail_kontaktok_online_elerhetosegek_chrome_bovitmeny_contact_plus_for_gmail">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=f922434a-ac03-485e-a5ae-6db4dd45487d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Gmailt haszn&#225;l? Ez a Chrome-bőv&#237;tm&#233;ny nagyon hasznos hozz&#225;" title="Gmailt haszn&#225;l? Ez a Chrome-bőv&#237;tm&#233;ny nagyon hasznos hozz&#225;">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20181129_gmail_kontaktok_online_elerhetosegek_chrome_bovitmeny_contact_plus_for_gmail" title="Gmailt haszn&#225;l? Ez a Chrome-bőv&#237;tm&#233;ny nagyon hasznos hozz&#225;">


							Gmailt haszn&#225;l? Ez a Chrome-bőv&#237;tm&#233;ny nagyon hasznos hozz&#225;

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=623a47e1-26f2-4707-898b-2dc3a0f5525e&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="N&#233;gyzetes fot&#243;ra lenne sz&#252;ks&#233;ge egy poszthoz? Akkor pr&#243;b&#225;lja ki ezt az appot" title="N&#233;gyzetes fot&#243;ra lenne sz&#252;ks&#233;ge egy poszthoz? Akkor pr&#243;b&#225;lja ki ezt az appot">
				<div class="app-holder">
					<a href="/tudomany/20191128_squaredude_fotok_negyzetesse_alakitasa_iphone_app">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=623a47e1-26f2-4707-898b-2dc3a0f5525e&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="N&#233;gyzetes fot&#243;ra lenne sz&#252;ks&#233;ge egy poszthoz? Akkor pr&#243;b&#225;lja ki ezt az appot" title="N&#233;gyzetes fot&#243;ra lenne sz&#252;ks&#233;ge egy poszthoz? Akkor pr&#243;b&#225;lja ki ezt az appot">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20191128_squaredude_fotok_negyzetesse_alakitasa_iphone_app" title="N&#233;gyzetes fot&#243;ra lenne sz&#252;ks&#233;ge egy poszthoz? Akkor pr&#243;b&#225;lja ki ezt az appot">


							N&#233;gyzetes fot&#243;ra lenne sz&#252;ks&#233;ge egy poszthoz? Akkor pr&#243;b&#225;lja ki ezt az appot

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=e2c0c5b2-4d7e-4815-a3da-c0f46826edd3&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#205;gy jav&#237;thatja fel alacsony felbont&#225;s&#250; fot&#243;it" title="&#205;gy jav&#237;thatja fel alacsony felbont&#225;s&#250; fot&#243;it">
				<div class="app-holder">
					<a href="/tudomany/20191123_alacsony_felbontasu_fotok_feljavitasa_mesterseges_intelligenciaval_fenykep_fotoszerkesztes_ingyenes_szoftver_letoltes_program">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=e2c0c5b2-4d7e-4815-a3da-c0f46826edd3&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#205;gy jav&#237;thatja fel alacsony felbont&#225;s&#250; fot&#243;it" title="&#205;gy jav&#237;thatja fel alacsony felbont&#225;s&#250; fot&#243;it">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20191123_alacsony_felbontasu_fotok_feljavitasa_mesterseges_intelligenciaval_fenykep_fotoszerkesztes_ingyenes_szoftver_letoltes_program" title="&#205;gy jav&#237;thatja fel alacsony felbont&#225;s&#250; fot&#243;it">


							&#205;gy jav&#237;thatja fel alacsony felbont&#225;s&#250; fot&#243;it

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=47d613f1-82c5-4bd9-8dae-7681c7212599&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#193;talak&#237;tan&#225; fot&#243;it, vide&#243;it? Akkor ne hagyja ki ezt az ingyenes oldalt" title="&#193;talak&#237;tan&#225; fot&#243;it, vide&#243;it? Akkor ne hagyja ki ezt az ingyenes oldalt">
				<div class="app-holder">
					<a href="/tudomany/20191122_kapwing_studio_videovago_kepszerkeszto_szolgalatatas">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=47d613f1-82c5-4bd9-8dae-7681c7212599&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="&#193;talak&#237;tan&#225; fot&#243;it, vide&#243;it? Akkor ne hagyja ki ezt az ingyenes oldalt" title="&#193;talak&#237;tan&#225; fot&#243;it, vide&#243;it? Akkor ne hagyja ki ezt az ingyenes oldalt">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20191122_kapwing_studio_videovago_kepszerkeszto_szolgalatatas" title="&#193;talak&#237;tan&#225; fot&#243;it, vide&#243;it? Akkor ne hagyja ki ezt az ingyenes oldalt">


							&#193;talak&#237;tan&#225; fot&#243;it, vide&#243;it? Akkor ne hagyja ki ezt az ingyenes oldalt

						</a>


					</h1>
				</div>
			</article>
	</div>

<a class='more' href='/tudomany/cimke/appajánló'>Korábbi alkalmazások <span class='arrow'></span></a></section>

<!-- *** IE BLUR BUGFIX *** -->
<!--[if IE]>
	<style>
		.articleapp .app-bg { opacity: 0.3; }
	</style>
<![endif]-->

<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">Brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20191121_Tudta_hogy_egy_turelmetlen_gyereknek_koszonhetjuk_az_adventi_kalendariumot">Tudta, hogy egy t&#252;relmetlen gyereknek k&#246;sz&#246;nhetj&#252;k az adventi kalend&#225;riumot?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://advent.hvg.hu/">V&#225;rjuk egy&#252;tt a kar&#225;csonyt!</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://advent.hvg.hu/unnep/ugy-hiszi-mindent-tud-a-karacsonyrol-tesztelje-tudasat/">&#218;gy hiszi, mindent tud a kar&#225;csonyr&#243;l? – Tesztelje tud&#225;s&#225;t!</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Nagyon r&#225;f&#225;zhatnak a fiatalok a glob&#225;lis felmeleged&#233;sre" href="/360/201949_fiatalok_amelegedo_vilagban_rafazhatnak">

					<img width="100" height="100" title="Nagyon r&#225;f&#225;zhatnak a fiatalok a glob&#225;lis felmeleged&#233;sre" alt="Nagyon r&#225;f&#225;zhatnak a fiatalok a glob&#225;lis felmeleged&#233;sre" src="https://img1.hvg.hu/image.aspx?id=6ea7ad91-c912-4b9e-841f-e3874d54de93&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2019-12-09T11:00:00Z' title='2019.12.09. 12:00' class='info'>2019. december. 09. 12:00</time>

						<span>HVG</span>

				</span>

				<h1 class='heading-4'><a title='Nagyon ráfázhatnak a fiatalok a globális felmelegedésre' href='/360/201949_fiatalok_amelegedo_vilagban_rafazhatnak' > Nagyon ráfázhatnak a fiatalok a globális felmelegedésre</a></h1>

				<p>Az éghajlatváltozás egy egész generáció egészségére fogja rányomni a bélyegét – figyelmeztet Nick Watts, a University College of London...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Elv&#225;ndorl&#225;si hull&#225;m: elavultak a 2011-es n&#233;psz&#225;ml&#225;l&#225;s adatai" href="/360/201949_elvandorlasi_hullam_paks_tiszaujvaros_szeghalom_alejton">

					<img width="100" height="100" title="Elv&#225;ndorl&#225;si hull&#225;m: elavultak a 2011-es n&#233;psz&#225;ml&#225;l&#225;s adatai" alt="Elv&#225;ndorl&#225;si hull&#225;m: elavultak a 2011-es n&#233;psz&#225;ml&#225;l&#225;s adatai" src="https://img1.hvg.hu/image.aspx?id=feb2f4c8-75a9-4c47-82fc-aa4d7ff72f59&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2019-12-09T10:00:00Z' title='2019.12.09. 11:00' class='info'>2019. december. 09. 11:00</time>

						<span>HVG</span>

				</span>

				<h1 class='heading-4'><a title='Elvándorlási hullám: elavultak a 2011-es népszámlálás adatai' href='/360/201949_elvandorlasi_hullam_paks_tiszaujvaros_szeghalom_alejton' > Elvándorlási hullám: elavultak a 2011-es népszámlálás adatai</a></h1>

				<p>Már nem csak a távol eső kis helységekben csökken a népességszám: a demográfiai leépülés veszélye mindinkább sújtja a nagyobb hazai...</p>

			</div>

		</article>

<a class='more' href='/360'>Tovább <span class='arrow'></span></a>
</section>




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			<div id="zone3896234" class="goAdverticum"></div>

			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5929762" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/cimke/HVGame" title="HVGame" class="info">
                    <span class="uppercase">
                        HVGame
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Mehet a YouTube-on a kiv&#233;gz&#233;s is, ha csak j&#225;tsz&#225;sib&#243;l van" href="/tudomany/20191208_youtube_jatek_gaming_video_eroszakos_tartalom_engedelyezese">

					<img width="100" height="100" title="Mehet a YouTube-on a kiv&#233;gz&#233;s is, ha csak j&#225;tsz&#225;sib&#243;l van" alt="Mehet a YouTube-on a kiv&#233;gz&#233;s is, ha csak j&#225;tsz&#225;sib&#243;l van" src="https://img1.hvg.hu/image.aspx?id=67885ae5-7809-4614-a601-ce2908cdf20a&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-12-08T17:03:00Z' title='2019.12.08. 18:03' class='info'>2019. december. 08. 18:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Mehet a YouTube-on a kivégzés is, ha csak játszásiból van' href='/tudomany/20191208_youtube_jatek_gaming_video_eroszakos_tartalom_engedelyezese' > Mehet a YouTube-on a kivégzés is, ha csak játszásiból van</a></h1>

				<p>A YouTube szerint a videojátékokban megjelenő erőszak épp annyira valós, mintha egy filmet néznénk – csak utóbbit már régóta engedélyezi...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="&#201;rdekes adatok ker&#252;ltek elő: a Windows 7 egyre n&#233;pszerűbb, a Windows 10 kev&#233;sb&#233; a j&#225;t&#233;kosok k&#246;z&#246;tt" href="/tudomany/20191207_operacios_rendszerek_reszesedese_a_steam_jatekplatformon_windows_7_10">

					<img width="100" height="100" title="&#201;rdekes adatok ker&#252;ltek elő: a Windows 7 egyre n&#233;pszerűbb, a Windows 10 kev&#233;sb&#233; a j&#225;t&#233;kosok k&#246;z&#246;tt" alt="&#201;rdekes adatok ker&#252;ltek elő: a Windows 7 egyre n&#233;pszerűbb, a Windows 10 kev&#233;sb&#233; a j&#225;t&#233;kosok k&#246;z&#246;tt" src="https://img0.hvg.hu/image.aspx?id=ed6f1e59-cf85-4a13-909b-dcb5e8845a80&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-12-07T11:08:00Z' title='2019.12.07. 12:08' class='info'>2019. december. 07. 12:08</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Érdekes adatok kerültek elő: a Windows 7 egyre népszerűbb, a Windows 10 kevésbé a játékosok között' href='/tudomany/20191207_operacios_rendszerek_reszesedese_a_steam_jatekplatformon_windows_7_10' > Érdekes adatok kerültek elő: a Windows 7 egyre népszerűbb, a Windows 10 kevésbé a játékosok között</a></h1>

				<p>A Valve Software kiadta Steam tartalomtovábbító- és kezelő rendszerére (vagy ahogy jobban ismert, játékplatformjára) vonatkozó számait, és...</p>

			</div>

		</article>

<a class='more' href='/cimke/HVGame'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807808" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Google Adsense 1 -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5928154" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


				<!-- Disqus -->



<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Emberek sz&#225;zmilli&#243;it fenyegeti az &#243;ce&#225;nok oxig&#233;nszintj&#233;nek a cs&#246;kken&#233;se" href="/vilag/20191207_oxigen_tenger_klimavaltozas" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Emberek sz&#225;zmilli&#243;it fenyegeti az &#243;ce&#225;nok oxig&#233;nszintj&#233;nek a cs&#246;kken&#233;se" src="https://img3.hvg.hu/image.aspx?id=d852fae3-5686-432d-9344-57abde57d7c2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Emberek sz&#225;zmilli&#243;it fenyegeti az &#243;ce&#225;nok oxig&#233;nszintj&#233;nek a cs&#246;kken&#233;se" />

					</div>

					<div class="posted-text-area">

						<p>


							Emberek sz&#225;zmilli&#243;it fenyegeti az &#243;ce&#225;nok oxig&#233;nszintj&#233;nek a cs&#246;kken&#233;se

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Androidos cs&#250;cstelefon 50-80 ezerrel olcs&#243;bban: teszten a OnePlus 7T" href="/tudomany/20191208_oneplus_7t_teszt_velemeny" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Androidos cs&#250;cstelefon 50-80 ezerrel olcs&#243;bban: teszten a OnePlus 7T" src="https://img3.hvg.hu/image.aspx?id=b5dbc3b8-7bc6-4884-a19b-c74e1e66e3e5&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Androidos cs&#250;cstelefon 50-80 ezerrel olcs&#243;bban: teszten a OnePlus 7T" />

					</div>

					<div class="posted-text-area">

						<p>


							Androidos cs&#250;cstelefon 50-80 ezerrel olcs&#243;bban: teszten a OnePlus 7T

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Doku360: &quot;Igaz, hogy a boh&#243;cok a mag&#225;n&#233;letben sokszor mag&#225;nyosak&quot; " href="/360/20191207_Doku360_Mi_ez_a_cirkusz_Harmadik_resz" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Doku360: &quot;Igaz, hogy a boh&#243;cok a mag&#225;n&#233;letben sokszor mag&#225;nyosak&quot; " src="https://img3.hvg.hu/image.aspx?id=3225e82e-2746-498e-ae19-26b6f53fed20&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Doku360: &quot;Igaz, hogy a boh&#243;cok a mag&#225;n&#233;letben sokszor mag&#225;nyosak&quot; " />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Doku360: &quot;Igaz, hogy a boh&#243;cok a mag&#225;n&#233;letben sokszor mag&#225;nyosak&quot; 

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Szinte tot&#225;lis korm&#225;nyzati kontroll al&#225; ker&#252;lne a kultur&#225;lis &#225;gazat" href="/kultura/20191209_Szinte_totalis_kormanyzati_kontroll_ala_kerulne_a_kulturalis_agazat" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Szinte tot&#225;lis korm&#225;nyzati kontroll al&#225; ker&#252;lne a kultur&#225;lis &#225;gazat" src="https://img3.hvg.hu/image.aspx?id=23fb8db7-e2e6-4165-a7e9-4d2563868e6f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szinte tot&#225;lis korm&#225;nyzati kontroll al&#225; ker&#252;lne a kultur&#225;lis &#225;gazat" />

					</div>

					<div class="posted-text-area">

						<p>


							Szinte tot&#225;lis korm&#225;nyzati kontroll al&#225; ker&#252;lne a kultur&#225;lis &#225;gazat

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="„Tiltakozni szakmai &#233;s lelkiismereti k&#233;rd&#233;s” – vide&#243;ban &#252;zen M&#225;csai, Pint&#233;r, Nagy Ervin" href="/elet/20191208_Tiltakozni_szakmai_es_lelkiismereti_kerdes__videoban_uzen_Macsai_Pinter_Nagy_Ervin" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="„Tiltakozni szakmai &#233;s lelkiismereti k&#233;rd&#233;s” – vide&#243;ban &#252;zen M&#225;csai, Pint&#233;r, Nagy Ervin" src="https://img3.hvg.hu/image.aspx?id=8d9be681-e08d-4e8d-a38e-39a15e64007e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="„Tiltakozni szakmai &#233;s lelkiismereti k&#233;rd&#233;s” – vide&#243;ban &#252;zen M&#225;csai, Pint&#233;r, Nagy Ervin" />

					</div>

					<div class="posted-text-area">

						<p>


							„Tiltakozni szakmai &#233;s lelkiismereti k&#233;rd&#233;s” – vide&#243;ban &#252;zen M&#225;csai, Pint&#233;r, Nagy Ervin

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Sz&#237;nh&#225;zt&#246;rv&#233;ny: Hollik szerint az &#225;llam mondan&#225; meg, ki legyen az igazgat&#243;" href="/itthon/20191209_Szinhaztorveny_kultura_kulturhac_torvenyjavaslat">
			<img title="Sz&#237;nh&#225;zt&#246;rv&#233;ny: Hollik szerint az &#225;llam mondan&#225; meg, ki legyen az igazgat&#243;" alt="Sz&#237;nh&#225;zt&#246;rv&#233;ny: Hollik szerint az &#225;llam mondan&#225; meg, ki legyen az igazgat&#243;" src="https://img4.hvg.hu/image.aspx?id=aa70190c-3e8b-43d0-ad51-836af2f440f1&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="Sz&#237;nh&#225;zt&#246;rv&#233;ny: Hollik szerint az &#225;llam mondan&#225; meg, ki legyen az igazgat&#243;" href="/itthon/20191209_Szinhaztorveny_kultura_kulturhac_torvenyjavaslat">
	

	Sz&#237;nh&#225;zt&#246;rv&#233;ny: Hollik szerint az &#225;llam mondan&#225; meg, ki legyen az igazgat&#243;

</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  featured">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Mi lesz most a sz&#237;nh&#225;zakkal? K&#246;vesse vel&#252;nk &#233;lőben az esem&#233;nyeket!" href="/kultura/20191209_Szinhazi_torveny_tuntetes_kulturharc">
	

	Mi lesz most a sz&#237;nh&#225;zakkal? K&#246;vesse vel&#252;nk &#233;lőben az esem&#233;nyeket!

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Rendk&#237;v&#252;li t&#225;rsulati &#252;l&#233;st h&#237;vtak &#246;ssze az &#218;j Sz&#237;nh&#225;zban " href="/kultura/20191209_Ujszinhaz_rendkivuli_tarsulati_ules">
	

	Rendk&#237;v&#252;li t&#225;rsulati &#252;l&#233;st h&#237;vtak &#246;ssze az &#218;j Sz&#237;nh&#225;zban 

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem emphasized ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="T&#243;ta W.: A sz&#237;nh&#225;z az &#250;j CEU" href="/elet/20191209_A_szinhaz_az_uj_CEU">
	

	T&#243;ta W.: A sz&#237;nh&#225;z az &#250;j CEU

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  featured">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Meghalt Ormos M&#225;ria" href="/kultura/20191209_Meghalt_Ormos_Maria">
	

	Meghalt Ormos M&#225;ria

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="A II. ker&#252;leti  polg&#225;rmestert is megzsarolta az Angyal &#252;gyv&#233;dje" href="/itthon/20191209_II_kerulet_polgarmesteret_is_megzsarolta_az_Angyal_ugyvedje_Molnar_Zsolt_utan">
	

	A II. ker&#252;leti  polg&#225;rmestert is megzsarolta az Angyal &#252;gyv&#233;dje

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Elv&#225;ndorl&#225;si hull&#225;m: elavultak a 2011-es n&#233;psz&#225;ml&#225;l&#225;s adatai" href="/360/201949_elvandorlasi_hullam_paks_tiszaujvaros_szeghalom_alejton">
	
		<span class="hvg360-icon"></span>

	Elv&#225;ndorl&#225;si hull&#225;m: elavultak a 2011-es n&#233;psz&#225;ml&#225;l&#225;s adatai

</a>



		</h1>

		
		
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.2183.409
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="X6_4L8EZB26w4mJhcZc50WohpXH1qEgouIgexuOBSmxIt-5bTa-nP9XQJl0yKLEa1BKas_kBmGm0qMr3Cfp6mwSCWJY1:r7eYCJW_u0noLdAmkf1zZjYAymm80PrFf5gzbvPY7SfrURWxJELW2wh0HHyOt1tPGc5ZeVdUjuD6qBYbK26156gkK_I1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->

<script src="/Content/redesign/bundles/js-all?v=lyAfusxD7yfUnEPg4xM9P_UmUw-w341uNST0u6HxTlY1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2183.409 (2019.11.29)

-->
    <script>

		document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
		})
    </script>

</body>

</html>