<!DOCTYPE html>
<html lang="hu">
<head>
    


	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Vállalkozás: Három kilót ledobtak az új Bubiról | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1515170216"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="A sz&#237;ne maradt, &#250;j viszont az applik&#225;ci&#243;, a v&#225;z &#233;s a gumi. Tesztelni m&#225;rciust&#243;l lehet, a BKK szerint nem felt&#233;tlen&#252;l az a c&#233;l, hogy az &#250;j konstrukci&#243; hasznot hajtson, enn&#233;l fontosabb, hogy az emberek l&#225;ss&#225;k: v&#225;rosban is lehet ker&#233;kp&#225;rozni." />
<meta name="exclusiontags" content="k&#246;zleked&#233;s,csepel bicikli,Budapest,ker&#233;kp&#225;roz&#225;s,k&#246;z&#246;ss&#233;gi k&#246;zleked&#233;s,BuBi,BKK" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" />
<meta itemprop="description" content="A sz&#237;ne maradt, &#250;j viszont az applik&#225;ci&#243;, a v&#225;z &#233;s a gumi. Tesztelni m&#225;rciust&#243;l lehet, a BKK szerint nem felt&#233;tlen&#252;l az a c&#233;l, hogy az &#250;j konstrukci&#243; hasznot hajtson, enn&#233;l fontosabb, hogy az emberek l&#225;ss&#225;k: v&#225;rosban is lehet ker&#233;kp&#225;rozni." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=3613b645-6cd9-465b-807b-b0f336a53a67&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2021-03-01" />
<meta itemprop="dateModified" content="2021-03-01" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" />
<meta name="twitter:description" content="A sz&#237;ne maradt, &#250;j viszont az applik&#225;ci&#243;, a v&#225;z &#233;s a gumi. Tesztelni m&#225;rciust&#243;l lehet, a BKK szerint nem felt&#233;tlen&#252;l az a c&#233;l, hogy az &#250;j konstrukci&#243; hasznot hajtson, enn&#233;l fontosabb, hogy az emberek l&#225;ss&#225;k: v&#225;rosban is lehet ker&#233;kp&#225;rozni." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=3613b645-6cd9-465b-807b-b0f336a53a67&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=3613b645-6cd9-465b-807b-b0f336a53a67&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A sz&#237;ne maradt, &#250;j viszont az applik&#225;ci&#243;, a v&#225;z &#233;s a gumi. Tesztelni m&#225;rciust&#243;l lehet, a BKK szerint nem felt&#233;tlen&#252;l az a c&#233;l, hogy az &#250;j konstrukci&#243; hasznot hajtson, enn&#233;l fontosabb, hogy az emberek l&#225;ss&#225;k: v&#225;rosban is lehet ker&#233;kp&#225;rozni." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2021-03-01T10:45:36.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2021-03-01T10:00:00.0000000+01:00" />
<meta property="article:modified_time" content="2021-03-01T10:45:36.0000000+01:00" />
<meta property="article:section" content="V&#225;llalkoz&#225;s rovat" />
<meta property="article:tag" content="k&#246;zleked&#233;s,csepel bicikli,Budapest,ker&#233;kp&#225;roz&#225;s,k&#246;z&#246;ss&#233;gi k&#246;zleked&#233;s,BuBi,BKK" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1ra3Y=" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=PdkNESYxF9ohwnGGQBQ5m9DBtgHjdJIAxYrPPCdA8w41" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

		<script src="/VueApps/myhvg-api-proxy-service.bundle.js?v=5.9.2639.673"></script>
	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="chrome chrome88 win7 article-page article-kkv  article-page-20210301_Harom_kilot_ledobtak_az_uj_Bubirol      ">
	
	<script src="/Scripts/Events/deferred-vote-init.js?v=5.9.2639.673"></script>

	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="200895a2-93d4-4b73-862a-8a0044b113e7" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;25d252dc-9f2a-4920-8a1e-31ab383a1452&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Vanessa Kirby nem nyert v&#233;g&#252;l a Pieces of a Womanben ny&#250;jtott alak&#237;t&#225;s&#225;&#233;rt.&quot;,&quot;shortLead&quot;:&quot;Vanessa Kirby nem nyert v&#233;g&#252;l a Pieces of a Womanben ny&#250;jtott alak&#237;t&#225;s&#225;&#233;rt.&quot;,&quot;id&quot;:&quot;20210301_Chadwick_Boseman_Borat_es_a_nok_menetelese__ez_volt_az_idei_Golden_Globe&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=25d252dc-9f2a-4920-8a1e-31ab383a1452&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2b4ef12d-09d2-4873-ac98-1aaf507d43ef&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20210301_Chadwick_Boseman_Borat_es_a_nok_menetelese__ez_volt_az_idei_Golden_Globe&quot;,&quot;timestamp&quot;:&quot;2021. m&#225;rcius. 01. 05:58&quot;,&quot;title&quot;:&quot;Chadwick Boseman, Borat &#233;s a nők menetel&#233;se – ez volt az idei Golden Globe&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5b0472c0-6193-4e32-9ecb-c38691479a64&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Peren k&#237;v&#252;l egyezne meg a TikTok az Egyes&#252;lt &#193;llamokban, &#233;s ez&#233;rt 92 milli&#243; doll&#225;rt, azaz t&#246;bb mint 27 milli&#225;rd forintot fizetne.&quot;,&quot;shortLead&quot;:&quot;Peren k&#237;v&#252;l egyezne meg a TikTok az Egyes&#252;lt &#193;llamokban, &#233;s ez&#233;rt 92 milli&#243; doll&#225;rt, azaz t&#246;bb mint 27 milli&#225;rd...&quot;,&quot;id&quot;:&quot;20210301_tiktok_peren_kivuli_megegyezes&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=5b0472c0-6193-4e32-9ecb-c38691479a64&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;70ddc22f-19d0-4731-ba04-8df9335fc7ea&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20210301_tiktok_peren_kivuli_megegyezes&quot;,&quot;timestamp&quot;:&quot;2021. m&#225;rcius. 01. 10:03&quot;,&quot;title&quot;:&quot;T&#246;bb mint 27 milli&#225;rdot fizetne a TikTok, hogy ne induljon ellene per&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d0202966-4504-4770-a991-d8cc6df46360&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;A vulk&#225;n az ut&#243;bbi időben kifejezetten akt&#237;v.&quot;,&quot;shortLead&quot;:&quot;A vulk&#225;n az ut&#243;bbi időben kifejezetten akt&#237;v.&quot;,&quot;id&quot;:&quot;20210228_Lenyugozo_videon_a_fustot_okado_Etna&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=d0202966-4504-4770-a991-d8cc6df46360&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e8ac7bac-cd44-47e8-927c-c2bd0e1e9996&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20210228_Lenyugozo_videon_a_fustot_okado_Etna&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 28. 20:26&quot;,&quot;title&quot;:&quot;Lenyűg&#246;ző vide&#243;n a f&#252;st&#246;t ok&#225;d&#243; Etna&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;223ca950-fbdb-4a9c-a830-16083e1b5c1d&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Erotikus jelenetekkel is d&#237;sz&#237;tett, gyakorlatilag &#233;rintetlen &#243;kori diadalkocsit tal&#225;ltak Pompeji &#243;kori romv&#225;rosban Olaszorsz&#225;gban. A kiv&#233;teles felfedez&#233;shez kincsrabl&#243;k vezett&#233;k a r&#233;g&#233;szeket.&quot;,&quot;shortLead&quot;:&quot;Erotikus jelenetekkel is d&#237;sz&#237;tett, gyakorlatilag &#233;rintetlen &#243;kori diadalkocsit tal&#225;ltak Pompeji &#243;kori romv&#225;rosban...&quot;,&quot;id&quot;:&quot;20210227_Ujabb_paratlan_leletet_erintetlen_ceremonialis_kocsit_talaltak_Pompejiben&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=223ca950-fbdb-4a9c-a830-16083e1b5c1d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;70203801-e657-434f-8f28-f04166d40567&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20210227_Ujabb_paratlan_leletet_erintetlen_ceremonialis_kocsit_talaltak_Pompejiben&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 27. 21:56&quot;,&quot;title&quot;:&quot;&#218;jabb p&#225;ratlan leletet, &#233;rintetlen ceremoni&#225;lis kocsit tal&#225;ltak Pompejiben&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ef102088-7679-4f1d-bd8d-5ed5057c3fd3&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;A t&#225;rsas&#225;g az &#233;lre t&#246;r.&quot;,&quot;shortLead&quot;:&quot;A t&#225;rsas&#225;g az &#233;lre t&#246;r.&quot;,&quot;id&quot;:&quot;20210227_Mintha_nem_is_lenne_valsag_39_szazalekkal_nott_a_4iG_arbevetele_tavaly&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=ef102088-7679-4f1d-bd8d-5ed5057c3fd3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;73b0c19c-7894-4159-9b8c-5dbe24e4037e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20210227_Mintha_nem_is_lenne_valsag_39_szazalekkal_nott_a_4iG_arbevetele_tavaly&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 27. 11:57&quot;,&quot;title&quot;:&quot;Mintha nem is lenne v&#225;ls&#225;g: 39 sz&#225;zal&#233;kkal nőtt a 4iG &#225;rbev&#233;tele tavaly&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9367e17f-114d-4731-b90a-a5fc59f75e56&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag.ingatlan&quot;,&quot;description&quot;:&quot;A londoni minilak&#225;st 115 ezer font&#233;rt adt&#225;k el nemr&#233;g, a Glasgow-i lak&#225;st havi 500 font&#233;rt k&#237;n&#225;lj&#225;k. A tweetelők szerint ez rabl&#225;s.&quot;,&quot;shortLead&quot;:&quot;A londoni minilak&#225;st 115 ezer font&#233;rt adt&#225;k el nemr&#233;g, a Glasgow-i lak&#225;st havi 500 font&#233;rt k&#237;n&#225;lj&#225;k. A tweetelők...&quot;,&quot;id&quot;:&quot;20210228_glasgow_london_lakas_berles&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=9367e17f-114d-4731-b90a-a5fc59f75e56&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0252df2c-6645-4486-85f1-2e31727e25e5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/ingatlan/20210228_glasgow_london_lakas_berles&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 28. 10:12&quot;,&quot;title&quot;:&quot;Az &#225;gy a s&#252;tőtől egy m&#233;terre tal&#225;lhat&#243; – forrnak az indulatok k&#233;t lak&#225;s miatt az Egyes&#252;lt Kir&#225;lys&#225;gban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7bd2236a-b6c4-41d5-bc88-cf32e2b3db82&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A hidegfront felhői szombat kora d&#233;lut&#225;nra hagyj&#225;k el az orsz&#225;got, hosszabb-r&#246;videbb időre mindenhol kis&#252;t a nap.&quot;,&quot;shortLead&quot;:&quot;A hidegfront felhői szombat kora d&#233;lut&#225;nra hagyj&#225;k el az orsz&#225;got, hosszabb-r&#246;videbb időre mindenhol kis&#252;t a nap.&quot;,&quot;id&quot;:&quot;20210227_idojaras&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=7bd2236a-b6c4-41d5-bc88-cf32e2b3db82&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;fc2eafc3-2a03-4152-b5ea-8a7865965e7d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210227_idojaras&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 27. 11:43&quot;,&quot;title&quot;:&quot;&#201;jjel &#250;jra fagyhat, de addig mindenhol s&#252;t m&#233;g kicsit a nap&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a15036e5-ff5f-4295-9c2a-742bce4d5e19&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;T&#246;bb &#225;llat j&#225;rt szerencs&#233;tlen&#252;l a Pest megyei telep&#252;l&#233;sen.&quot;,&quot;shortLead&quot;:&quot;T&#246;bb &#225;llat j&#225;rt szerencs&#233;tlen&#252;l a Pest megyei telep&#252;l&#233;sen.&quot;,&quot;id&quot;:&quot;20210227_Kolbaszba_rejtett_mereggel_csavarral_gyufaval_kinozza_egy_ismeretlen_a_kutyakat_Pecelen&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=a15036e5-ff5f-4295-9c2a-742bce4d5e19&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;13c4bfae-8521-4c0c-9052-766b7a8f2380&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20210227_Kolbaszba_rejtett_mereggel_csavarral_gyufaval_kinozza_egy_ismeretlen_a_kutyakat_Pecelen&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 27. 17:31&quot;,&quot;title&quot;:&quot;Kolb&#225;szba rejtett m&#233;reggel, csavarral, gyuf&#225;val k&#237;nozza egy ismeretlen a kuty&#225;kat P&#233;celen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/109_hvg_hu_vallalkozas_cikkalatt', [[600, 120], [600, 200], [600, 140], [600, 150], [728, 90], [600, 130]], 'div-gpt-ad-1465819314123-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/128_hvg_hu_vallalkozas_jobbhasab', [[320, 300], [380, 300], [320, 250], [336, 280], [300, 250], [330, 250], [300, 600]], 'div-gpt-ad-1465819314123-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/170_hvg_hu_vallalkozas_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/189_hvg_hu_vallalkozas_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/208_hvg_hu_vallalkozas_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://hvg.hu/profil" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2639.673"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
                    <a class="menu-elem" href="/eurologus" data-event-name="HamburgerColumnsEurologus">EUrologus</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="https://bank360.hvg.hu/" data-event-name="HamburgerColumnsKalkulator">Kalkulátor</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/eurologus" data-event-name="NavEurologus">EUrologus</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a><a class="category-sub-button" target="_blank" href="https://bank360.hvg.hu/" data-event-name="NavKalkulator">Kalkulátor</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category active ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20210301_Harom_kilot_ledobtak_az_uj_Bubirol" data-body-size="7645" data-column-web-id="kkv">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>






			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807772" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Orb&#225;n Viktort beoltott&#225;k" href="/elet/20210228_Orban_Viktort_beoltottak" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Orb&#225;n Viktort beoltott&#225;k" src="https://img3.hvg.hu/image.aspx?id=343345c3-1156-4746-af8d-7d3020786a11&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Orb&#225;n Viktort beoltott&#225;k" />

					</div>

					<div class="posted-text-area">

						<p>


							Orb&#225;n Viktort beoltott&#225;k

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Az &#233;n hetem: Parti Nagy Lajos indulatok, okok &#233;s eredők k&#246;zt bolyong" href="/360/20210228_Az_en_hetem_Parti_Nagy_Lajos" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Az &#233;n hetem: Parti Nagy Lajos indulatok, okok &#233;s eredők k&#246;zt bolyong" src="https://img3.hvg.hu/image.aspx?id=a0cbafc3-d0d8-42c0-b4f8-bd39a0992725&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az &#233;n hetem: Parti Nagy Lajos indulatok, okok &#233;s eredők k&#246;zt bolyong" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Az &#233;n hetem: Parti Nagy Lajos indulatok, okok &#233;s eredők k&#246;zt bolyong

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Mennyi 8-b&#243;l 6? Alv&#225;s k&#246;zben &#225;lmod&#243;kkal kommunik&#225;ltak kutat&#243;k" href="/tudomany/20210227_Mennyi_8bol_6_Alvas_kozben_almodokkal_kommunikaltak_kutatok" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Mennyi 8-b&#243;l 6? Alv&#225;s k&#246;zben &#225;lmod&#243;kkal kommunik&#225;ltak kutat&#243;k" src="https://img3.hvg.hu/image.aspx?id=a0b847a5-4f47-4e7f-b16b-b52684711076&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Mennyi 8-b&#243;l 6? Alv&#225;s k&#246;zben &#225;lmod&#243;kkal kommunik&#225;ltak kutat&#243;k" />

					</div>

					<div class="posted-text-area">

						<p>


							Mennyi 8-b&#243;l 6? Alv&#225;s k&#246;zben &#225;lmod&#243;kkal kommunik&#225;ltak kutat&#243;k

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Vetkőz&#233;sen, k&#233;mked&#233;sen, egy mozdulaton &#225;t is kider&#252;lhet, milyen esendőek vagyunk" href="/kultura/20210228_Budapesti_Nemzetkozi_Dokumentumfilm_Fesztival_BIDF_ajanlo" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Vetkőz&#233;sen, k&#233;mked&#233;sen, egy mozdulaton &#225;t is kider&#252;lhet, milyen esendőek vagyunk" src="https://img3.hvg.hu/image.aspx?id=19e6af6e-3dd2-4ab6-85d2-34f3b6c8b9cd&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vetkőz&#233;sen, k&#233;mked&#233;sen, egy mozdulaton &#225;t is kider&#252;lhet, milyen esendőek vagyunk" />

					</div>

					<div class="posted-text-area">

						<p>


							Vetkőz&#233;sen, k&#233;mked&#233;sen, egy mozdulaton &#225;t is kider&#252;lhet, milyen esendőek vagyunk

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#218;jabb p&#225;ratlan leletet, &#233;rintetlen ceremoni&#225;lis kocsit tal&#225;ltak Pompejiben" href="/kultura/20210227_Ujabb_paratlan_leletet_erintetlen_ceremonialis_kocsit_talaltak_Pompejiben" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="&#218;jabb p&#225;ratlan leletet, &#233;rintetlen ceremoni&#225;lis kocsit tal&#225;ltak Pompejiben" src="https://img3.hvg.hu/image.aspx?id=223ca950-fbdb-4a9c-a830-16083e1b5c1d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#218;jabb p&#225;ratlan leletet, &#233;rintetlen ceremoni&#225;lis kocsit tal&#225;ltak Pompejiben" />

					</div>

					<div class="posted-text-area">

						<p>


							&#218;jabb p&#225;ratlan leletet, &#233;rintetlen ceremoni&#225;lis kocsit tal&#225;ltak Pompejiben

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img1.hvg.hu/image.aspx?id=3613b645-6cd9-465b-807b-b0f336a53a67&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2021-03-01T10:00:00.0000000+01:00">2021. m&#225;rcius. 01. 10:00</time>

				<time class="lastdate" datetime="2021-03-01T10:45:36.0000000+01:00">2021. m&#225;rcius. 01. 10:45</time>
			
			<a href="/kkv" class="uppercase">V&#225;llalkoz&#225;s</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="200895a2-93d4-4b73-862a-8a0044b113e7" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_Balla Gy&#246;rgyi"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Három kilót ledobtak az új Bubiról';
		var articleUrl =  window.location.href;
		var articleWebId = '20210301_Harom_kilot_ledobtak_az_uj_Bubirol';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>

							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



	<script src="/Scripts/Events/authorservice.js?v=5.9.2639.673" defer></script>
<div class="article-menu panelgap">

	<div class="info author">

			<div class="author-img">

				

				<img alt="Balla Gy&#246;rgyi" src="https://img1.hvg.hu/image.aspx?id=e4e931fa-0e60-4f64-9b7a-4c1ea4f1acc8&amp;view=fbbd1604-1e71-4aba-9b60-d5d269428be5">

			</div>

		
		<div class="author-name">

			

				<a title="Balla Gy&#246;rgyi" href="/szerzo/Balla Gy&#246;rgyi">
					Balla Gy&#246;rgyi
				</a>
				<button id="author-follow-button" type="button" class="button-follow small" title="Szerző követés" data-author-id="4663" data-event-category="Myhvg_author_follow" data-event-action="ClickOnButton" data-event-label="Author_follow_Balla Gy&#246;rgyi"><span>Követés</span></button>

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://hvg.hu//kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol&width=105&layout=box_count&action=recommend&size=small&share=false&height=42&appId=217147285347" width="105" height="42" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol" />
				</div>				
            <div class="item email">
                <a class="icon" title="Küldje el e-mailben" href="/cdn-cgi/l/email-protection#8db2f9e2b0abefe2e9f4b0e5f9f9fdfeb7a2a2e5fbeaa3e5f8a2e6e6fba2bfbdbfbcbdbebdbcd2c5ecffe2e0d2e6e4e1e2f9d2e1e8e9e2eff9ece6d2ecf7d2f8e7d2cff8efe4ffe2e1a8bdcca8bdcce5fbeaa3e5f8a0ff4e3ee1abe3effefdb6e0e8eae2fef7f9fbeca8bdcca8bdccabfef8efe7e8eef9b0e5fbeaa3e5f8b7abe3effefdb6c5abaebfbfb8b6ffe2e0ade6e4e1abaebfb9beb6f9ade1e8e9e2eff9ece6adecf7adabaebfb8bdb6e7adcff8efe4ffabaebfb9beb6e1"></a>
            </div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->





    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/Scripts/Events/interestservice.js?v=5.9.2639.673" defer></script>

    <!-- Interest cimke -->
    <div class="main-tag-container">
        <div class="main-tag">
            <a href="https://hvg.hu/cimke/k&#246;zleked&#233;s" class="main-tag-link">
                <span class="interest">k&#246;zleked&#233;s</span>
            </a>
                <button type="button" id="interest-follow-button" data-interest="k&#246;zleked&#233;s" class="main-tag-follow">+</button>
        </div>
    </div>

<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
    <p>A színe maradt, új viszont az applikáció, a váz és a gumi. Tesztelni márciustól lehet, a BKK szerint nem feltétlenül az a cél, hogy az új konstrukció hasznot hajtson, ennél fontosabb, hogy az emberek lássák: városban is lehet kerékpározni.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920609" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:1a85158c157e48d98ffd64eadd602755|2#6ebb3b867d87400e9c253bc29833e01a|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20210301_Harom_kilot_ledobtak_az_uj_Bubirol";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>„Korrekt városi bringa” – jellemzi Nagy Bence, a Budapesti Közlekedési Központ (BKK) projektvezetője az új MOL Bubit. Eddig 350 kerékpár készült el abból az 1200-ból, amellyel tavasszal újraindul majd a közbringarendszer Budapesten. Az erre kiírt pályázatot a Csepel–Nextbike konzorcium nyerte, ami azt jelenti, hogy 1,798 milliárd forintért, öt évig ez a két cég üzemeltetheti a rendszert.</p>
<p>A MOL Bubi 2014 óta elérhető a fővárosban. Ez idő alatt</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075506" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<ul>
<li>6 millió kilométert tekertek ezekkel a biciklikkel, </li>
<li>2071 darab almazöld Bubival 3 milliószor utaztak,</li>
<li>a bringákat alkalmanként jellemzően 8 percig használták,</li>
<li>és nagyjából 1 millió kilogramm kibocsátott szén-dioxidtól óvták meg Budapestet.</li>
</ul>




    <div class="article-img-holder  ">

        <figure itemscope="" itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img3.hvg.hu/image.aspx?id=2ea6296d-6f0d-4f9b-b863-10b4a0679a37&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e" itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">BKK</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

„Hat év után elérkezett az ideje annak, hogy alapjaiban újuljon meg ez a szolgáltatás” – jelenti ki a projektvezető, hozzátéve, hogy „2021-ben ez már nem az a kerékpár, amire vágynak az emberek”.
<p>A Bubi népszerűsége a kezdeti lendület után gyorsan alábbhagyott. Ennek több oka is volt:</p>
<ul>
<li>a kerékpárok nehezek,</li>
<li>a regisztráció bonyolult és évekig személyes jelenlétet igényelt,</li>
<li>a kaució összege magas, 25 ezer forint.</li>
</ul>
<p>Ezért nem csoda, hogy folyamatosan csökkent a felhasználók száma. Tavaly tavasszal ugyan sokan rákaptak a közbringára köszönhetően a 100 forintos havi díjnak, az online regisztrációnak és a kaució eltörlésének. A rekordszámú új ügyfél miatt 2020-ban át is lépte a 100 ezret a regisztrált ügyfelek száma.</p>




    <div class="article-img-holder  ">

        <figure itemscope="" itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img3.hvg.hu/image.aspx?id=8799a0fd-1df2-4052-8414-c05ab007fbce&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e" itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">BKK</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>Összességében azonban hiába nőtt a duplájára a biciklik és a dokkolók száma az elmúlt 6 évben, a rendszerre egyre többet kellett költeni, a felhasználók száma ugyanis nem tartott lépést ezzel. Azaz hiába lett nagyobb a rendszer, nem termelt több pénzt.</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075920" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p>Közben megváltoztak a felhasználói igények és szokások, továbbá új technológiai lehetőségek is adódtak a Bubi mellett. Megjelentek az elektromos rollerek, illetve egy másik közösségi bicikli, a Donkey Republic. Utóbbival bárhol lehet parkolni és a bérlése is egyszerű. Ezeken kívül közösségi robogók és autómegosztók is működnek még Budapesten.</p>
<p>A főváros célja most az, hogy több felhasználót érjen el, a Bubi üzemeltetése legyen a korábbinál gazdaságosabb, ahogyan Nagy Bence fogalmaz, „ne kelljen annyi pénzt a fővárosnak beletolni”. A lényeg, hogy legyen egyszerűbb és olcsóbb. A BKK projektvezetője szerint ezt például úgy érik el, hogy az új kerékpárok nem igényelnek állomást.</p>




    <div class="article-img-holder  ">

        <figure itemscope="" itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img2.hvg.hu/image.aspx?id=52670f7c-ee84-4625-bd1c-97bc53404d93&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e" itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">BKK</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p><strong>Így néz ki a MOL Bubi 2.0 </strong></p>
<p>Egy műszakban 32 ember szereli az új Bubit a csepeli gyárban. A kerékpárok több ütemben készülnek, március végére végeznek az első 500 gyártásával, ennyi bringával indul a próbaüzem. A színe maradt almazöld, és a MOL címkéje is látható rajta. Ezenkívül az új Bubi</p>
<ul>
<li>21 kilogramm,</li>
<li>3 sebességes,</li>
<li>kosarában napelem van, álló helyzetben ez tölti az okoslakatot.</li>
</ul>
<p>Utóbbi lényege, hogy könnyebb lesz vele a dokkolás, A bringákat defekttűrő, fújt gumikkal szerelik fel, amelyek a korábbi szivacstömlősökkel szemben könnyebb és gyorsabb haladást tesznek lehetővé. Új a váz is, a kerékpár pedig 3 kilóval könnyebb, mint az elődje. Klimon Péter, a Csepel Kerékpárgyártó és Forgalmazó Zrt. vezérigazgatója azt mondja, egy darab kerékpár gyártása és összeszerelése 250 ezer forintba kerül.</p>




    <div class="article-img-holder  ">

        <figure itemscope="" itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img2.hvg.hu/image.aspx?id=c99b4782-6287-44bf-a62d-8bfce22815f2&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e" itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">BKK</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>Új rendszerben elektromos meghajtású biciklik nem lesznek, ezek ugyanis jelentősen növelték volna a fenntartási költséget. Nagy Bence ezzel kapcsolatban megjegyzi, nem vetették el végleg az e-biciklit,</p>
<blockquote>
<p>de 2021 tavaszán ezzel nem tudtak volna elindulni.</p>
</blockquote>
<p>A Bubit eddig a jegy- és bérletbevételekből, valamint a Mol évi 122 milliós támogatásából tartottak fenn. A Mol továbbra is marad támogatóként, de azt, hogy évente mennyi pénzzel száll be, nem tudni. Ezzel kapcsolatban Nagy Bence csak annyit árul el, hogy a támogatás mértéke egyenesen arányos lesz azzal, hányan használják a kerékpárokat. Az viszont biztos, hogy a jövőben nem kell majd a használatért 25 ezer forintos kauciót fizetni.</p>




    <div class="article-img-holder  ">

        <figure itemscope="" itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img2.hvg.hu/image.aspx?id=e58220b2-93b9-46e3-94a9-1cfc44f7b440&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e" itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">BKK</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>A BKK korábban azt közölte, azzal, hogy változik az üzemeltetési modell, olcsóbb lesz a fenntartás. Arra a kérdésre, hogy mikor lehet nyereséges a Bubi, a projektvezető úgy felel,</p>
<blockquote>
<p>nem feltétlenül az a cél, hogy nyereséges legyen, ez egy közösségi közlekedési eszköz, amivel azt szeretnénk megmutatni az embereknek, hogy a városokban is lehet kerékpározni.</p>
</blockquote>
<p>Klimon Péter hozzáteszi, hogy a legtöbb jegybevételt a turisták hozták eddig, rájuk azonban idén nyáron még nem nagyon lehet számítani. „A fókuszban a budapestiek lesznek, az a lényeg, hogy elinduljon, működjön a rendszer” – teszi hozzá Nagy Bence.</p>




    <div class="article-img-holder  ">

        <figure itemscope="" itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img2.hvg.hu/image.aspx?id=190abaed-3d74-42c4-8dba-c7ad6be7b50d&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e" itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">BKK</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>A Bubit tavasszal még nem lehet összekapcsolni a BKK-bérlettel, „ehhez komplex IT háttér kellene, ami miatt csúszna az indulás”. A fővárosi cég ugyanakkor azt ígéri, dolgoznak azon, hogy legyen tarifakedvezmény. Azt szeretnék elérni, hogy akinek legalább negyedéves bérlete van, annak járjon ingyen a Bubi használata. Az viszont már biztos, hogy az üzemeltetéshez új informatikai háttér és új applikáció készül, utóbbi tesztelése március 23-án indul, míg az új Bubikkal előreláthatóan április végén lehet majd hasítani.</p>
<p>Ami még nem dőlt el: a Bubi dokkolóit használhassák-e magáncégek is. A projektvezető szerint az lenne a cél, hogy Budapest utcái rendezettek legyenek, de „erről még tárgyalni kell”.</p>
<p>A városban lesznek virtuális dokkolók, ami azt jelenti, hogy nem kell a már meglévő dokkolókig tolni a járgányokat. A BKK azt szeretné, ha a bevezetéstől számított 1-2 éven belül elérnék az évi 650 ezres bérlési számot, míg a gyártó azt tervezi, hogy vidéken is megjelennek az új kerékpárok. Klimon Péter szerint egyébként az ideális az lenne, ha Budapesten 3500–4000 kerékpáros közlekedne.</p>




    <div class="article-img-holder  ">

        <figure itemscope="" itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img2.hvg.hu/image.aspx?id=ab174b9d-a781-4673-b0a4-870a2d16b738&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e" itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">BKK</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>Ami pedig a régi kerékpárok illeti, azokat a Máltai Szeretetszolgálat hátrányos helyzetű településekre viszi, Tarnabodra például biztosan jut majd belőlük.</p>
</div>



<!-- Link a cikkek alján -->



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="37e2cb4108fd42698e0783bef181079d"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fkkv%2f20210301_Harom_kilot_ledobtak_az_uj_Bubirol">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fkkv%2f20210301_Harom_kilot_ledobtak_az_uj_Bubirol" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fkkv%2f20210301_Harom_kilot_ledobtak_az_uj_Bubirol" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" title="Ossza meg e-mailben" href="/cdn-cgi/l/email-protection#370843580a115558534e0a5f434347440d18185f4150195f42185c5c41180507050607040706687f5645585a685c5e5b5843685b5253585543565c68564d68425d687542555e45585b1207761207765f4150195f421a45f4845b11595544470c5a525058444d434156120776120776114442555d5254430a5f4150195f420d11595544470c7f11140505020c45585a175c5e5b11140503040c43175b5253585543565c17564d1711140502070c5d177542555e4511140503040c5b">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fkkv%2f20210301_Harom_kilot_ledobtak_az_uj_Bubirol" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fkkv%2f20210301_Harom_kilot_ledobtak_az_uj_Bubirol&text=H%c3%a1rom+kil%c3%b3t+ledobtak+az+%c3%baj+Bubir%c3%b3l&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fkkv%2f20210301_Harom_kilot_ledobtak_az_uj_Bubirol&description=H%c3%a1rom+kil%c3%b3t+ledobtak+az+%c3%baj+Bubir%c3%b3l" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló doboz -->
<div class="content"><link href="https://static.hvgrt.hu/css/pt-box.css" rel="stylesheet">
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2108.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone2632689" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
										<div id="zone3807850" class="goAdverticum"></div>



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia" href="/itthon/20210227_Mit_jelent_ha_az_MTI_nem_jelenti" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia" src="https://img2.hvg.hu/image.aspx?id=f3a7db66-0224-43b4-a5fe-fb2d519bee63&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia" />

					</div>

					<div class="posted-text-area">

						<p>


							Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="K&#233;t budapesti ker&#252;let kapott p&#233;nzt a korm&#225;nyt&#243;l, mindkettő fideszes vezet&#233;sű" href="/itthon/20210228_Ket_budapesti_kerulet_kapott_penzt_a_kormanytol_mindketto_fideszes_vezetesu" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="K&#233;t budapesti ker&#252;let kapott p&#233;nzt a korm&#225;nyt&#243;l, mindkettő fideszes vezet&#233;sű" src="https://img2.hvg.hu/image.aspx?id=e5dd8191-544e-4c86-bbe7-c8157a25f304&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="K&#233;t budapesti ker&#252;let kapott p&#233;nzt a korm&#225;nyt&#243;l, mindkettő fideszes vezet&#233;sű" />

					</div>

					<div class="posted-text-area">

						<p>


							K&#233;t budapesti ker&#252;let kapott p&#233;nzt a korm&#225;nyt&#243;l, mindkettő fideszes vezet&#233;sű

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Egy saj&#225;tos szab&#225;ly miatt k&#252;ldtek ki magasabb &#246;sszegű g&#233;pj&#225;rműad&#243;-csekket az aut&#243;soknak" href="/cegauto/20210228_gepjarmuado_csek_autos" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Egy saj&#225;tos szab&#225;ly miatt k&#252;ldtek ki magasabb &#246;sszegű g&#233;pj&#225;rműad&#243;-csekket az aut&#243;soknak" src="https://img2.hvg.hu/image.aspx?id=61e4aab3-9e65-4a7c-9033-0fa32aed81dc&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Egy saj&#225;tos szab&#225;ly miatt k&#252;ldtek ki magasabb &#246;sszegű g&#233;pj&#225;rműad&#243;-csekket az aut&#243;soknak" />

					</div>

					<div class="posted-text-area">

						<p>


							Egy saj&#225;tos szab&#225;ly miatt k&#252;ldtek ki magasabb &#246;sszegű g&#233;pj&#225;rműad&#243;-csekket az aut&#243;soknak

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="13c81ee03cbb42418931f30da99ee28d"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/k&#246;zleked&#233;s">k&#246;zleked&#233;s</a>
				<a class="tag" href="/cimke/csepel bicikli">csepel bicikli</a>
				<a class="tag" href="/cimke/Budapest">Budapest</a>
				<a class="tag" href="/cimke/ker&#233;kp&#225;roz&#225;s">ker&#233;kp&#225;roz&#225;s</a>
				<a class="tag" href="/cimke/k&#246;z&#246;ss&#233;gi k&#246;zleked&#233;s">k&#246;z&#246;ss&#233;gi k&#246;zleked&#233;s</a>
				<a class="tag" href="/cimke/BuBi">BuBi</a>
				<a class="tag" href="/cimke/BKK">BKK</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">hvg360</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="El&#233;g csak besz&#233;lni, a mesters&#233;ges intelligencia megmondja, kit fenyeget az Alzheimer-k&#243;r" href="/360/202108_alzheimerelorejelzes_beszedtechnika">

					<img width="100" height="100" title="El&#233;g csak besz&#233;lni, a mesters&#233;ges intelligencia megmondja, kit fenyeget az Alzheimer-k&#243;r" alt="El&#233;g csak besz&#233;lni, a mesters&#233;ges intelligencia megmondja, kit fenyeget az Alzheimer-k&#243;r" src="https://img4.hvg.hu/image.aspx?id=cad57b56-f484-4d7b-8b50-d73ee7f81648&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2021-02-27T15:10:00Z' title='2021.02.27. 16:10' class='info'>2021. február. 27. 16:10</time>

						<span>
HVG						</span>

				</span>

				<h1 class='heading-4'><a title='Elég csak beszélni, a mesterséges intelligencia megmondja, kit fenyeget az Alzheimer-kór' href='/360/202108_alzheimerelorejelzes_beszedtechnika' > Elég csak beszélni, a mesterséges intelligencia megmondja, kit fenyeget az Alzheimer-kór</a></h1>

				<p>A rettegett időskori elbutulás előre jelezhető mesterséges intelligenciával. Egyszerű módszert találtak ehhez az amerikai IBM kutatói, Elif...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="e50d783a-1e48-4c47-9c61-7cbf51aad676"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="India a ny&#225;jimmunit&#225;s k&#246;zel&#233;be &#233;rhetett, de nem tudja, hogyan" href="/360/202108__fellelegzo_india__anyajimmunitas_kuszoben__vermes_remenyek__gentrening">

					<img width="100" height="100" title="India a ny&#225;jimmunit&#225;s k&#246;zel&#233;be &#233;rhetett, de nem tudja, hogyan" alt="India a ny&#225;jimmunit&#225;s k&#246;zel&#233;be &#233;rhetett, de nem tudja, hogyan" src="https://img4.hvg.hu/image.aspx?id=1e17be3f-d1dc-4519-8331-f438c0622589&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2021-02-27T12:00:00Z' title='2021.02.27. 13:00' class='info'>2021. február. 27. 13:00</time>

						<span>
								<a title="Keresztes Imre" href="/szerzo/Keresztes Imre">
									Keresztes Imre
								</a>
						</span>

				</span>

				<h1 class='heading-4'><a title='India a nyájimmunitás közelébe érhetett, de nem tudja, hogyan' href='/360/202108__fellelegzo_india__anyajimmunitas_kuszoben__vermes_remenyek__gentrening' > India a nyájimmunitás közelébe érhetett, de nem tudja, hogyan</a></h1>

				<p>A lakosság felét is elérheti a megfertőzöttek száma India több részén, immunitást szerezve a koronavírussal szemben. A járvány mintha...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="c0b617e5-3984-4ed9-9cb8-2b20ee97cd6a"></button>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1921044" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/mokk_20210212_Mielott_birosagra_rohanna_fontolja_meg_hogy_igazsagugyi_szakerto_kirendeleset_keri">Mielőtt b&#237;r&#243;s&#225;gra rohanna, fontolja meg, hogy igazs&#225;g&#252;gyi szak&#233;rtő kirendel&#233;s&#233;t k&#233;ri</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/invitech_20210218_Amerikabol_jottunk_egy_magyar_ceg_segitett">Amerik&#225;b&#243;l j&#246;tt&#252;nk, egy magyar c&#233;g seg&#237;tett</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/sedacurforte_20210215_koronavirus_jarvany_munka_stressz">A j&#225;rv&#225;ny a munk&#225;nkra is hat&#225;ssal van: hogy k&#252;zdj&#252;nk meg a stresszel?</a>
				</h1>
			</div>
		</div>

</section>



		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				<div id="zone3897420" class="goAdverticum"></div>

				<div id="zone2632706" class="goAdverticum"></div>

				<div id="zone3897419" class="goAdverticum"></div>

				<div id="zone3897421" class="goAdverticum"></div>

				<div id="zone3897423" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929749" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/kkv" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Egy&#243;r&#225;s idős&#225;vot aj&#225;nlanak az időseknek a v&#225;s&#225;rl&#225;sra Sz&#233;kesfeh&#233;rv&#225;ron" href="/kkv/20210301_Egyoras_idosavot_ajanlanak_az_idoseknek_a_vasarlasra_Szekesfehervaron">

					<img width="100" height="100" title="Egy&#243;r&#225;s idős&#225;vot aj&#225;nlanak az időseknek a v&#225;s&#225;rl&#225;sra Sz&#233;kesfeh&#233;rv&#225;ron" alt="Egy&#243;r&#225;s idős&#225;vot aj&#225;nlanak az időseknek a v&#225;s&#225;rl&#225;sra Sz&#233;kesfeh&#233;rv&#225;ron" src="https://img0.hvg.hu/image.aspx?id=d4707f88-043c-4540-a3a6-84be653d45c6&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-03-01T10:06:00Z' title='2021.03.01. 11:06' class='info'>2021. március. 01. 11:06</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='Egyórás idősávot ajánlanak az időseknek a vásárlásra Székesfehérváron' href='/kkv/20210301_Egyoras_idosavot_ajanlanak_az_idoseknek_a_vasarlasra_Szekesfehervaron' > Egyórás idősávot ajánlanak az időseknek a vásárlásra Székesfehérváron</a></h1>

				<p>A következő két hétben 12 és 13 óra között ajánlott a piacozás a 65 év felettieknek a városban.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="6146b36f-b9d9-4fc3-a7d8-22c5ce5a0ee9"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" href="/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol">

					<img width="100" height="100" title="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" alt="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" src="https://img0.hvg.hu/image.aspx?id=3613b645-6cd9-465b-807b-b0f336a53a67&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-03-01T09:00:00Z' title='2021.03.01. 10:00' class='info'>2021. március. 01. 10:00</time>

						<span>
								<a title="Balla Gy&#246;rgyi" href="/szerzo/Balla Gy&#246;rgyi">
									Balla Gy&#246;rgyi
								</a>
						</span>

				</span>

				<h1 class='heading-4'><a title='Három kilót ledobtak az új Bubiról' href='/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol' > Három kilót ledobtak az új Bubiról</a></h1>

				<p>A színe maradt, új viszont az applikáció, a váz és a gumi. Tesztelni márciustól lehet, a BKK szerint nem feltétlenül az a cél, hogy az új...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="200895a2-93d4-4b73-862a-8a0044b113e7"></button>

			</div>

		</article>

<a class='more' href='/kkv'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Jobline doboz -->
		<div class="content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
@-moz-document url-prefix() { 
  .jobline-palyakezdo-feed{
max-width: 380px;
}
}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099879" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807813" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928118" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol';
	var disqus_title = 'H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l';
	var disqus_url = 'http://hvg.hu/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="650 milli&#243; doll&#225;rt kell fizetnie a Facebooknak felhaszn&#225;l&#243;i arc&#225;&#233;rt" href="/tudomany/20210228_650_millio_dollart_kell_fizetnie_a_Facebooknak_felhasznaloi_arcaert" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="650 milli&#243; doll&#225;rt kell fizetnie a Facebooknak felhaszn&#225;l&#243;i arc&#225;&#233;rt" src="https://img1.hvg.hu/image.aspx?id=bb11a625-ebe9-4cf5-a63f-dba85e8bf6de&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="650 milli&#243; doll&#225;rt kell fizetnie a Facebooknak felhaszn&#225;l&#243;i arc&#225;&#233;rt" />

					</div>

					<div class="posted-text-area">

						<p>


							650 milli&#243; doll&#225;rt kell fizetnie a Facebooknak felhaszn&#225;l&#243;i arc&#225;&#233;rt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Az &#233;n hetem: Parti Nagy Lajos indulatok, okok &#233;s eredők k&#246;zt bolyong" href="/360/20210228_Az_en_hetem_Parti_Nagy_Lajos" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Az &#233;n hetem: Parti Nagy Lajos indulatok, okok &#233;s eredők k&#246;zt bolyong" src="https://img1.hvg.hu/image.aspx?id=a0cbafc3-d0d8-42c0-b4f8-bd39a0992725&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az &#233;n hetem: Parti Nagy Lajos indulatok, okok &#233;s eredők k&#246;zt bolyong" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Az &#233;n hetem: Parti Nagy Lajos indulatok, okok &#233;s eredők k&#246;zt bolyong

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Doku360: A gyerekek is tudt&#225;k, az iskol&#225;ban mit mondhatnak " href="/360/20210227_Doku360_A_Hovirag_ors_naploja_harmadik_resz" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Doku360: A gyerekek is tudt&#225;k, az iskol&#225;ban mit mondhatnak " src="https://img1.hvg.hu/image.aspx?id=0528792c-6084-447c-b05e-b6acd2026746&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Doku360: A gyerekek is tudt&#225;k, az iskol&#225;ban mit mondhatnak " />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Doku360: A gyerekek is tudt&#225;k, az iskol&#225;ban mit mondhatnak 

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Egy zsir&#225;f kiv&#225;gott sz&#237;v&#233;vel p&#243;zolt a Facebookon egy tr&#243;feavad&#225;sz nő" href="/elet/20210228_zsiraf_sziv_trofeavadasz" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Egy zsir&#225;f kiv&#225;gott sz&#237;v&#233;vel p&#243;zolt a Facebookon egy tr&#243;feavad&#225;sz nő" src="https://img1.hvg.hu/image.aspx?id=8be86e6c-0c09-441e-884d-c7b64d42b868&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Egy zsir&#225;f kiv&#225;gott sz&#237;v&#233;vel p&#243;zolt a Facebookon egy tr&#243;feavad&#225;sz nő" />

					</div>

					<div class="posted-text-area">

						<p>


							Egy zsir&#225;f kiv&#225;gott sz&#237;v&#233;vel p&#243;zolt a Facebookon egy tr&#243;feavad&#225;sz nő

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Itt a teliholdas vide&#243;klip P&#233;terfy Bori&#233;kt&#243;l" href="/elet/20210227_Itt_a_teliholdas_videoklip_Peterfy_Boriektol" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Itt a teliholdas vide&#243;klip P&#233;terfy Bori&#233;kt&#243;l" src="https://img1.hvg.hu/image.aspx?id=c76814ba-09e4-45c1-ad83-3e9059a48a6f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Itt a teliholdas vide&#243;klip P&#233;terfy Bori&#233;kt&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Itt a teliholdas vide&#243;klip P&#233;terfy Bori&#233;kt&#243;l

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="Minden h&#237;r a koronav&#237;rus-j&#225;rv&#225;nyr&#243;l" href="https://hvg.hu/cimke/koronav&#237;rus">Minden h&#237;r a koronav&#237;rus-j&#225;rv&#225;nyr&#243;l</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
	<a class="img" title="T&#237;z &#233;ve hirdette meg Matolcsy Gy&#246;rgy, hogy az EU &#233;l&#233;re t&#246;r&#252;nk" href="/gazdasag/20210301_szell_kalman_terv_matolcsy_10ev">
			<img title="T&#237;z &#233;ve hirdette meg Matolcsy Gy&#246;rgy, hogy az EU &#233;l&#233;re t&#246;r&#252;nk" alt="T&#237;z &#233;ve hirdette meg Matolcsy Gy&#246;rgy, hogy az EU &#233;l&#233;re t&#246;r&#252;nk" src="https://img2.hvg.hu/image.aspx?id=9c97bc9a-48f5-46f7-83c9-b6c652400758&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">	</a>
	
		<button class="articlesavebutton bookmark large" type="button" data-id="5752fbe5-8c83-450c-baf0-f134297a72cf"></button>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
		<time datetime='2021-03-01T10:00:00Z' title='2021.03.01. 11:00' class='info'>2021. március. 01. 11:00</time>					<span>
		
Sztojcsev Iv&#225;n			
			</span>
					<span class="uppercase"><a title="Gazdas&#225;g" href="/gazdasag">Gazdas&#225;g</a></span>
	</span>

			<h1 class="heading-1">
				<a title="T&#237;z &#233;ve hirdette meg Matolcsy Gy&#246;rgy, hogy az EU &#233;l&#233;re t&#246;r&#252;nk" href="/gazdasag/20210301_szell_kalman_terv_matolcsy_10ev">
	


	

	T&#237;z &#233;ve hirdette meg Matolcsy Gy&#246;rgy, hogy az EU &#233;l&#233;re t&#246;r&#252;nk

</a>




			</h1>
			
			
		</div>
	</div>
</article>


</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  featured">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="84 ember meghalt, 4326 &#250;j fertőz&#246;ttet tal&#225;ltak" href="/itthon/20210301_koronavirus_adatok_magyarorszag">
	


	

	84 ember meghalt, 4326 &#250;j fertőz&#246;ttet tal&#225;ltak

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="fc139b6d-918f-451b-a501-8e01160dacd0"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Merkely: Egyre t&#246;bben vannak l&#233;legeztetőg&#233;pen" href="/itthon/20210301_merkely_harmadik_hullam_virusmutans_egeszsegugy">
	


	

	Merkely: Egyre t&#246;bben vannak l&#233;legeztetőg&#233;pen

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="1ea1c008-7639-4439-98ac-5670e08e1836"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="N&#233;pp&#225;rti k&#233;pviselők a Fidesz kil&#233;p&#233;s&#233;ről: Nem engedj&#252;k Orb&#225;nnak, hogy megzsaroljon" href="/vilag/20210301_fidesz_epp_alapszabaly_kommentek_politico">
	


	

	N&#233;pp&#225;rti k&#233;pviselők a Fidesz kil&#233;p&#233;s&#233;ről: Nem engedj&#252;k Orb&#225;nnak, hogy megzsaroljon

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="a7394f30-43d1-49f8-8876-28215193a2a7"></button>
    </div>
</article><article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" href="/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol">
		<img width="170" height="125" title="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" alt="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" src="https://img3.hvg.hu/image.aspx?id=3613b645-6cd9-465b-807b-b0f336a53a67&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l" href="/kkv/20210301_Harom_kilot_ledobtak_az_uj_Bubirol">
	


	

	H&#225;rom kil&#243;t ledobtak az &#250;j Bubir&#243;l

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="200895a2-93d4-4b73-862a-8a0044b113e7"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="A j&#225;rv&#225;nyp&#233;nzek is k&#233;t hull&#225;mban &#233;rkeztek az egyh&#225;zhoz – t&#225;bl&#225;zatban a milli&#225;rdok" href="/360/202108_egyhazi_jarvanypenzek_ket_hullamban">
	
		<span class="hvg360-icon"></span>


	

	A j&#225;rv&#225;nyp&#233;nzek is k&#233;t hull&#225;mban &#233;rkeztek az egyh&#225;zhoz – t&#225;bl&#225;zatban a milli&#225;rdok

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="3680a7e5-4a96-4cd7-ad75-99900d3de4bc"></button>
    </div>
</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<style>
.cimlap-tematikus-box {
background: #fff;
padding-bottom: 20px;
}
body.settings-sepia .cimlap-tematikus-box {
background: #1a1a1a;

}
</style>
<!--<div class="cimlap-tematikus-box">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2021 — v 


5.9.2639.673
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="Z_1puf_7akSl5zJ9Gf_xSE3IecSFQ6Gamr3t_GzMoCD4iXgOsstKXkOHvUzZQ-bEcO7WVTrZ7ZUGrCDNEuUQtv4B-m01:qK1aIKCPMCQpiO2sMPN0vJ-Go4BrfSzmZzR96X3ni9ZS9q8hszhyD52n9AtXlZvuxJzt1pxYsLTbu3vlJOlQxoYeiAQ1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=iEYJRpnB1k63CWHtkWR8dj0JqVnG4wKeU-jCvrwBjaU1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>



<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>	

	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2639.673 (2021.02.27)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>
			<script type="text/javascript" src="/VueApps/save-article.bundle.js?v=5.9.2639.673"></script>
			<script type="text/javascript">
                var handler = new SaveArticleHandler('https://hvg.hu/myhvgapi/', '.articlesavebutton', 'saved', 'loading', '.headerelement-button.login');
			</script>

        <script type="text/javascript" src="/VueApps/vote-ad-control.js?v=5.9.2639.673"></script>
        <script type="text/javascript">
            window.initVoteAd('.vote-ad');
        </script>
		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });
window.featureSwitch.Features.push({ FeatureId: "myhvg", Enabled: true });;
		</script>

		
		<script type="text/html" id="votecontrol-mustache-template">
			<section class="article-vote" id="{{vote.VoteId}}">

				<h1 class="vote-title">{{vote.Title}}</h1>

				{{#HasDescription}}
					<p>{{vote.Description}}</p>				
				{{/HasDescription}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.VoteId}}">
					<input data-val="true" data-val-required="The Id field is required." id="{{vote.VoteId}}" name="{{vote.VoteId}}" type="hidden" value="{{vote.VoteId}}">
					<div class="vote-options">
						{{#vote.VoteItems}}
							<div class="vote-option" data-vote-option="{{ItemId}}">
								<label class="L-radio">
									<input type="radio" name="vote-{{vote.VoteId}}" value="{{ItemId}}" /><span></span>
									<span class="text">{{Caption}}</span>
									<span class="percent"></span>
								</label>
								<div class="result-chart">
									<div class="line"></div>
								</div>
							</div>
						{{/vote.VoteItems}}

						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="vote-{{vote.VoteId}}" checked="checked" /><span></span>
								<span class="text">Tartózkodom, csak az eredményeket mutasd!</span>
							</label>
						</div>

					</div>
					<button type="submit" class="L-button" data-vote-control="{{vote.VoteId}}" onclick="HVG.Vote.CastVote(event)">Szavazok</button>
				</form>
			</section>
		</script>

		<script type="text/html" id="voteresult-mustache-template">
			<section class="article-vote result" id="{{vote.vote.id}}">

				{{#vote.vote}}
				<h1 class="vote-title">{{vote.vote.title}}</h1>
				{{/vote.vote}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.vote.id}}">
					<div class="vote-options">
						{{#vote.voteItems}}
						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="answer" value="{{caption}}" /><span></span>
								<span class="text">{{caption}}</span>
								<span class="percent">{{percent}}%</span>
							</label>
							<div class="result-chart {{#isLongest}}longest{{/isLongest}}">
								<div class="line" style="width: {{stripLength}}%"></div>
							</div>
						</div>
						{{/vote.voteItems}}
					</div>
				</form>
			</section>
		</script>		
	</body>

</html>

