<!DOCTYPE html>
<html lang="hu">
<head>
    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ZrrBHDVWL06GW', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Tech: Mennyit kell fűteni, hogy jó legyen bent a hőfok? Termikus bábuval mérnek Pécsen | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1588651896"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Hőkomfortot m&#233;rő b&#225;bu is seg&#237;ti a P&#233;csi Tudom&#225;nyegyetem Műszaki &#233;s Informatikai Kar&#225;nak (PTE MIK) szakembereit az ide&#225;lis &#233;p&#252;lethőm&#233;rs&#233;klet kutat&#225;s&#225;ban." />
<meta name="exclusiontags" content="tudom&#225;ny,ide&#225;lis hőm&#233;rs&#233;klet,PTE MIK,hőkomfort,termikus b&#225;bu,m&#233;rőb&#225;bu" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Mennyit kell fűteni, hogy j&#243; legyen bent a hőfok? Termikus b&#225;buval m&#233;rnek P&#233;csen" />
<meta itemprop="description" content="Hőkomfortot m&#233;rő b&#225;bu is seg&#237;ti a P&#233;csi Tudom&#225;nyegyetem Műszaki &#233;s Informatikai Kar&#225;nak (PTE MIK) szakembereit az ide&#225;lis &#233;p&#252;lethőm&#233;rs&#233;klet kutat&#225;s&#225;ban." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=8ef315ea-5e9a-4921-a3c9-11bb831d24f4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-12-15" />
<meta itemprop="dateModified" content="2020-12-15" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Mennyit kell fűteni, hogy j&#243; legyen bent a hőfok? Termikus b&#225;buval m&#233;rnek P&#233;csen" />
<meta name="twitter:description" content="Hőkomfortot m&#233;rő b&#225;bu is seg&#237;ti a P&#233;csi Tudom&#225;nyegyetem Műszaki &#233;s Informatikai Kar&#225;nak (PTE MIK) szakembereit az ide&#225;lis &#233;p&#252;lethőm&#233;rs&#233;klet kutat&#225;s&#225;ban." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=8ef315ea-5e9a-4921-a3c9-11bb831d24f4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Mennyit kell fűteni, hogy j&#243; legyen bent a hőfok? Termikus b&#225;buval m&#233;rnek P&#233;csen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/tudomany/20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=8ef315ea-5e9a-4921-a3c9-11bb831d24f4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Hőkomfortot m&#233;rő b&#225;bu is seg&#237;ti a P&#233;csi Tudom&#225;nyegyetem Műszaki &#233;s Informatikai Kar&#225;nak (PTE MIK) szakembereit az ide&#225;lis &#233;p&#252;lethőm&#233;rs&#233;klet kutat&#225;s&#225;ban." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-12-15T11:47:02.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-12-15T22:03:00.0000000+01:00" />
<meta property="article:modified_time" content="2020-12-15T11:47:02.0000000+01:00" />
<meta property="article:section" content="Tech rovat" />
<meta property="article:tag" content="tudom&#225;ny,ide&#225;lis hőm&#233;rs&#233;klet,PTE MIK,hőkomfort,termikus b&#225;bu,m&#233;rőb&#225;bu" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/tudomany/20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/tudomany/20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj10dWRvbWFueQ==" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=PMClPcIjuWfPYDW11wivapJMXYflsp-fkaCnSPttlVs1" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

		<script src="/VueApps/myhvg-api-proxy-service.bundle.js?v=5.9.2566.639"></script>
	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-tudomany  article-page-20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="714371f7-c295-40d5-8f28-d4af3cda916b" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5357fa89-b567-4f7d-aeb1-c4988a0d486f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A miniszt&#233;rium hangulatkelt&#233;ssel v&#225;dolta a szakszervezetet a COVID miatt kiesett munkaj&#246;vedelmekkel kapcsolatban, a PDSZ az EMMI-t v&#225;dolja ugyanezzel.&quot;,&quot;shortLead&quot;:&quot;A miniszt&#233;rium hangulatkelt&#233;ssel v&#225;dolta a szakszervezetet a COVID miatt kiesett munkaj&#246;vedelmekkel kapcsolatban...&quot;,&quot;id&quot;:&quot;20201214_Emmi_PDSZ_tanar_tappenz&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=5357fa89-b567-4f7d-aeb1-c4988a0d486f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0ce21159-5274-4f45-9a52-395330f5a5b7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20201214_Emmi_PDSZ_tanar_tappenz&quot;,&quot;timestamp&quot;:&quot;2020. december. 14. 10:50&quot;,&quot;title&quot;:&quot;Az Emmi szerint minden rendben, a PDSZ nem tal&#225;lt olyan tan&#225;rt, aki megkapta volna a 100%-os t&#225;pp&#233;nz&#233;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;86463628-c3a9-4bb5-86e7-7857b3c1adfa&quot;,&quot;c_author&quot;:&quot;Dem&#233;ny P&#233;ter&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Szerzőnk sz&#225;mos hasonl&#243;s&#225;got l&#225;t az &#250;j sz&#233;lsőjobbos rom&#225;n p&#225;rt ideol&#243;gi&#225;ja &#233;s a Fidesz gondolkod&#225;sa k&#246;z&#246;tt. &quot;,&quot;shortLead&quot;:&quot;Szerzőnk sz&#225;mos hasonl&#243;s&#225;got l&#225;t az &#250;j sz&#233;lsőjobbos rom&#225;n p&#225;rt ideol&#243;gi&#225;ja &#233;s a Fidesz gondolkod&#225;sa k&#246;z&#246;tt. &quot;,&quot;id&quot;:&quot;20201215_Szeretettel_Erdelybol_Vasgardistak_szellemi_utodai_a_roman_parlamentben&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=86463628-c3a9-4bb5-86e7-7857b3c1adfa&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;fb36a8a2-9d15-4aad-9ad3-4fa98aeabbc3&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20201215_Szeretettel_Erdelybol_Vasgardistak_szellemi_utodai_a_roman_parlamentben&quot;,&quot;timestamp&quot;:&quot;2020. december. 15. 11:00&quot;,&quot;title&quot;:&quot;Szeretettel Erd&#233;lyből: Vasg&#225;rdist&#225;k szellemi ut&#243;dai a rom&#225;n parlamentben&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;dd21153b-451b-49ac-8b88-cd576896688b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Miut&#225;n a gy&#233;m&#225;ntkereskedő c&#233;g bedőlt, k&#246;zvetlen&#252;l az amerikai h&#225;tterű Vajna-c&#233;g vette &#225;t a Mr. Funkot. A c&#233;g vezetője Vajna T&#237;mea maradt.&quot;,&quot;shortLead&quot;:&quot;Miut&#225;n a gy&#233;m&#225;ntkereskedő c&#233;g bedőlt, k&#246;zvetlen&#252;l az amerikai h&#225;tterű Vajna-c&#233;g vette &#225;t a Mr. Funkot. A c&#233;g vezetője...&quot;,&quot;id&quot;:&quot;20201214_A_Vajnabirodalom_maradeka_lenyelte_Timea_fankjait&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=dd21153b-451b-49ac-8b88-cd576896688b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2a8a954e-e8c0-4b91-9317-45f996043ff7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20201214_A_Vajnabirodalom_maradeka_lenyelte_Timea_fankjait&quot;,&quot;timestamp&quot;:&quot;2020. december. 14. 14:07&quot;,&quot;title&quot;:&quot;A Vajna-birodalom marad&#233;ka lenyelte T&#237;mea f&#225;nkjait&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a86fe67a-614d-4b08-86f3-5b03fca4d06c&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;A wasabi-&#237;zes&#237;t&#233;sű term&#233;ken nem jel&#246;lt&#233;k, hogy must&#225;rt is tartalmaz.&quot;,&quot;shortLead&quot;:&quot;A wasabi-&#237;zes&#237;t&#233;sű term&#233;ken nem jel&#246;lt&#233;k, hogy must&#225;rt is tartalmaz.&quot;,&quot;id&quot;:&quot;20201215_Tesco_Nebih_sajat_markas_csipsz_allergen&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=a86fe67a-614d-4b08-86f3-5b03fca4d06c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;bf5d261e-a73d-48fd-a7c6-b08e05a606ea&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20201215_Tesco_Nebih_sajat_markas_csipsz_allergen&quot;,&quot;timestamp&quot;:&quot;2020. december. 15. 17:02&quot;,&quot;title&quot;:&quot;A Tesco visszah&#237;vta az egyik saj&#225;t m&#225;rk&#225;s csipsz&#233;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7e84be83-e12d-4b8b-a8f4-78a19b8872d3&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;&#218;j szab&#225;lyokat jelentett be a Google a felhaszn&#225;l&#243;i fi&#243;kok aktivit&#225;s&#225;ra, illetve a felhaszn&#225;l&#243;k &#225;ltal ig&#233;nybe vett t&#225;rhelyre. Az &#250;j regul&#225;k 2021. j&#250;nius 1-j&#233;től hat&#225;lyosak, de &#233;rdemes őket most megismerni.&quot;,&quot;shortLead&quot;:&quot;&#218;j szab&#225;lyokat jelentett be a Google a felhaszn&#225;l&#243;i fi&#243;kok aktivit&#225;s&#225;ra, illetve a felhaszn&#225;l&#243;k &#225;ltal ig&#233;nybe vett...&quot;,&quot;id&quot;:&quot;20201214_google_fiok_tarhely_tartalmak_torlese_inaktiv_felhasznalo_iranyelvek_valtozasa&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=7e84be83-e12d-4b8b-a8f4-78a19b8872d3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;1ae7bc50-7556-4d98-a9cf-ce2f0eca2286&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20201214_google_fiok_tarhely_tartalmak_torlese_inaktiv_felhasznalo_iranyelvek_valtozasa&quot;,&quot;timestamp&quot;:&quot;2020. december. 14. 11:03&quot;,&quot;title&quot;:&quot;Erről tudjon: t&#246;r&#246;lni fogja az adatait a Google, ha nem tartja be az &#250;j szab&#225;lyokat&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f6cb8923-1902-4543-be5e-dd2649c33754&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;89 &#233;ves kor&#225;ban angliai otthon&#225;ban szombaton meghalt John Le Carr&#233;, a hidegh&#225;bor&#250;s k&#233;mreg&#233;nyek legismertebb szerzője. Az &#237;r&#243; hal&#225;lh&#237;r&#233;t vas&#225;rnap a kiad&#243;ja is megerős&#237;tette. &quot;,&quot;shortLead&quot;:&quot;89 &#233;ves kor&#225;ban angliai otthon&#225;ban szombaton meghalt John Le Carr&#233;, a hidegh&#225;bor&#250;s k&#233;mreg&#233;nyek legismertebb szerzője...&quot;,&quot;id&quot;:&quot;20201214_Meghalt_a_hideghaborus_kemregenyek_atyja&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=f6cb8923-1902-4543-be5e-dd2649c33754&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a2d01bde-9c4d-4449-90e0-804b599f2dbd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20201214_Meghalt_a_hideghaborus_kemregenyek_atyja&quot;,&quot;timestamp&quot;:&quot;2020. december. 14. 00:05&quot;,&quot;title&quot;:&quot;Meghalt John Le Carr&#233;, a hidegh&#225;bor&#250;s k&#233;mreg&#233;nyek atyja&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9897ada5-8259-471a-8f94-225c04330f23&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Megtartotta eddigi tal&#225;n legr&#246;videbb t&#225;j&#233;koztat&#243;j&#225;t az operat&#237;v t&#246;rzs. A t&#246;meges olt&#225;sra 2021-ig kell v&#225;rni.&quot;,&quot;shortLead&quot;:&quot;Megtartotta eddigi tal&#225;n legr&#246;videbb t&#225;j&#233;koztat&#243;j&#225;t az operat&#237;v t&#246;rzs. A t&#246;meges olt&#225;sra 2021-ig kell v&#225;rni.&quot;,&quot;id&quot;:&quot;20201214_operativ_torzs_december_14_koronavirus_oltas_vakcina_pfizer&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=9897ada5-8259-471a-8f94-225c04330f23&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;fdfcb924-9c41-4684-a0a1-f32d0cebe3dd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20201214_operativ_torzs_december_14_koronavirus_oltas_vakcina_pfizer&quot;,&quot;timestamp&quot;:&quot;2020. december. 14. 12:01&quot;,&quot;title&quot;:&quot;Operat&#237;v t&#246;rzs: A Pfizer/BioNTech vakcin&#225;ja ker&#252;lhet leghamarabb Magyarorsz&#225;gra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ffcf6421-f72e-46be-b344-f6180b3b9508&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Megjelennek a kar&#225;csonyi dalhoz k&#233;sz&#252;lt klipben az akadoz&#243; Zoom-konferenci&#225;k is, &#233;s Williams m&#233;g a Queent is megid&#233;zi. &quot;,&quot;shortLead&quot;:&quot;Megjelennek a kar&#225;csonyi dalhoz k&#233;sz&#252;lt klipben az akadoz&#243; Zoom-konferenci&#225;k is, &#233;s Williams m&#233;g a Queent is megid&#233;zi. &quot;,&quot;id&quot;:&quot;20201214_Robbie_Williams_errol_a_nyomorult_2020rol_es_a_karacsonyrol_enekel_Boris_Johnsont_is_kifigurazva&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=ffcf6421-f72e-46be-b344-f6180b3b9508&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;70ffd6b0-8f91-4b7d-9e29-8d6925471e44&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20201214_Robbie_Williams_errol_a_nyomorult_2020rol_es_a_karacsonyrol_enekel_Boris_Johnsont_is_kifigurazva&quot;,&quot;timestamp&quot;:&quot;2020. december. 14. 12:32&quot;,&quot;title&quot;:&quot;Robbie Williams erről a nyomorult 2020-r&#243;l &#233;nekel, Boris Johnsont is kifigur&#225;zva&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/104_hvg_hu_tech_cikkalatt', [[600, 140], [600, 150], [600, 120], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465813412590-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/123_hvg_hu_tech_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [300, 250], [320, 300], [336, 280]], 'div-gpt-ad-1465813412590-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/165_hvg_hu_tech_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/184_hvg_hu_tech_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/203_hvg_hu_tech_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://hvg.hu/profil" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2566.639"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	<!-- dark mode sponsor -->
	<div class="site-header-sponsor">
		<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">
			<span>Éjjeli mód egyetlen gombnyomásra<br />az új Ford Kuga támogatásával!</span>
			<img src="https://static.hvgrt.hu/static/ford/ford_logo_150px.png">
		</a>
	</div>
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
                    <a class="menu-elem" href="/eurologus" data-event-name="HamburgerColumnsEurologus">EUrologus</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/eurologus" data-event-name="NavEurologus">EUrologus</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet" data-body-size="2312" data-column-web-id="tudomany">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>






			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807741" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="T&#225;vozik Trump igazs&#225;g&#252;gyi minisztere" href="/vilag/20201215_donald_trump_igazsagugyi_miniszter_william_barr" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="T&#225;vozik Trump igazs&#225;g&#252;gyi minisztere" src="https://img0.hvg.hu/image.aspx?id=46965024-7a9a-4644-bfd4-19487554c8f2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="T&#225;vozik Trump igazs&#225;g&#252;gyi minisztere" />

					</div>

					<div class="posted-text-area">

						<p>


							T&#225;vozik Trump igazs&#225;g&#252;gyi minisztere

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Eltűnt az Egri csillagok – kider&#252;lt, melyek a magyarok kedvenc olvasm&#225;nyai " href="/kultura/20201215_Kiderult_mik_a_magyarok_kedvenc_olvasmanyai" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Eltűnt az Egri csillagok – kider&#252;lt, melyek a magyarok kedvenc olvasm&#225;nyai " src="https://img0.hvg.hu/image.aspx?id=96e2f144-594a-4744-b6d0-a46b1370b95a&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Eltűnt az Egri csillagok – kider&#252;lt, melyek a magyarok kedvenc olvasm&#225;nyai " />

					</div>

					<div class="posted-text-area">

						<p>


							Eltűnt az Egri csillagok – kider&#252;lt, melyek a magyarok kedvenc olvasm&#225;nyai 

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Spiegel: Nyolcfős k&#252;l&#246;n&#237;tm&#233;nyt k&#252;ldtek Navalnij megm&#233;rgez&#233;s&#233;re" href="/vilag/20201214_Orosz_nemzetbiztonsag_Navalnij" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Spiegel: Nyolcfős k&#252;l&#246;n&#237;tm&#233;nyt k&#252;ldtek Navalnij megm&#233;rgez&#233;s&#233;re" src="https://img0.hvg.hu/image.aspx?id=f20d7272-6a56-4d6b-b793-75895953b543&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Spiegel: Nyolcfős k&#252;l&#246;n&#237;tm&#233;nyt k&#252;ldtek Navalnij megm&#233;rgez&#233;s&#233;re" />

					</div>

					<div class="posted-text-area">

						<p>


							Spiegel: Nyolcfős k&#252;l&#246;n&#237;tm&#233;nyt k&#252;ldtek Navalnij megm&#233;rgez&#233;s&#233;re

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Akinek sok p&#233;nze van, Steve Jobs al&#225;&#237;r&#225;sos iPhone 12-t vehet" href="/tudomany/20201215_caviar_luxus_iphone_12_pro_steve_jobs_alairasaval" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Akinek sok p&#233;nze van, Steve Jobs al&#225;&#237;r&#225;sos iPhone 12-t vehet" src="https://img0.hvg.hu/image.aspx?id=f0e836c6-b428-44f8-afd6-b72802bb6689&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Akinek sok p&#233;nze van, Steve Jobs al&#225;&#237;r&#225;sos iPhone 12-t vehet" />

					</div>

					<div class="posted-text-area">

						<p>


							Akinek sok p&#233;nze van, Steve Jobs al&#225;&#237;r&#225;sos iPhone 12-t vehet

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Fluor Tomi: Orwelli dolog T&#233;nyeknek nevezni a TV2 h&#237;rad&#243;j&#225;t" href="/kultura/20201214_Fluor_Tomi_Orwelli_dolog_a_Tenyeknek_nevezni_a_TV2_hiradojat" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Fluor Tomi: Orwelli dolog T&#233;nyeknek nevezni a TV2 h&#237;rad&#243;j&#225;t" src="https://img0.hvg.hu/image.aspx?id=ae38228f-2e4f-44eb-ae3c-2a11790f6a7e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Fluor Tomi: Orwelli dolog T&#233;nyeknek nevezni a TV2 h&#237;rad&#243;j&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>


							Fluor Tomi: Orwelli dolog T&#233;nyeknek nevezni a TV2 h&#237;rad&#243;j&#225;t

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img4.hvg.hu/image.aspx?id=8ef315ea-5e9a-4921-a3c9-11bb831d24f4&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Mennyit kell fűteni, hogy j&#243; legyen bent a hőfok? Termikus b&#225;buval m&#233;rnek P&#233;csen" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-12-15T22:03:00.0000000+01:00">2020. december. 15. 22:03</time>

			
			<a href="/tudomany" class="uppercase">Tech</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Mennyit kell fűteni, hogy j&#243; legyen bent a hőfok? Termikus b&#225;buval m&#233;rnek P&#233;csen</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="714371f7-c295-40d5-8f28-d4af3cda916b" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_MTI"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Mennyit kell fűteni, hogy jó legyen bent a hőfok? Termikus bábuval mérnek Pécsen';
		var articleUrl =  window.location.href;
		var articleWebId = '20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="s5gIlqoMF5fgZX0WEaanQqLPN8FsEKqW8YTJxmzNHuhL0odWXyfh4woKOn3giVZhljRLvPjRZ2I0dA-u1vduaroFdlE1:ub8ak3_SSGbQ5GWzbBWYdRSK6_rJuAa13Nvx3MhvGGPOoMFjP3gX9ZFtRL0HGY_Ep2F2LQ3yCTMuQ9VPn94Bm7rzeAE1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="aZe4o0lJUQtWJFczhIsgy6odUpQXEYFhtq4Kn9owE5poJteq9W7IB6aJBlTmwdEwtZecU-fml_6Jj1AE_SxlSpbr-N41:UI5aRKfmwnJm-1r6v2c2gbepXX8E2bAmeDI1WV1F7ODaP36fVLca4Hm_rDiM8GZ1Pt7ZGBnmz2iElwBCY3Rumbccsqc1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>



							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

MTI
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://hvg.hu//tudomany/20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet&width=105&layout=box_count&action=recommend&size=small&share=false&height=42&appId=217147285347" width="105" height="42" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</div>

		<div class="share others">

			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/tudomany/20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807822" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



    <!-- Interest cimke -->
    <div class="main-tag-container">
		<div class="main-tag @*tag-active*@">
			<a href="https://hvg.hu/cimke/tudom&#225;ny" class="main-tag-link">
				<span class="interest">tudom&#225;ny</span>
			</a>
			<button type="button" class="main-tag-follow">+</button>
		</div>
    </div>

<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Hőkomfortot mérő bábu is segíti a Pécsi Tudományegyetem Műszaki és Informatikai Karának (PTE MIK) szakembereit az ideális épülethőmérséklet kutatásában.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:6023f49fb01348b1a2bcf63644396f8c|2#78efc3fc03004f1cb5fbc2b9220571ad|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>A 22 zónára osztott, felnőtt ember nagyságú termikus bábu képes folyamatosan és pontosan mérni, mennyi fűtőteljesítmény szükséges a testfelületi hőmérséklet tartásához – tájékoztat közleményében a PTE. Az 50 millió forintos keretéből beszerzett és a műszaki karra a minap megérkező speciális eszköz képes jelezni és mérni azt is, hogy egy ember a mérési körülmények között mennyi hőt adott volna le, azaz, hogy esetleg fázott-e, vagy melege volt.</p>
<p>Az új eszköz – amellyel az emberi test hőleadását is képesek rögzíteni – méri továbbá a ruházat hőszigetelési értékét is, míg egy tartozék szoftver kiszámítja a hőkomfort mérőszámokat. Mindezeken túl a mérőbábu a tartozék berendezéssel légzésszimulációra is alkalmas, be- és kilégzés az orron és, vagy a szájon keresztül. Ennek köszönhetően a közelben lévő szellőzőberendezések működése is ellenőrizhető.</p><div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6075505" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p>A közleményben Fülöp Lászlót, a PTE MIK épületgépész- és létesítménymérnöki tanszékének tanárát idézve jelezték, hogy a hőkomfort elsődleges összetevője maga az ember, akinek tevékenysége meghatározza a belső hőfejlődést, a ruházat pedig a hő és a pára leadását.</p>
<p>A szakember kiemelte, hogy a megfelelő hőkomfort a munkavégzés és a pihenés minőségére is hatással van, ezért egy megfelelően kialakított épületben kevesebb a megbetegedés is. Mint jelezte, a komfortmérések egy része elvégezhető emberekkel, kérdőíves módszerrel, de hosszútávú vagy extrém terhelésekkel járó mérésekre sokkal jobban alkalmazható a most beszerzett termikus mérőbábu.</p>
<p><em>Ha máskor is tudni szeretne hasonló dolgokról, lájkolja <a href="https://www.facebook.com/hvg.tech" target="_blank">a HVG Tech rovatának Facebook-oldalát</a>.</em></p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075918" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
    <div class="embed-container">

        <p align="center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvg.tech&amp;width=240&amp;height=75&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:75px;" allowtransparency="true"></iframe>
</p>

    </div>

</div>



									<!-- Link a cikkek alján -->
										<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807836" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- Link a cikkek alján -->












									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="66a0ae2087e443f09d74e8c71e505f29"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet&text=Mennyit+kell+f%c5%b1teni%2c+hogy+j%c3%b3+legyen+bent+a+h%c5%91fok%3f+Termikus+b%c3%a1buval+m%c3%a9rnek+P%c3%a9csen&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20201215_hokomfortmero_babu_pte_mik_idealis_homerseklet&description=Mennyit+kell+f%c5%b1teni%2c+hogy+j%c3%b3+legyen+bent+a+h%c5%91fok%3f+Termikus+b%c3%a1buval+m%c3%a9rnek+P%c3%a9csen" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><link href="https://static.hvgrt.hu/css/pt-box.css" rel="stylesheet">
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://i.ibb.co/rw8Pw6f/cimlap-600px-szeles-2050.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


								<!-- Kapcsolt cikk -->
								


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone2632684" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
										<div id="zone3807845" class="goAdverticum"></div>




<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Fekete szemcs&#233;ket tartalmaz Hajabusza-2 űrszonda kapszul&#225;ja" href="/tudomany/20201214_hajabusza_2_urszonda_kapszula_ryugu_aszteroida" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Fekete szemcs&#233;ket tartalmaz Hajabusza-2 űrszonda kapszul&#225;ja" src="https://img4.hvg.hu/image.aspx?id=b9bebcd5-ebd7-4428-a41b-efe9dd3b1d33&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Fekete szemcs&#233;ket tartalmaz Hajabusza-2 űrszonda kapszul&#225;ja" />

					</div>

					<div class="posted-text-area">

						<p>


							Fekete szemcs&#233;ket tartalmaz Hajabusza-2 űrszonda kapszul&#225;ja

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Oliver Stone beoltatta mag&#225;t az orosz vakcin&#225;val " href="/kultura/20201215_oliver_stone_orosz_vakcina_koronavirus_szputnyik_v" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Oliver Stone beoltatta mag&#225;t az orosz vakcin&#225;val " src="https://img4.hvg.hu/image.aspx?id=be6a0897-4095-4b92-ad8b-568d9874fb5b&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Oliver Stone beoltatta mag&#225;t az orosz vakcin&#225;val " />

					</div>

					<div class="posted-text-area">

						<p>


							Oliver Stone beoltatta mag&#225;t az orosz vakcin&#225;val 

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget bch-element">

				<a title="5+1 tipp, amivel felk&#233;sz&#237;theti aut&#243;j&#225;t a t&#233;lre" href="/brandcontent/20201117_51_tipp_amivel_felkeszitheti_autojat_a_telre" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="5+1 tipp, amivel felk&#233;sz&#237;theti aut&#243;j&#225;t a t&#233;lre" src="https://img4.hvg.hu/image.aspx?id=f75d75fe-9637-4798-8701-764bf850bb6b&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="5+1 tipp, amivel felk&#233;sz&#237;theti aut&#243;j&#225;t a t&#233;lre" />

					</div>

					<div class="posted-text-area bch">

						<p>


							<span class="bch-icon"></span>
							<span class="bch-title">5+1 tipp, amivel felk&#233;sz&#237;theti aut&#243;j&#225;t a t&#233;lre</span>

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="8a8d11e86e154fe8ba68be5707781822"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/tudom&#225;ny">tudom&#225;ny</a>
				<a class="tag" href="/cimke/ide&#225;lis hőm&#233;rs&#233;klet">ide&#225;lis hőm&#233;rs&#233;klet</a>
				<a class="tag" href="/cimke/PTE MIK">PTE MIK</a>
				<a class="tag" href="/cimke/hőkomfort">hőkomfort</a>
				<a class="tag" href="/cimke/termikus b&#225;bu">termikus b&#225;bu</a>
				<a class="tag" href="/cimke/m&#233;rőb&#225;bu">m&#233;rőb&#225;bu</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76482/6305270/630527500?">M&#233;g mindig a post&#225;ra j&#225;rk&#225;l a s&#225;rga csekkekkel? Enn&#233;l rosszabb megold&#225;st nem is v&#225;laszthatna</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76482/6305270/630527400?">Amikor valaki az &#246;n bankk&#225;rty&#225;j&#225;val fizet, &#225;rgus g&#233;pszemek figyelik, mi t&#246;rt&#233;nik</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76482/6305270/630527300? ">Janu&#225;rt&#243;l mindenhol el fogj&#225;k fogadni a bankk&#225;rty&#225;j&#225;t – de most m&#225;r otthon is hagyhatja</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/59817/6305242/630792900?">Sz&#225;mlafizet&#233;s, mostant&#243;l m&#233;g egyszerűbben</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="P&#233;csi virol&#243;gusok megmutatt&#225;k, milyen mell&#233;khat&#225;sai lehetnek a Pfizer/BioNTech vakcin&#225;nak" href="/tudomany/20201214_pecs_virologus_vakcina_mellekhatas_pfizer_biontech">

					<img width="100" height="100" title="P&#233;csi virol&#243;gusok megmutatt&#225;k, milyen mell&#233;khat&#225;sai lehetnek a Pfizer/BioNTech vakcin&#225;nak" alt="P&#233;csi virol&#243;gusok megmutatt&#225;k, milyen mell&#233;khat&#225;sai lehetnek a Pfizer/BioNTech vakcin&#225;nak" src="https://img2.hvg.hu/image.aspx?id=07cf48ab-c59e-440c-9195-8614d2361bc1&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-12-14T08:33:00Z' title='2020.12.14. 9:33' class='info'>2020. december. 14. 09:33</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='Pécsi virológusok megmutatták, milyen mellékhatásai lehetnek a Pfizer/BioNTech vakcinának' href='/tudomany/20201214_pecs_virologus_vakcina_mellekhatas_pfizer_biontech' > Pécsi virológusok megmutatták, milyen mellékhatásai lehetnek a Pfizer/BioNTech vakcinának</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>A vakcina beadása utáni 12 nappal később már kialakul bizonyos fokú védelem a virológusok szerint. A gyakoribb reakciók egyike a fejfájás...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="d0896a1e-3647-4624-a2a6-bb04f4317552"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="December 21-&#233;n &#233;jjel n&#233;zzen fel az &#233;gre, olyasmit l&#225;that, amit 794 &#233;ve senki" href="/tudomany/20201214_jupiter_szaturnusz_egyuttallas_csillagaszat">

					<img width="100" height="100" title="December 21-&#233;n &#233;jjel n&#233;zzen fel az &#233;gre, olyasmit l&#225;that, amit 794 &#233;ve senki" alt="December 21-&#233;n &#233;jjel n&#233;zzen fel az &#233;gre, olyasmit l&#225;that, amit 794 &#233;ve senki" src="https://img3.hvg.hu/image.aspx?id=930f4fb9-032e-4cc6-a7d7-9c4bb811ef1c&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-12-14T07:33:00Z' title='2020.12.14. 8:33' class='info'>2020. december. 14. 08:33</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='December 21-én éjjel nézzen fel az égre, olyasmit láthat, amit 794 éve senki' href='/tudomany/20201214_jupiter_szaturnusz_egyuttallas_csillagaszat' > December 21-én éjjel nézzen fel az égre, olyasmit láthat, amit 794 éve senki</a></h1>

				<p>A csillagászok számításai szerint december 21-re a Jupiter és a Szaturnusz a Földről nézve rendkívüli közelségbe kerül majd egymáshoz...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="970fd4e6-2fab-4f00-b8fc-4587a54c732d"></button>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920984" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

	<!-- BrandLab rovatonként -->
				
<section class="articlebox articlebox-appoffer clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/tudomany/cimke/appaj&#225;nl&#243;" title="appaj&#225;nl&#243;" class="info">
                    <span class="uppercase">
                        appaj&#225;nl&#243;
                    </span>
                </a>
        </span>
    </span>
</header>
	<div class="clear">
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img0.hvg.hu/image.aspx?id=aa0b3962-622b-41b1-bc15-067f8ff12803&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Hasznos alkalmaz&#225;st adott ki az Eur&#243;pai Uni&#243;, seg&#237;ti a biztons&#225;gos utaz&#225;st" title="Hasznos alkalmaz&#225;st adott ki az Eur&#243;pai Uni&#243;, seg&#237;ti a biztons&#225;gos utaz&#225;st">
				<div class="app-holder">
					<a href="/tudomany/20201214_europai_unio_re_open_eu_turizmus_idegenforgalom">
						<img class="app-icon" height="44" width="44" src="https://img0.hvg.hu/image.aspx?id=aa0b3962-622b-41b1-bc15-067f8ff12803&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Hasznos alkalmaz&#225;st adott ki az Eur&#243;pai Uni&#243;, seg&#237;ti a biztons&#225;gos utaz&#225;st" title="Hasznos alkalmaz&#225;st adott ki az Eur&#243;pai Uni&#243;, seg&#237;ti a biztons&#225;gos utaz&#225;st">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20201214_europai_unio_re_open_eu_turizmus_idegenforgalom" title="Hasznos alkalmaz&#225;st adott ki az Eur&#243;pai Uni&#243;, seg&#237;ti a biztons&#225;gos utaz&#225;st">


							Hasznos alkalmaz&#225;st adott ki az Eur&#243;pai Uni&#243;, seg&#237;ti a biztons&#225;gos utaz&#225;st

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=64277a59-25f6-49d1-a879-eb4b0160efd0&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Let&#246;lt&#246;tte őket? Ezek lettek 2020 legjobb androidos alkalmaz&#225;sai" title="Let&#246;lt&#246;tte őket? Ezek lettek 2020 legjobb androidos alkalmaz&#225;sai">
				<div class="app-holder">
					<a href="/tudomany/20201201_google_play_aruhaz_legjobb_androidos_alkalmazasok_2020_letoltes">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=64277a59-25f6-49d1-a879-eb4b0160efd0&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Let&#246;lt&#246;tte őket? Ezek lettek 2020 legjobb androidos alkalmaz&#225;sai" title="Let&#246;lt&#246;tte őket? Ezek lettek 2020 legjobb androidos alkalmaz&#225;sai">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20201201_google_play_aruhaz_legjobb_androidos_alkalmazasok_2020_letoltes" title="Let&#246;lt&#246;tte őket? Ezek lettek 2020 legjobb androidos alkalmaz&#225;sai">


							Let&#246;lt&#246;tte őket? Ezek lettek 2020 legjobb androidos alkalmaz&#225;sai

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=a756c2f3-afc2-454b-881b-9fa952ad48b6&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ingyenes &#233;s most m&#225;r b&#225;rki haszn&#225;lhatja: gyorsan &#246;sszedobhat egy kv&#237;zt vagy űrlapot" title="Ingyenes &#233;s most m&#225;r b&#225;rki haszn&#225;lhatja: gyorsan &#246;sszedobhat egy kv&#237;zt vagy űrlapot">
				<div class="app-holder">
					<a href="/tudomany/20201030_microsoft_forms_urlapok_felmeres_kviz_microsoft_365">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=a756c2f3-afc2-454b-881b-9fa952ad48b6&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ingyenes &#233;s most m&#225;r b&#225;rki haszn&#225;lhatja: gyorsan &#246;sszedobhat egy kv&#237;zt vagy űrlapot" title="Ingyenes &#233;s most m&#225;r b&#225;rki haszn&#225;lhatja: gyorsan &#246;sszedobhat egy kv&#237;zt vagy űrlapot">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20201030_microsoft_forms_urlapok_felmeres_kviz_microsoft_365" title="Ingyenes &#233;s most m&#225;r b&#225;rki haszn&#225;lhatja: gyorsan &#246;sszedobhat egy kv&#237;zt vagy űrlapot">


							Ingyenes &#233;s most m&#225;r b&#225;rki haszn&#225;lhatja: gyorsan &#246;sszedobhat egy kv&#237;zt vagy űrlapot

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=bf36cc93-24e7-4924-9f3f-ae898df3a21c&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Indult egy &#250;j oldal, egy kicsit m&#233;g jobb hely lett tőle az internet" title="Indult egy &#250;j oldal, egy kicsit m&#233;g jobb hely lett tőle az internet">
				<div class="app-holder">
					<a href="/tudomany/20201027_game_boy_camera_online_kepszerkeszto_program_webkamera_szelfizes">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=bf36cc93-24e7-4924-9f3f-ae898df3a21c&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Indult egy &#250;j oldal, egy kicsit m&#233;g jobb hely lett tőle az internet" title="Indult egy &#250;j oldal, egy kicsit m&#233;g jobb hely lett tőle az internet">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20201027_game_boy_camera_online_kepszerkeszto_program_webkamera_szelfizes" title="Indult egy &#250;j oldal, egy kicsit m&#233;g jobb hely lett tőle az internet">


							Indult egy &#250;j oldal, egy kicsit m&#233;g jobb hely lett tőle az internet

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=6253af06-d8e9-432a-86a9-9103cac3a175&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ez a b&#246;ng&#233;sző seg&#237;t, hogy ne &#252;lj&#246;n annyit a g&#233;p előtt" title="Ez a b&#246;ng&#233;sző seg&#237;t, hogy ne &#252;lj&#246;n annyit a g&#233;p előtt">
				<div class="app-holder">
					<a href="/tudomany/20200914_vivaldi_bongeszo_letoltes_break_mode_home_office">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=6253af06-d8e9-432a-86a9-9103cac3a175&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ez a b&#246;ng&#233;sző seg&#237;t, hogy ne &#252;lj&#246;n annyit a g&#233;p előtt" title="Ez a b&#246;ng&#233;sző seg&#237;t, hogy ne &#252;lj&#246;n annyit a g&#233;p előtt">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20200914_vivaldi_bongeszo_letoltes_break_mode_home_office" title="Ez a b&#246;ng&#233;sző seg&#237;t, hogy ne &#252;lj&#246;n annyit a g&#233;p előtt">


							Ez a b&#246;ng&#233;sző seg&#237;t, hogy ne &#252;lj&#246;n annyit a g&#233;p előtt

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=561592e4-a2df-4ccc-b167-c863de8b6dde&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Remek &#250;j&#237;t&#225;s a Waze-ben: &#225;tk&#252;ldheti telefonj&#225;ra a sz&#225;m&#237;t&#243;g&#233;pen &#246;sszerakott terv&#233;t" title="Remek &#250;j&#237;t&#225;s a Waze-ben: &#225;tk&#252;ldheti telefonj&#225;ra a sz&#225;m&#237;t&#243;g&#233;pen &#246;sszerakott terv&#233;t">
				<div class="app-holder">
					<a href="/tudomany/20200911_utazastervezes_waze_navigacio_utvonal_atkuldese_telefonra">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=561592e4-a2df-4ccc-b167-c863de8b6dde&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Remek &#250;j&#237;t&#225;s a Waze-ben: &#225;tk&#252;ldheti telefonj&#225;ra a sz&#225;m&#237;t&#243;g&#233;pen &#246;sszerakott terv&#233;t" title="Remek &#250;j&#237;t&#225;s a Waze-ben: &#225;tk&#252;ldheti telefonj&#225;ra a sz&#225;m&#237;t&#243;g&#233;pen &#246;sszerakott terv&#233;t">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20200911_utazastervezes_waze_navigacio_utvonal_atkuldese_telefonra" title="Remek &#250;j&#237;t&#225;s a Waze-ben: &#225;tk&#252;ldheti telefonj&#225;ra a sz&#225;m&#237;t&#243;g&#233;pen &#246;sszerakott terv&#233;t">


							Remek &#250;j&#237;t&#225;s a Waze-ben: &#225;tk&#252;ldheti telefonj&#225;ra a sz&#225;m&#237;t&#243;g&#233;pen &#246;sszerakott terv&#233;t

						</a>


					</h1>
				</div>
			</article>
	</div>

<a class='more' href='/tudomany/cimke/appajánló'>Korábbi alkalmazások <span class='arrow'></span></a></section>

<!-- *** IE BLUR BUGFIX *** -->
<!--[if IE]>
	<style>
		.articleapp .app-bg { opacity: 0.3; }
	</style>
<![endif]-->

<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">Brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20201112_legrand_tippek_okosotthon_karolyilaszlo_netatmo">&quot;El kell d&#246;nteni, hogy meg&#233;ri-e nek&#252;nk a dr&#225;g&#225;bb megold&#225;s&quot;</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/magyartelekomnyrt_20201201_A_digitalis_vilag_reformalja_meg_az_egeszsegugyet_Telekom_okosegeszseg">&#205;gy őrizze megy eg&#233;szs&#233;g&#233;t: mutatjuk a legjobb appokat!</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20201117_Miert_nem_erdemes_elhanyagolni_a_teli_gumicseret">Mi&#233;rt nem &#233;rdemes elhanyagolni a t&#233;li gumicser&#233;t?</a>
				</h1>
			</div>
		</div>

</section>

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone2712788" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				<div id="zone2632701" class="goAdverticum"></div>

			
				<div id="zone3896233" class="goAdverticum"></div>

				<div id="zone3896234" class="goAdverticum"></div>

				<div id="zone3896235" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929762" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/cimke/HVGame" title="HVGame" class="info">
                    <span class="uppercase">
                        HVGame
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A Sony visszaadja a p&#233;nzt a Cyberpunk 2077 csal&#243;dott j&#225;t&#233;kosainak" href="/tudomany/20201215_sony_playstation_4_ps4_cyberpunk_2077_penzvisszaterites">

					<img width="100" height="100" title="A Sony visszaadja a p&#233;nzt a Cyberpunk 2077 csal&#243;dott j&#225;t&#233;kosainak" alt="A Sony visszaadja a p&#233;nzt a Cyberpunk 2077 csal&#243;dott j&#225;t&#233;kosainak" src="https://img3.hvg.hu/image.aspx?id=75b1fb5a-0aa2-455e-b92b-bc7f76161fb7&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-12-15T09:03:00Z' title='2020.12.15. 10:03' class='info'>2020. december. 15. 10:03</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='A Sony visszaadja a pénzt a Cyberpunk 2077 csalódott játékosainak' href='/tudomany/20201215_sony_playstation_4_ps4_cyberpunk_2077_penzvisszaterites' > A Sony visszaadja a pénzt a Cyberpunk 2077 csalódott játékosainak</a></h1>

				<p>A régebbi konzolokon valóban nem tökéletes az évtized legjobban várt videojátékaként múlt héten megjelent Cyberpunk 2077, ezt most már...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="d91edb8b-56d9-468c-98f6-641eead93f26"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Azt hitte, j&#225;t&#233;kp&#233;nz: 4,6 millii&#243; forintnyi doll&#225;rt k&#246;lt&#246;tt egy 6 &#233;ves fi&#250; a Sonic Forces-ben" href="/tudomany/20201214_sonic_forces_alkalmazason_beluli_vasarlas">

					<img width="100" height="100" title="Azt hitte, j&#225;t&#233;kp&#233;nz: 4,6 millii&#243; forintnyi doll&#225;rt k&#246;lt&#246;tt egy 6 &#233;ves fi&#250; a Sonic Forces-ben" alt="Azt hitte, j&#225;t&#233;kp&#233;nz: 4,6 millii&#243; forintnyi doll&#225;rt k&#246;lt&#246;tt egy 6 &#233;ves fi&#250; a Sonic Forces-ben" src="https://img1.hvg.hu/image.aspx?id=afb6c355-8986-4095-aa8c-79307ecdb096&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-12-14T17:03:00Z' title='2020.12.14. 18:03' class='info'>2020. december. 14. 18:03</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='Azt hitte, játékpénz: 4,6 milliió forintnyi dollárt költött egy 6 éves fiú a Sonic Forces-ben' href='/tudomany/20201214_sonic_forces_alkalmazason_beluli_vasarlas' > Azt hitte, játékpénz: 4,6 milliió forintnyi dollárt költött egy 6 éves fiú a Sonic Forces-ben</a></h1>

				<p>A 6 éves George Johnson édesanyja először azt hitte, csalók lopják a pénzt a számlájáról, a bankjánál viszont azt mondták, az Apple-höz...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="c1c83d76-e727-45ed-aa3c-d8f8f16d2e8f"></button>

			</div>

		</article>

<a class='more' href='/cimke/HVGame'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
				<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
@-moz-document url-prefix() { 
  .jobline-palyakezdo-feed{
max-width: 380px;
}
}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099886" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807808" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928154" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


				<!-- Disqus -->



<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="N&#233;gy kamera is lehet a Samsung Galaxy S21 Ultra h&#225;tlapj&#225;n" href="/tudomany/20201214_samsung_galaxy_s21_ultra_telefon_mobilkamera" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="N&#233;gy kamera is lehet a Samsung Galaxy S21 Ultra h&#225;tlapj&#225;n" src="https://img0.hvg.hu/image.aspx?id=754cccaa-bb10-47f6-8495-6133ba009eeb&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="N&#233;gy kamera is lehet a Samsung Galaxy S21 Ultra h&#225;tlapj&#225;n" />

					</div>

					<div class="posted-text-area">

						<p>


							N&#233;gy kamera is lehet a Samsung Galaxy S21 Ultra h&#225;tlapj&#225;n

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="K&#246;nny&#237;tettek a Babav&#225;r&#243; n&#233;h&#225;ny felt&#233;tel&#233;n, ezek a legfontosabb pontok" href="/gazdasag/20201214_Konnyitettek_a_Babavaro_nehany_feltetelen" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="K&#246;nny&#237;tettek a Babav&#225;r&#243; n&#233;h&#225;ny felt&#233;tel&#233;n, ezek a legfontosabb pontok" src="https://img0.hvg.hu/image.aspx?id=cc24e5d4-14ae-498f-a5ea-9f70fbf282ac&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="K&#246;nny&#237;tettek a Babav&#225;r&#243; n&#233;h&#225;ny felt&#233;tel&#233;n, ezek a legfontosabb pontok" />

					</div>

					<div class="posted-text-area">

						<p>


							K&#246;nny&#237;tettek a Babav&#225;r&#243; n&#233;h&#225;ny felt&#233;tel&#233;n, ezek a legfontosabb pontok

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Oliver Stone beoltatta mag&#225;t az orosz vakcin&#225;val " href="/kultura/20201215_oliver_stone_orosz_vakcina_koronavirus_szputnyik_v" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Oliver Stone beoltatta mag&#225;t az orosz vakcin&#225;val " src="https://img0.hvg.hu/image.aspx?id=be6a0897-4095-4b92-ad8b-568d9874fb5b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Oliver Stone beoltatta mag&#225;t az orosz vakcin&#225;val " />

					</div>

					<div class="posted-text-area">

						<p>


							Oliver Stone beoltatta mag&#225;t az orosz vakcin&#225;val 

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Elhunyt a magyar sz&#225;rmaz&#225;s&#250; George Gero, az aranyipar egyik legismertebb alakja" href="/gazdasag/20201215_Elhunyt_a_magyar_szarmazasu_George_Gero_az_aranyipar_egyik_legismertebb_alakja" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Elhunyt a magyar sz&#225;rmaz&#225;s&#250; George Gero, az aranyipar egyik legismertebb alakja" src="https://img0.hvg.hu/image.aspx?id=ec335e79-d427-4540-9069-c651a4c1289d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Elhunyt a magyar sz&#225;rmaz&#225;s&#250; George Gero, az aranyipar egyik legismertebb alakja" />

					</div>

					<div class="posted-text-area">

						<p>


							Elhunyt a magyar sz&#225;rmaz&#225;s&#250; George Gero, az aranyipar egyik legismertebb alakja

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="M&#225;r 795 emberi kopony&#225;ra bukkantak az ősi azt&#233;k templomban – vide&#243;" href="/tudomany/20201215_mexikovaros_templo_mayor_aztek_torony_koponyafal_video" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="M&#225;r 795 emberi kopony&#225;ra bukkantak az ősi azt&#233;k templomban – vide&#243;" src="https://img0.hvg.hu/image.aspx?id=86925f78-0bea-4a8b-b163-45c02a180ef3&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="M&#225;r 795 emberi kopony&#225;ra bukkantak az ősi azt&#233;k templomban – vide&#243;" />

					</div>

					<div class="posted-text-area">

						<p>


							M&#225;r 795 emberi kopony&#225;ra bukkantak az ősi azt&#233;k templomban – vide&#243;

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="H&#237;rek a koronav&#237;rus-j&#225;rv&#225;ny m&#225;sodik hull&#225;m&#225;r&#243;l" href="/cs/koronav&#237;rus">H&#237;rek a koronav&#237;rus-j&#225;rv&#225;ny m&#225;sodik hull&#225;m&#225;r&#243;l</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
    <a class="img" title="Hobo: „A gyűl&#246;let mindig fel&#252;lről j&#246;n”" href="/kultura/20201215_Hobo_Ilyenkor_mondok_olyanokat_amiket_akar_Troppauer_Humer_is_mondhatna">
            <img title="Hobo: „A gyűl&#246;let mindig fel&#252;lről j&#246;n”" alt="Hobo: „A gyűl&#246;let mindig fel&#252;lről j&#246;n”" src="https://img4.hvg.hu/image.aspx?id=1401afea-f910-4e57-ac20-b2109d3bd262&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">    </a>
    <div class="bg"></div>
    <div class="content">
        <div class="content-inner">
				<button class="articlesavebutton bookmark large" type="button" data-id="ce41cae7-f61a-45cc-8b25-1ef5fc654245"></button>
            

	<span class="info">
		<time datetime='2020-12-15T19:00:00Z' title='2020.12.15. 20:00' class='info'>2020. december. 15. 20:00</time>					<span>
		
					<a title="Balla Istv&#225;n" href="/szerzo/Balla Istv&#225;n">
						Balla Istv&#225;n
					</a>
			
			</span>
					<span class="uppercase"><a title="Kult" href="/kultura">Kult</a></span>
	</span>

            <h1 class="heading-1">
                <a title="Hobo: „A gyűl&#246;let mindig fel&#252;lről j&#246;n”" href="/kultura/20201215_Hobo_Ilyenkor_mondok_olyanokat_amiket_akar_Troppauer_Humer_is_mondhatna">
	


	

	Hobo: „A gyűl&#246;let mindig fel&#252;lről j&#246;n”

</a>




            </h1>
            
            
        </div>
    </div>
</article>



<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Deutsch megint bocs&#225;natot k&#233;rt &#233;s visszavonta szavait" href="/eurologus/20201215_Deutsch_kizaras_bocsanatkeres_europai_neppart">
	


	

	Deutsch megint bocs&#225;natot k&#233;rt &#233;s visszavonta szavait

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="c56eb971-cb5f-4cf2-b1f7-46195915e3f9"></button>
    </div>
</article></div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Megsz&#252;ntett&#233;k az &#250;jraindult nyomoz&#225;st is az Airbnb-n kiadott budav&#225;ri &#246;nkorm&#225;nyzati b&#233;rlak&#225;sok &#252;gy&#233;ben" href="/itthon/20201215_budavari_lakasok_airbnb_az_ujraindult_nyomozast_is_megszuntettek">
	


	

	Megsz&#252;ntett&#233;k az &#250;jraindult nyomoz&#225;st is az Airbnb-n kiadott budav&#225;ri &#246;nkorm&#225;nyzati b&#233;rlak&#225;sok &#252;gy&#233;ben

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="e1d81db2-546f-410b-a8dc-46b5adf05768"></button>
    </div>
</article>

<article class="articleitem emphasized ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Telex: Őrizetbe vett&#233;k Bige L&#225;szl&#243;t" href="/gazdasag/20201215_Bige_Laszlo_rendorseg">
	


	

	Telex: Őrizetbe vett&#233;k Bige L&#225;szl&#243;t

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="44674546-4bfd-4332-8877-10e98add12b2"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Hivatalosan is műk&#246;dni kezdett a korm&#225;nyk&#246;zeli gigabank" href="/gazdasag/20201215_bankholding_bank_indulas">
	


	

	Hivatalosan is műk&#246;dni kezdett a korm&#225;nyk&#246;zeli gigabank

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="301090be-5525-4150-8a7b-917f2060ba5e"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Nov&#225;k Katalin: Tudatosan f&#233;lre&#233;rtelmezt&#233;k a szavaimat" href="/itthon/20201215_Novak_Katalin">
	


	

	Nov&#225;k Katalin: Tudatosan f&#233;lre&#233;rtelmezt&#233;k a szavaimat

</a>




        </h1>
        
        	<div class="articleholder">
			<h2 class="heading-5">
				<a title="Amikor Nov&#225;k Katalin m&#233;g unta a „b&#225;rgy&#250; mesek&#246;nyveket”" href="/elet/20201215_Amikor_Novak_Katalin_meg_unta_a_bargyu_mesekonyveket">


					Amikor Nov&#225;k Katalin m&#233;g unta a „b&#225;rgy&#250; mesek&#246;nyveket”

				</a>
			</h2>
	</div>

            <button class="articlesavebutton bookmark" type="button" data-id="6538644e-da18-4e0d-a476-8929782a95fe"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Ism&#233;t Orban-korm&#225;ny alakulhat Rom&#225;ni&#225;ban" href="/vilag/20201215_Ludovic_Orban_miniszterelnok_PNL">
	


	

	Ism&#233;t Orban-korm&#225;ny alakulhat Rom&#225;ni&#225;ban

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="dccacd84-1e8f-4a5d-9653-81ed2292f210"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Doku360: Ha Tokajb&#243;l nem tudunk sikert&#246;rt&#233;netet csin&#225;lni, nem tudom miből lehet " href="/360/20201215_Doku360_Folyekony_arany_negyedik_resz">
	
		<span class="hvg360-icon"></span>


	

	Doku360: Ha Tokajb&#243;l nem tudunk sikert&#246;rt&#233;netet csin&#225;lni, nem tudom miből lehet 

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="8591a210-a3e0-4f11-90a3-e7f716656cf3"></button>
    </div>
</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<style>
.cimlap-tematikus-box {
background: #fff;
padding-bottom: 20px;
}
body.settings-sepia .cimlap-tematikus-box {
background: #1a1a1a;

}
</style>
<div class="cimlap-tematikus-box">
				<div class="panelgap cimlap-tematikus-szalag">
					<a href="https://ad.adverticum.net/C/59486/6310307/631038100?" target="_blank">
    <img src="https://img4.hvg.hu/image.aspx?id=a4f8c5d7-b73e-4edd-aa23-39880a740f2e&amp;view=00000000-0000-0000-0000-000000000000" alt="Metro kar&#225;csony FJ 1125" />
</a>
				</div>

				<div class="cimlap-grid panelgap">
					<div class="cimlap-grid-elem elem-580">
					
						

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="„A v&#225;gy, a l&#225;ng csup&#225;n a test&#233;” – SZFE-advent a hvg.hu-n" href="/kultura/20201214_SZFE_advent_karacsony_videosorozat_7_resz">
	


	

	„A v&#225;gy, a l&#225;ng csup&#225;n a test&#233;” – SZFE-advent a hvg.hu-n

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="b0316d10-8c39-4bba-86d7-d6eab2062c79"></button>
    </div>
</article>

<article class="cimlap-big_square_article ">
    <a class="img" title="Mi&#233;rt j&#243; aj&#225;nd&#233;k az, amit a m&#225;sik meg se venne mag&#225;nak?" href="/gazdasag/20201214_karacsonyi_ajandekozas">
            <img title="Mi&#233;rt j&#243; aj&#225;nd&#233;k az, amit a m&#225;sik meg se venne mag&#225;nak?" alt="Mi&#233;rt j&#243; aj&#225;nd&#233;k az, amit a m&#225;sik meg se venne mag&#225;nak?" src="https://img0.hvg.hu/image.aspx?id=3a830e99-1544-4182-8c45-fbb789f835f0&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">    </a>
    <div class="bg"></div>
    <div class="content">
        <div class="content-inner">
				<button class="articlesavebutton bookmark large" type="button" data-id="3e9c5841-b05b-4de3-8566-58b6f5379d03"></button>
            


            <h1 class="heading-1">
                <a title="Mi&#233;rt j&#243; aj&#225;nd&#233;k az, amit a m&#225;sik meg se venne mag&#225;nak?" href="/gazdasag/20201214_karacsonyi_ajandekozas">
	


	

	Mi&#233;rt j&#243; aj&#225;nd&#233;k az, amit a m&#225;sik meg se venne mag&#225;nak?

</a>




            </h1>
            
            
        </div>
    </div>
</article>



					</div>
					<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">
					
						<article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="Kar&#225;csonyi aukci&#243;val seg&#237;ti a Nemdeb&#225;r a k&#233;pzőműv&#233;szeket" href="/kultura/20201215_Karacsonyi_aukcioval_segiti_a_Nemdebar_a_kepzomuveszeket">
		<img width="170" height="125" title="Kar&#225;csonyi aukci&#243;val seg&#237;ti a Nemdeb&#225;r a k&#233;pzőműv&#233;szeket" alt="Kar&#225;csonyi aukci&#243;val seg&#237;ti a Nemdeb&#225;r a k&#233;pzőműv&#233;szeket" src="https://img3.hvg.hu/image.aspx?id=bf963f67-1ef0-438e-b08c-822858692d63&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Kar&#225;csonyi aukci&#243;val seg&#237;ti a Nemdeb&#225;r a k&#233;pzőműv&#233;szeket" href="/kultura/20201215_Karacsonyi_aukcioval_segiti_a_Nemdebar_a_kepzomuveszeket">
	


	

	Kar&#225;csonyi aukci&#243;val seg&#237;ti a Nemdeb&#225;r a k&#233;pzőműv&#233;szeket

</a>




        </h1>
        	<p class="article-lead">A „Karácsonyi műbalhé” nevű aukció során fotókra, kerámiákra és rézkarcra is lehet licitálni. A befolyó összegből a művészeket és magát a bárt támogathatjuk. </p>

        
            <button class="articlesavebutton bookmark" type="button" data-id="8b60fd66-9696-4057-b3da-fdb3c08ffdaf"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="A vil&#225;g kar&#225;csonyi dekor&#225;ci&#243;inak 60 sz&#225;zal&#233;ka erről a k&#237;nai piacr&#243;l &#233;rkezik" href="/elet/20201214_A_vilag_karacsonyi_dekoracioinak_60_szazaleka_errol_a_kinai_piacrol_erkezik">
	


	

	A vil&#225;g kar&#225;csonyi dekor&#225;ci&#243;inak 60 sz&#225;zal&#233;ka erről a k&#237;nai piacr&#243;l &#233;rkezik

</a>




        </h1>
        	<p class="article-lead">Yiwu városának gigantikusan nagy piacán már nyáron lezajlott a karácsonyi szezon, a viszonteladók ekkor vásárolták fel az ünnepi időszakra a portékáikat. </p>

        
            <button class="articlesavebutton bookmark" type="button" data-id="e5eda502-eb56-4f9c-a529-e5bc6f98076e"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="J&#243;, ha m&#225;r most felk&#233;sz&#252;l&#252;nk lelkileg a kar&#225;csonyi vacsora csapd&#225;ira" href="/pszichologiamagazin/20201213_Jo_ha_mar_most_felkeszulunk_lelkileg_a_karacsonyi_vacsora_csapdaira">
	


	

	J&#243;, ha m&#225;r most felk&#233;sz&#252;l&#252;nk lelkileg a kar&#225;csonyi vacsora csapd&#225;ira

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="d7dca402-a246-418f-9b85-e11f35ad78af"></button>
    </div>
</article>

						<a href="https://hvg.hu/cimke/karacsony 2020" class="cimlap-tematikus-jobb-button">Még több hír a METRO támogatásával</a>

<style type="text/css">

.cimlap-tematikus-jobb-button{
    color: #ffffff !important;  /* TOVÁBB GOMB BETŰ SZÍNE */
    background: #204272 !important;   /* TOVÁBB GOMB HÁTTERE*/
  
 /* NE MODÓSÍTSD START*/
    float: right;
    position: absolute;
    bottom: 180px; /*eredetileg 190px*/
    right: 0;
    padding: 0 18px 0 6px;
    margin-bottom: 10px;
    display: inline-block;
    -webkit-border-radius: 2px;
    -moz-border-radius: 2px;
    border-radius: 2px;
    line-height: 24px;
    text-transform: uppercase;
    font-size: 11px;
/* NE MÓDOSÍTSD END */
}

.cimlap-tematikus-szalag + .cimlap-row-bottom .articlelist-element-wrap{
    position: relative;
}

.cimlap-tematikus-jobb-button::after{
   color: #fff;  /* NYÍL SZÍNE */
   content:"\203A";
   margin: 0 0 0 5px;
   font-size: 17px;
}

/* DOBOZ ALJÁRA RÖGZÍTÉS - ÓVATOSAN MÓDOSÍTSD */
.cimlap-tematikus-jobb{
    position: absolute;
    bottom: -15px;
}
</style>





						<div class="cimlap-tematikus-jobb">
								<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3899835" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

						</div>

					</div>
				</div>
</div>
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2566.639
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="5cZBPNFnoa8dNuZ7vjCETPnp25Y8IVdqWtBEy_VgXB1hakVp2KyvbKusUR6g4i5yMv0QM7wTgWjUGK_EzlJX4fKyR601:QWEsjem8E-1PN1Y0GDJq0BrmAsgJWHi2MYlrI0sPhjluoRlgs_d0Bu7cSIBlvdLEu29aS_fjWG_HSNxXJxwTfuU4-r01">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->

<script src="/Content/redesign/bundles/js-all?v=SsMWHGzyNbqBSPYTV9BEcRgPXj9V5HHaQsyPHJyJZkM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>





<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2566.639 (2020.12.16)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>
			<script type="text/javascript" src="/VueApps/save-article.bundle.js?v=5.9.2566.639"></script>
			<script type="text/javascript">
                var handler = new SaveArticleHandler('https://hvg.hu/myhvgapi/', '.articlesavebutton', 'saved', 'loading', '.headerelement-button.login');
			</script>

		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });
window.featureSwitch.Features.push({ FeatureId: "myhvg", Enabled: true });;
		</script>
	</body>

</html>

