<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Bajkai Istvánnak már feleannyit sem hoz az ügyvédi irodája | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1374660610"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="A fideszes Bajkai Istv&#225;n nemesf&#233;m k&#233;szlete &#233;s CD gyűjtem&#233;nye m&#233;g megvan, de jelentősen visszaesett az &#225;llami megrendel&#233;sekkel kistaf&#237;rozott &#252;gyv&#233;di irod&#225;j&#225;b&#243;l sz&#225;rmaz&#243; bev&#233;tele. Aut&#243;ja viszont tov&#225;bbra sincs." />
<meta name="exclusiontags" content="&#252;gyv&#233;d,Bajkai Istv&#225;n,vagyonnyilatkozat 2020" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Bajkai Istv&#225;nnak m&#225;r feleannyit sem hoz az &#252;gyv&#233;di irod&#225;ja" />
<meta itemprop="description" content="A fideszes Bajkai Istv&#225;n nemesf&#233;m k&#233;szlete &#233;s CD gyűjtem&#233;nye m&#233;g megvan, de jelentősen visszaesett az &#225;llami megrendel&#233;sekkel kistaf&#237;rozott &#252;gyv&#233;di irod&#225;j&#225;b&#243;l sz&#225;rmaz&#243; bev&#233;tele. Aut&#243;ja viszont tov&#225;bbra sincs." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=5f38b320-d5d1-4948-9ea2-3f5fb0cb93c0&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-02-01" />
<meta itemprop="dateModified" content="2020-02-01" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Bajkai Istv&#225;nnak m&#225;r feleannyit sem hoz az &#252;gyv&#233;di irod&#225;ja" />
<meta name="twitter:description" content="A fideszes Bajkai Istv&#225;n nemesf&#233;m k&#233;szlete &#233;s CD gyűjtem&#233;nye m&#233;g megvan, de jelentősen visszaesett az &#225;llami megrendel&#233;sekkel kistaf&#237;rozott &#252;gyv&#233;di irod&#225;j&#225;b&#243;l sz&#225;rmaz&#243; bev&#233;tele. Aut&#243;ja viszont tov&#225;bbra sincs." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=5f38b320-d5d1-4948-9ea2-3f5fb0cb93c0&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Bajkai Istv&#225;nnak m&#225;r feleannyit sem hoz az &#252;gyv&#233;di irod&#225;ja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=5f38b320-d5d1-4948-9ea2-3f5fb0cb93c0&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A fideszes Bajkai Istv&#225;n nemesf&#233;m k&#233;szlete &#233;s CD gyűjtem&#233;nye m&#233;g megvan, de jelentősen visszaesett az &#225;llami megrendel&#233;sekkel kistaf&#237;rozott &#252;gyv&#233;di irod&#225;j&#225;b&#243;l sz&#225;rmaz&#243; bev&#233;tele. Aut&#243;ja viszont tov&#225;bbra sincs." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-02-01T01:30:36.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-02-01T01:11:00.0000000+01:00" />
<meta property="article:modified_time" content="2020-02-01T01:30:36.0000000+01:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="&#252;gyv&#233;d,Bajkai Istv&#225;n,vagyonnyilatkozat 2020" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" />


	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=KBVpCg4tX9lqYPh80D0L5NsIicH_RD0bQy9QfeIePNU1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-itthon  article-page-20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;bbb25a0c-22ea-4acd-ad94-2e5b9313eb95&quot;,&quot;c_author&quot;:&quot;HVG Extra Pszichol&#243;gia&quot;,&quot;category&quot;:&quot;elet.pszichologiamagazin&quot;,&quot;description&quot;:&quot;Minden &#233;letkorban megjelenhetnek a szenved&#233;lybetegs&#233;gek – hangzott el HVG Pszichol&#243;gia Extra legut&#243;bbi szalonestj&#233;n. A kerekasztal r&#233;sztvevői egyebek mellett besz&#233;ltek a fordul&#243;pont &#233;s a rehabilit&#225;ci&#243; gy&#246;trelmeiről, hogy mikor v&#225;lnak a szok&#225;sok szem&#233;lyis&#233;grombol&#243;v&#225;, &#233;s hogy mi&#233;rt k&#252;l&#246;n&#246;sen vesz&#233;lyes a k&#252;ty&#252;f&#252;ggős&#233;g.&quot;,&quot;shortLead&quot;:&quot;Minden &#233;letkorban megjelenhetnek a szenved&#233;lybetegs&#233;gek – hangzott el HVG Pszichol&#243;gia Extra legut&#243;bbi szalonestj&#233;n...&quot;,&quot;id&quot;:&quot;20200130_Majdnem_minden_fuggoseg_emberi_kapcsolatot_potol&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=bbb25a0c-22ea-4acd-ad94-2e5b9313eb95&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;400028ba-4c4a-4106-8833-8de0a9e19d6c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/pszichologiamagazin/20200130_Majdnem_minden_fuggoseg_emberi_kapcsolatot_potol&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 30. 17:30&quot;,&quot;title&quot;:&quot;Majdnem minden f&#252;ggős&#233;g emberi kapcsolatot p&#243;tolna&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6a28aa13-a171-401c-8fec-b3c2a85ddc6b&quot;,&quot;c_author&quot;:&quot;HVG360&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Munkat&#225;rsunk a rendőrs&#233;gen, r&#233;misztő k&#246;zelről az ausztr&#225;l tűz, ledőlt Trump fala. Ez a hvg360 esti h&#237;r&#246;sszefoglal&#243;ja.&quot;,&quot;shortLead&quot;:&quot;Munkat&#225;rsunk a rendőrs&#233;gen, r&#233;misztő k&#246;zelről az ausztr&#225;l tűz, ledőlt Trump fala. Ez a hvg360 esti h&#237;r&#246;sszefoglal&#243;ja.&quot;,&quot;id&quot;:&quot;20200131_Radar360este&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=6a28aa13-a171-401c-8fec-b3c2a85ddc6b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e4bceb6c-2b1c-4472-8497-1134e6fea1b9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20200131_Radar360este&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 31. 17:30&quot;,&quot;title&quot;:&quot;Radar360: Orb&#225;n a koronav&#237;rusra k&#233;sz&#252;l, a britek a Brexitre&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b11d16f6-572b-4361-b07f-e99e6a9f5311&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A jelek szerint a Samsung a szok&#225;sos forgat&#243;k&#246;nyvet alkalmazza a Galaxy S20 mobilok piacra dob&#225;s&#225;n&#225;l. A hajl&#237;that&#243; Galaxy Z Flip viszont meglepően hamar ker&#252;lhet a v&#225;s&#225;rl&#243;k kez&#233;be.&quot;,&quot;shortLead&quot;:&quot;A jelek szerint a Samsung a szok&#225;sos forgat&#243;k&#246;nyvet alkalmazza a Galaxy S20 mobilok piacra dob&#225;s&#225;n&#225;l. A hajl&#237;that&#243;...&quot;,&quot;id&quot;:&quot;20200131_samsung_galaxy_s20_galaxy_s20_plus_galaxy_s20_ultra_vasarlas_datuma&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=b11d16f6-572b-4361-b07f-e99e6a9f5311&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3e65c786-9ff5-4041-b4a9-5d6a52d6f207&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200131_samsung_galaxy_s20_galaxy_s20_plus_galaxy_s20_ultra_vasarlas_datuma&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 31. 13:03&quot;,&quot;title&quot;:&quot;Megvan, mikort&#243;l lehet megv&#225;s&#225;rolni a Samsung &#250;j cs&#250;csmobiljait&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;017861af-fdd9-4f3f-8e90-7b1822f104a8&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A jelek szerint ak&#225;r f&#233;lmilli&#225;rd forinttal is tartozhat az ismerőseinek az a f&#233;rfi, aki k&#233;t hete eltűnt a budai az erdőkben.&quot;,&quot;shortLead&quot;:&quot;A jelek szerint ak&#225;r f&#233;lmilli&#225;rd forinttal is tartozhat az ismerőseinek az a f&#233;rfi, aki k&#233;t hete eltűnt a budai...&quot;,&quot;id&quot;:&quot;20200130_Szazmilliokkal_loghat_a_baratainak_a_Budapesten_eltunt_tai_chis_ferfi&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=017861af-fdd9-4f3f-8e90-7b1822f104a8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5d5684e1-5e79-422a-81dd-fa1d7d172669&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200130_Szazmilliokkal_loghat_a_baratainak_a_Budapesten_eltunt_tai_chis_ferfi&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 30. 17:36&quot;,&quot;title&quot;:&quot;Sz&#225;zmilli&#243;kkal tartozhat a bar&#225;tainak a Budapesten eltűnt tai chis f&#233;rfi&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9b7e5ae3-2264-4119-8b90-23cbeea240d7&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A n&#233;met főv&#225;ros parlamentje &#250;gy d&#246;nt&#246;tt, hogy a tavaly ny&#225;ri szinten befagyasztj&#225;k a b&#233;rleti d&#237;jakat 2025-ig.&quot;,&quot;shortLead&quot;:&quot;A n&#233;met főv&#225;ros parlamentje &#250;gy d&#246;nt&#246;tt, hogy a tavaly ny&#225;ri szinten befagyasztj&#225;k a b&#233;rleti d&#237;jakat 2025-ig.&quot;,&quot;id&quot;:&quot;20200130_Dontott_a_berlini_torvenyhozas_Befagyasztjak_a_lakbereket&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=9b7e5ae3-2264-4119-8b90-23cbeea240d7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;dab77b5c-3f6b-488f-a1c5-9c32b8316479&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20200130_Dontott_a_berlini_torvenyhozas_Befagyasztjak_a_lakbereket&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 30. 17:46&quot;,&quot;title&quot;:&quot;Befagyasztj&#225;k a berlini alb&#233;rlet&#225;rakat&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;30bcdb0e-4dd5-4164-8595-13ba74767c32&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A H&#237;r Tv gyurcs&#225;nyista gyomorporn&#243;t orront.&quot;,&quot;shortLead&quot;:&quot;A H&#237;r Tv gyurcs&#225;nyista gyomorporn&#243;t orront.&quot;,&quot;id&quot;:&quot;20200131_Lehanytak_Wass_Albertet_Csepelen&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=30bcdb0e-4dd5-4164-8595-13ba74767c32&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7801256f-b05e-43a2-a443-109985abeca5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200131_Lehanytak_Wass_Albertet_Csepelen&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 31. 12:27&quot;,&quot;title&quot;:&quot;Leh&#225;nyt&#225;k Wass Albert szobr&#225;t Csepelen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3d9b6e73-956b-4a3a-a098-22ab5b2c6c90&quot;,&quot;c_author&quot;:&quot;R&#233;v&#233;sz S&#225;ndor&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Nem &#233;rdemes populista m&#243;don &#225;g&#225;lni a tb-t&#246;rv&#233;ny szigor&#237;t&#225;sa ellen, &#233;s főleg nem &#233;rdemes &#246;sszek&#246;tni a nem fizetők helyzet&#233;t a j&#243;l keresők&#233;vel.&quot;,&quot;shortLead&quot;:&quot;Nem &#233;rdemes populista m&#243;don &#225;g&#225;lni a tb-t&#246;rv&#233;ny szigor&#237;t&#225;sa ellen, &#233;s főleg nem &#233;rdemes &#246;sszek&#246;tni a nem fizetők...&quot;,&quot;id&quot;:&quot;20200130_Revesz_A_helytelenites_helye&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=3d9b6e73-956b-4a3a-a098-22ab5b2c6c90&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;029b0e38-884e-487a-8567-2b526eb5c33d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20200130_Revesz_A_helytelenites_helye&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 30. 13:35&quot;,&quot;title&quot;:&quot;R&#233;v&#233;sz: A helytelen&#237;t&#233;s helye&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d19aa8c7-95c0-484b-8371-29dd12de9c78&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A s&#250;lyos beteg Wichmann Tam&#225;s arr&#243;l besz&#233;lt, hogy olyan k&#243;r t&#225;madta meg a szervezet&#233;t, amely ellen nincs orvoss&#225;g, gy&#243;gym&#243;d &#233;s rem&#233;ny.&quot;,&quot;shortLead&quot;:&quot;A s&#250;lyos beteg Wichmann Tam&#225;s arr&#243;l besz&#233;lt, hogy olyan k&#243;r t&#225;madta meg a szervezet&#233;t, amely ellen nincs orvoss&#225;g...&quot;,&quot;id&quot;:&quot;20200130_Wichmann_Mar_nem_a_gyogyulast_inkabb_a_kinok_veget_varom&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=d19aa8c7-95c0-484b-8371-29dd12de9c78&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;884d3460-c083-4589-99d7-cd90295b88b5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200130_Wichmann_Mar_nem_a_gyogyulast_inkabb_a_kinok_veget_varom&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 30. 18:58&quot;,&quot;title&quot;:&quot;Wichmann: M&#225;r nem a gy&#243;gyul&#225;st, ink&#225;bb a k&#237;nok v&#233;g&#233;t v&#225;rom&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->


<!-- Videó szponzoráció -->
<!-- regi kod ne hasznald
<script type="text/javascript">
//<![CDATA[
window.addEventListener('DOMContentLoaded', function() {
   var playerSelector = document.querySelectorAll('.jwplayer');
   var aTag = document.createElement('a');
   aTag.setAttribute('href','https://ad.adverticum.net/C/76183/5987555/598756400?');
   aTag.setAttribute('class','sponsor-logo-js');

  [].forEach.call(playerSelector, function(item) {
      item.appendChild(aTag);
  });
}, true);
</script>
-->

<!-- uj kod ezt használd -->
<script type="text/javascript">
var playerSelector = document.querySelectorAll('.jwplayer');
setTimeout(function waitPlayerSelector() {
    if (playerSelector.length > 0) {
var aTag = document.createElement('a');
aTag.setAttribute('href','https://ad.adverticum.net/C/76183/5987555/598756400?');
aTag.setAttribute('class','sponsor-logo-js');
aTag.setAttribute('target', '_blank');
[].forEach.call(playerSelector, function(item) {
item.appendChild(aTag);
});      
    } else {
playerSelector = document.querySelectorAll('.jwplayer');
        setTimeout(waitPlayerSelector, 10);
    }
}, 10);

</script>
<style>

/* IMAGE */ 
.jwplayer::after{
	background-image: url("https://static.hvgrt.hu/richmedia/video/peugeot20200127/Peugeot.png");
}

/* COLOR */

.jwplayer::after, .jwplayer .jw-controls .jw-controlbar .jw-icon, .article-content .jwplayer .jw-controls .jw-controlbar .jw-text, .jwplayer .jw-controls .jw-controlbar .jw-icon:hover, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li, .jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon{
	color: #959594 !important;
}

/* BG COLOR */

.jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jwplayer.jw-flag-touch .jw-controls .jw-controls-right .jw-dock-button, .jwplayer .jw-controls .jw-slider-time .jw-progress, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li.jw-active-option, .jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jw-skip{
	background-color: #002355 !important;
}

/* BORDER COLOR */

.jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .grid-view[data-lazy='video-list'] .icon-play-wrapper, .grid-view[data-lazy='video-list'] .icon-play-wrapper .icon-play, .morevideos .video-article .icon-play-wrapper{
	border-color: #002355 !important;
}
.morevideos .video-article .icon-play-wrapper .icon-play{
	border-left-color: #002355 !important;
}

/* BASIC STYLES */
.jwplayer{
	margin-bottom: 80px !important;
	overflow: visible !important;
}

.jwplayer::after{
	content: "A videó támogatója:";
	background-repeat: no-repeat;
	background-position: center right;
	background-size: contain;
	width: calc(100% - 110px);
	display: block;
	position: absolute;
	bottom: -60px;
	line-height: 50px;
	text-align: right;
	padding-right: 110px;
	font-weight: 600;
	font-size: 14px;
}

.morevideos .jwplayer{
	margin-bottom: 90px !important;
}
.morevideos div[id^="video_box_"]:not([class*='jw-flag-fullscreen']).jwplayer:before{
	height: calc(100% + 90px) !important;
}

.sponsor-logo-js{
	width: 100px;
	height: 50px;
	display: block;
	position: absolute;
	margin-top: 10px;
	right: 0;
	z-index: 2;
background: none !important;
}

.jwplayer .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:hover, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:hover, .jw-button-color:focus, :not(.jw-flag-touch) .jw-button-color:hover{
	border-radius: 50%;
	-moz-border-radius: 50%;
	-webkit-border-radius: 50%;
}

.jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li:before{
	content: none;
}

.cimlap-videok-article{
	padding-top: 30px !important;
}

</style>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
                    <div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
                    <script src="/VueApps/hvgloginapp.js?v=5.9.2223.414"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">12°C</div>
			<div class="weather-cold">3°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" data-body-size="1452" data-column-web-id="itthon">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807626" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="&#193;llamos&#237;t&#225;sba kezdenek a britek" href="/gazdasag/20200131_Allamositasba_kezdenek_a_britek" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="&#193;llamos&#237;t&#225;sba kezdenek a britek" src="https://img1.hvg.hu/image.aspx?id=20cf1e95-871d-4fcc-8a9d-ad35a7691489&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#193;llamos&#237;t&#225;sba kezdenek a britek" />

					</div>

					<div class="posted-text-area">

						<p>


							&#193;llamos&#237;t&#225;sba kezdenek a britek

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Egy gyerek ut&#225;n baromi neh&#233;z feldolgozni, hogy soha nem lesz ugyanolyan a tested" href="/elet/20200130_Kadar_Papp_Nora_Gyerunk_anyukam_szules_utani_regeneracio" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Egy gyerek ut&#225;n baromi neh&#233;z feldolgozni, hogy soha nem lesz ugyanolyan a tested" src="https://img1.hvg.hu/image.aspx?id=34c6c84b-f0d2-4a51-ad9d-30b6dfdd610e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Egy gyerek ut&#225;n baromi neh&#233;z feldolgozni, hogy soha nem lesz ugyanolyan a tested" />

					</div>

					<div class="posted-text-area">

						<p>


							Egy gyerek ut&#225;n baromi neh&#233;z feldolgozni, hogy soha nem lesz ugyanolyan a tested

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="E-busz vagy villamos? Rejtett bomb&#225;k a főv&#225;rosi k&#246;zleked&#233;sfejleszt&#233;s &#250;tj&#225;n" href="/360/202005_a_mozdony_fustje" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="E-busz vagy villamos? Rejtett bomb&#225;k a főv&#225;rosi k&#246;zleked&#233;sfejleszt&#233;s &#250;tj&#225;n" src="https://img1.hvg.hu/image.aspx?id=670ddb49-2744-4c5e-8fba-a8ddb9fdfb5c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="E-busz vagy villamos? Rejtett bomb&#225;k a főv&#225;rosi k&#246;zleked&#233;sfejleszt&#233;s &#250;tj&#225;n" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							E-busz vagy villamos? Rejtett bomb&#225;k a főv&#225;rosi k&#246;zleked&#233;sfejleszt&#233;s &#250;tj&#225;n

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&quot;H&#250;zd meg, ereszd meg&quot; j&#225;t&#233;k pecs&#233;telheti meg Budapest sors&#225;t" href="/360/202005__karacsony_vizioja__vitezy_trojai_falova__idegek_harca__dackorszakalkotok" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="&quot;H&#250;zd meg, ereszd meg&quot; j&#225;t&#233;k pecs&#233;telheti meg Budapest sors&#225;t" src="https://img1.hvg.hu/image.aspx?id=d070e49e-2cc7-499e-bf9c-bb8e705c8e58&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&quot;H&#250;zd meg, ereszd meg&quot; j&#225;t&#233;k pecs&#233;telheti meg Budapest sors&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							&quot;H&#250;zd meg, ereszd meg&quot; j&#225;t&#233;k pecs&#233;telheti meg Budapest sors&#225;t

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Pr&#225;ga le&#225;ll&#237;totta a v&#237;zumok kiad&#225;s&#225;t k&#237;naiaknak" href="/vilag/20200130_Praga_leallitotta_a_vizumok_kiadasat_kinaiaknak" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Pr&#225;ga le&#225;ll&#237;totta a v&#237;zumok kiad&#225;s&#225;t k&#237;naiaknak" src="https://img1.hvg.hu/image.aspx?id=a9bf9be6-d4f0-46a9-8df3-039cc16c0721&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Pr&#225;ga le&#225;ll&#237;totta a v&#237;zumok kiad&#225;s&#225;t k&#237;naiaknak" />

					</div>

					<div class="posted-text-area">

						<p>


							Pr&#225;ga le&#225;ll&#237;totta a v&#237;zumok kiad&#225;s&#225;t k&#237;naiaknak

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img1.hvg.hu/image.aspx?id=5f38b320-d5d1-4948-9ea2-3f5fb0cb93c0&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Bajkai Istv&#225;nnak m&#225;r feleannyit sem hoz az &#252;gyv&#233;di irod&#225;ja" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-02-01T01:11:00.0000000+01:00">2020. febru&#225;r. 01. 01:11</time>

				<time class="lastdate" datetime="2020-02-01T01:30:36.0000000+01:00">2020. febru&#225;r. 01. 01:30</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Bajkai Istv&#225;nnak m&#225;r feleannyit sem hoz az &#252;gyv&#233;di irod&#225;ja</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Bajkai Istvánnak már feleannyit sem hoz az ügyvédi irodája';
		var articleUrl =  window.location.href;
		var articleWebId = '20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="c2jF5pj7s9pr3lTRsTP7JCwdfpLDmgpM86S4DGxNEpSX0RSCZfizHFCO7yAT9PsHb2nXlMZfnKb5H6I6HoDV6Cforv81:XLFaYmvoPOoapWsANWQ9pS6bv8v0arJe___XoYpkDMn0f9lU_uwERmBDgDei9NOxjXsn_lm8KxlNtHLOT3WOrYhey7g1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="qsFpkj9Uac2X_WwilD1RRK2fj4nG5ZfMPRfw7WnTMAOYJAt593QZCC7u88VnC59nBJ9fAu24old1S9ITxYigSkBU1a41:qJH7NrujmPet2mkDYXjUUXrqzpCIXl29-ruxpEJuXQOaLbjzCgrDxkQ2BavPxiHCkHvfMeD3nFuoOvboFwjZG4Ro_GA1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			hvg.hu

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<section class="article-rate">
			<div class="title">Értékelje a cikket:</div>

			<div class="stars">
					<a class="star icon-star-border" data-value="1"><div></div></a>
					<a class="star icon-star-border" data-value="2"><div></div></a>
					<a class="star icon-star-border" data-value="3"><div></div></a>
					<a class="star icon-star-border" data-value="4"><div></div></a>
			</div>

			<div class="thankyou"><div class="thankyou-text">Köszönjük!</div></div>
		</section>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function (event) {
				var articleRate = new HVG.ArticleRate("20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval");
				articleRate.initialize();
			});
		</script>

	</div>


</div>




									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>A fideszes Bajkai István nemesfém készlete és CD gyűjteménye még megvan, de jelentősen visszaesett az állami megrendelésekkel kistafírozott ügyvédi irodájából származó bevétele. Autója viszont továbbra sincs.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920582" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>




<!-- ArticleSeriesInfoBox -->

<div class="article-series-box">

	<div class="article-series__header">

		<a href="/cs/vagyonnyilatkozat 2020" class="text">Vagyonnyilatkozat 2020</a>

		

	</div>

	<div class="article-series__box--1">

		Megnőtt a medence? Kifelejtődött egy villa? Besegített a család? - bármennyi is az igazságtartalmuk, sok érdekességet tartogathatnak a politikusok vagyonnyilatkozatai. A bevallások elvileg minden évben alkalmat adnak rá, hogy az állampolgárok - a mi közvetítésünkkel - elszámoltathassák választott képviselőiket, így idén is megpróbálunk utána járni: mennyire van összhangban a politikusok vagyoni helyzete a fizetésükkel?

	</div>

	<div class="article-series__box--2">

		

	</div>

		<div class="article-series__box--3">

			<header class="boxheader ">

				<span class="topborder">

					<span class="emp">

						<span class="info uppercase clear">

							Friss cikkek a témában

						</span>

					</span>

				</span>

			</header>

				<ul class="link-list">

			<li>

				<a href="/itthon/20200201_A_takarekos_Kosa_Lajos_felretett_12_millio_forintot" data-event-name="ArticleSeriesBox1">

					A takar&#233;kos K&#243;sa Lajos f&#233;lretett 1,2 milli&#243; forintot

				</a>

			</li>
			<li>

				<a href="/itthon/20200201_Novak_Katalin_havi_2_milliot_keres_ingatlanberbeadassal" data-event-name="ArticleSeriesBox2">

					Nov&#225;k Katalin havi 2 milli&#243;t keres ingatlan-b&#233;rbead&#225;ssal

				</a>

			</li>
			<li>

				<a href="/itthon/20200201_Szolidan_tollasodott_az_FTCelnok_Kubatov_Gabor" data-event-name="ArticleSeriesBox3">

					Szolidan tollasodott Kubatov G&#225;bor

				</a>

			</li>

	</ul>


			<a href="/cs/vagyonnyilatkozat 2020" class="more-article-button"></a>

		</div>

</div>




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	<div class="share social">

		<div class="fb-like" data-href="https://hvg.hu//itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

	</div>

    <p>Még mindig szünetelteti ügyvédi tevékenységét az Orbán-család egykori ügyvédjeként is ismert Bajkai, de az ügyvédi irodájából származó jövedelmében jelentős változás állt be: a tavalyi bruttó 161 millió forintról kevesebb, mint a felére, 77 millió forintra esett vissza a bevallott összeg. Arról a közbeszerzésekkel és nemzetközi joggal foglalkozó irodáról van szó, amely több <a href="http://hvg.hu/gazdasag/20170131_Kormanykozeli_tanacsadok_ujabb_kozbeszerzesi_gyozelme_Lazareknal"><strong>milliárdos összegű kormányzati megbízást kapott</strong></a>.</p>
<p>A tavalyi 11 millióhoz képest most már 14 millió forintot tart készpénzben a képviselő, akinek pénzintézeti számláján is több, idén már 67 millió forint van. „Más szerződés alapján” fennálló követelése pedig szintén gyarapodott 113 millió forintra a tavalyi 108 millióról.</p>
<p>Az egykori Fidesz-alapító továbbra is forintra ugyanannyit, 42 milliót tart nemesfémben, mint tavaly, festményei, könyv és CD gyűjteménye sem gyarapodott.</p>
<p>Bajkai ingatlanvagyona <a href="https://hvg.hu/itthon/20190201_Bajkai_Istvan_vagyonnyilatkozat_2019" target="_blank">semmit nem változott, </a>maradt például a tulajdonában egy 1470 négyzetéteres telken fekvő 240 négyzetéteres ház negyede, az V. kerületben egy 83 négyzetméteres lakás fele, valamint a Pest megyei Gomba községben több különböző ingatlana, így egy ház, a helyi kultúrház műemléképülete és a településhez tartozó más területek.</p>
</div>



									<!-- Link a cikkek alján -->
									





									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval&text=Bajkai+Istv%c3%a1nnak+m%c3%a1r+feleannyit+sem+hoz+az+%c3%bcgyv%c3%a9di+irod%c3%a1ja&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval&description=Bajkai+Istv%c3%a1nnak+m%c3%a1r+feleannyit+sem+hoz+az+%c3%bcgyv%c3%a9di+irod%c3%a1ja" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content">
<style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #73cde9 !important; /* orig blue: #73cde9;  yellow: #fecc00 */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 640px;
	transition: all 0.5s ease;
}
.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}
	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}
.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}
.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #ffffff;
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}
	.block-ms-box-h1:after {
		display: none;
	}
.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}
.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}
.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}
.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}
	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}
.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}
.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}
	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}
	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}
	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}
	}
@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
		margin: 0 auto;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}
	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}
	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}
	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}
@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2005.jpg" alt="HVG cover" />
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2005.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>


									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									<div id="zone3807631" class="goAdverticum"></div>

									<!-- Kapcsolt cikkek 

-->


<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Elfogt&#225;k a kaposv&#225;ri mack&#243;st" href="/itthon/20200131_Elfogtak_a_kaposvari_mackost" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Elfogt&#225;k a kaposv&#225;ri mack&#243;st" src="https://img3.hvg.hu/image.aspx?id=828190fc-3df7-44c4-a711-48c9ce25dbc2&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Elfogt&#225;k a kaposv&#225;ri mack&#243;st" />

					</div>

					<div class="posted-text-area">

						<p>


							Elfogt&#225;k a kaposv&#225;ri mack&#243;st

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Duma Aktu&#225;l: NERk&#246;lcstan &#233;s testn&#246;vel&#233;s is beker&#252;lhetne a fideszes NAT-ba  " href="/360/20200131_Duma_Aktual_NER_NAT" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Duma Aktu&#225;l: NERk&#246;lcstan &#233;s testn&#246;vel&#233;s is beker&#252;lhetne a fideszes NAT-ba  " src="https://img3.hvg.hu/image.aspx?id=966dab55-4294-49a1-9ffa-1b4a35c30882&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Duma Aktu&#225;l: NERk&#246;lcstan &#233;s testn&#246;vel&#233;s is beker&#252;lhetne a fideszes NAT-ba  " />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Duma Aktu&#225;l: NERk&#246;lcstan &#233;s testn&#246;vel&#233;s is beker&#252;lhetne a fideszes NAT-ba  

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Koronav&#237;rus: 170-re nőtt a halottak sz&#225;ma, t&#246;bb mint 7000 fertőz&#246;tt van K&#237;n&#225;ban" href="/vilag/20200130_koronavirus_halalos_aldozat_halott_beteg_fertozott_kina" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Koronav&#237;rus: 170-re nőtt a halottak sz&#225;ma, t&#246;bb mint 7000 fertőz&#246;tt van K&#237;n&#225;ban" src="https://img3.hvg.hu/image.aspx?id=d8c67dbb-3a65-4109-92ad-5c7263e80a3b&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Koronav&#237;rus: 170-re nőtt a halottak sz&#225;ma, t&#246;bb mint 7000 fertőz&#246;tt van K&#237;n&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							Koronav&#237;rus: 170-re nőtt a halottak sz&#225;ma, t&#246;bb mint 7000 fertőz&#246;tt van K&#237;n&#225;ban

						</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Itt a Google &#250;j appja, vide&#243;s kisokosokat gy&#225;rthat vele" href="/tudomany/20200130_google_tangi_video_alkalmazas" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Itt a Google &#250;j appja, vide&#243;s kisokosokat gy&#225;rthat vele" src="https://img3.hvg.hu/image.aspx?id=97c91e70-036c-4025-9e79-21f2feea3067&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Itt a Google &#250;j appja, vide&#243;s kisokosokat gy&#225;rthat vele" />

					</div>

					<div class="posted-text-area">

						<p>


							Itt a Google &#250;j appja, vide&#243;s kisokosokat gy&#225;rthat vele

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="List&#225;t k&#233;sz&#237;tett az egriekről a Fidesz, hogy felm&#233;rj&#233;k, ki mennyire akt&#237;v" href="/itthon/20200130_kubatov_lista_fidesz_eger" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="List&#225;t k&#233;sz&#237;tett az egriekről a Fidesz, hogy felm&#233;rj&#233;k, ki mennyire akt&#237;v" src="https://img3.hvg.hu/image.aspx?id=0e468292-3615-4c3f-a564-a94c081b3ed1&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="List&#225;t k&#233;sz&#237;tett az egriekről a Fidesz, hogy felm&#233;rj&#233;k, ki mennyire akt&#237;v" />

					</div>

					<div class="posted-text-area">

						<p>


							List&#225;t k&#233;sz&#237;tett az egriekről a Fidesz, hogy felm&#233;rj&#233;k, ki mennyire akt&#237;v

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Szinte teljesen lenull&#225;zta a szmogellenes tervet a Minisztereln&#246;ks&#233;g" href="/itthon/20200131_Szinte_teljesen_kiherelte_a_szmogellenes_tervet_a_Miniszterelnokseg" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="Szinte teljesen lenull&#225;zta a szmogellenes tervet a Minisztereln&#246;ks&#233;g" src="https://img3.hvg.hu/image.aspx?id=fa59c3d0-c42a-41d1-8be1-1d4a48d12ed4&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Szinte teljesen lenull&#225;zta a szmogellenes tervet a Minisztereln&#246;ks&#233;g" />

					</div>

					<div class="posted-text-area">

						<p>


							Szinte teljesen lenull&#225;zta a szmogellenes tervet a Minisztereln&#246;ks&#233;g

						</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/&#252;gyv&#233;d">&#252;gyv&#233;d</a>
				<a class="tag" href="/cimke/Bajkai Istv&#225;n">Bajkai Istv&#225;n</a>
				<a class="tag" href="/cimke/vagyonnyilatkozat 2020">vagyonnyilatkozat 2020</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		<div id="leadornot">
			
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Duma Aktu&#225;l: NERk&#246;lcstan &#233;s testn&#246;vel&#233;s is beker&#252;lhetne a fideszes NAT-ba  " href="/360/20200131_Duma_Aktual_NER_NAT">

					<img width="100" height="100" title="Duma Aktu&#225;l: NERk&#246;lcstan &#233;s testn&#246;vel&#233;s is beker&#252;lhetne a fideszes NAT-ba  " alt="Duma Aktu&#225;l: NERk&#246;lcstan &#233;s testn&#246;vel&#233;s is beker&#252;lhetne a fideszes NAT-ba  " src="https://img2.hvg.hu/image.aspx?id=966dab55-4294-49a1-9ffa-1b4a35c30882&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-01-31T18:00:00Z' title='2020.01.31. 19:00' class='info'>2020. január. 31. 19:00</time>

						<span>HVG360</span>

				</span>

				<h1 class='heading-4'><a title='Duma Aktuál: NERkölcstan és testnövelés is bekerülhetne a fideszes NAT-ba  ' href='/360/20200131_Duma_Aktual_NER_NAT' > Duma Aktuál: NERkölcstan és testnövelés is bekerülhetne a fideszes NAT-ba  </a></h1>

				<p>Mit tanuljanak a fiatalok, hogy kellően beilleszkedhessenek a Nemzeti Együttműködés Rendszerébe? A Duma Aktuálnak erre is van válasza...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Radar360: Orb&#225;n a koronav&#237;rusra k&#233;sz&#252;l, a britek a Brexitre" href="/360/20200131_Radar360este">

					<img width="100" height="100" title="Radar360: Orb&#225;n a koronav&#237;rusra k&#233;sz&#252;l, a britek a Brexitre" alt="Radar360: Orb&#225;n a koronav&#237;rusra k&#233;sz&#252;l, a britek a Brexitre" src="https://img2.hvg.hu/image.aspx?id=6a28aa13-a171-401c-8fec-b3c2a85ddc6b&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-01-31T16:30:00Z' title='2020.01.31. 17:30' class='info'>2020. január. 31. 17:30</time>

						<span>HVG360</span>

				</span>

				<h1 class='heading-4'><a title='Radar360: Orbán a koronavírusra készül, a britek a Brexitre' href='/360/20200131_Radar360este' > Radar360: Orbán a koronavírusra készül, a britek a Brexitre</a></h1>

				<p>Munkatársunk a rendőrségen, rémisztő közelről az ausztrál tűz, ledőlt Trump fala. Ez a hvg360 esti hírösszefoglalója.</p>

			</div>

		</article>

<a class='more' href='/360'>Tovább <span class='arrow'></span></a>
</section>
			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920940" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/fordmagyarorszag_20200120_Uj_kihivasok_egy_atalakulo_piacon_mit_hoz_a_jovo">Hybridek &#233;s e-aut&#243;k: ez lenne a megold&#225;s?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/samsungbch_20200127_tech_jovo_2020_5G_AI_okosotthon">Mi ez, ha nem a tejjel-m&#233;zzel foly&#243; tech-j&#246;vő?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/invitech_20200106_A_csoportmunkat_is_forradalmasitja_az_informatika">A csoportmunk&#225;t is forradalmas&#237;tja az informatika</a>
				</h1>
			</div>
		</div>

</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632698" class="goAdverticum"></div>

			
			<div id="zone3807632" class="goAdverticum"></div>

			<div id="zone3807633" class="goAdverticum"></div>

			<div id="zone3807635" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5929747" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/itthon" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A takar&#233;kos K&#243;sa Lajos f&#233;lretett 1,2 milli&#243; forintot" href="/itthon/20200201_A_takarekos_Kosa_Lajos_felretett_12_millio_forintot">

					<img width="100" height="100" title="A takar&#233;kos K&#243;sa Lajos f&#233;lretett 1,2 milli&#243; forintot" alt="A takar&#233;kos K&#243;sa Lajos f&#233;lretett 1,2 milli&#243; forintot" src="https://img3.hvg.hu/image.aspx?id=ee661062-6c0f-447f-89e2-6576c2d99ba4&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-02-01T01:06:00Z' title='2020.02.01. 2:06' class='info'>2020. február. 01. 02:06</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='A takarékos Kósa Lajos félretett 1,2 millió forintot' href='/itthon/20200201_A_takarekos_Kosa_Lajos_felretett_12_millio_forintot' > A takarékos Kósa Lajos félretett 1,2 millió forintot</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Kósa Lajos vagyoni helyzete most sem változott jelentősen, de azért faragott adósságán és gyarapította a számláin található összeget is...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Nov&#225;k Katalin havi 2 milli&#243;t keres ingatlan-b&#233;rbead&#225;ssal" href="/itthon/20200201_Novak_Katalin_havi_2_milliot_keres_ingatlanberbeadassal">

					<img width="100" height="100" title="Nov&#225;k Katalin havi 2 milli&#243;t keres ingatlan-b&#233;rbead&#225;ssal" alt="Nov&#225;k Katalin havi 2 milli&#243;t keres ingatlan-b&#233;rbead&#225;ssal" src="https://img3.hvg.hu/image.aspx?id=8c3f86a7-e559-49f8-9c1a-f63a241b56db&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-02-01T00:58:00Z' title='2020.02.01. 1:58' class='info'>2020. február. 01. 01:58</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Novák Katalin havi 2 milliót keres ingatlan-bérbeadással' href='/itthon/20200201_Novak_Katalin_havi_2_milliot_keres_ingatlanberbeadassal' > Novák Katalin havi 2 milliót keres ingatlan-bérbeadással</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Ennél kevesebb az államtitkári fizetése. Egy év alatt pedig 20 milliót tudott félretenni.</p>

			</div>

		</article>

<a class='more' href='/itthon'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>




		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5928112" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval';
	var disqus_title = 'Bajkai Istv&#225;nnak m&#225;r feleannyit sem hoz az &#252;gyv&#233;di irod&#225;ja';
	var disqus_url = 'http://hvg.hu/itthon/20200201_Bajkai_Istvan_mar_feleannyit_sem_keres_az_ugyvedi_irodajaval';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAyMDAyMDFfQmFqa2FpX0lzdHZhbl9tYXJfZmVsZWFubnlpdF9zZW1fa2VyZXNfYXpfdWd5dmVkaV9pcm9kYWphdmFs?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="H&#250;sz szarkof&#225;g, &#246;t kopors&#243; &#233;s t&#246;bb sz&#225;z amulett ker&#252;lt elő a f&#246;ld m&#233;ly&#233;ről Egyiptomban" href="/tudomany/20200131_egyiptom_szarkofag_amulett_koporso_okori_sir_asatas_feltaras_regeszek" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="H&#250;sz szarkof&#225;g, &#246;t kopors&#243; &#233;s t&#246;bb sz&#225;z amulett ker&#252;lt elő a f&#246;ld m&#233;ly&#233;ről Egyiptomban" src="https://img2.hvg.hu/image.aspx?id=f8c2fd0c-7209-479a-9120-4c5c85307883&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="H&#250;sz szarkof&#225;g, &#246;t kopors&#243; &#233;s t&#246;bb sz&#225;z amulett ker&#252;lt elő a f&#246;ld m&#233;ly&#233;ről Egyiptomban" />

					</div>

					<div class="posted-text-area">

						<p>


							H&#250;sz szarkof&#225;g, &#246;t kopors&#243; &#233;s t&#246;bb sz&#225;z amulett ker&#252;lt elő a f&#246;ld m&#233;ly&#233;ről Egyiptomban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#218;jabb jogi elj&#225;r&#225;s lesz a fideszes m&#233;diamonstrum miatt" href="/gazdasag/20200130_Ujabb_jogi_eljaras_varhato_a_fideszes_mediamonstrum_miatt" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="&#218;jabb jogi elj&#225;r&#225;s lesz a fideszes m&#233;diamonstrum miatt" src="https://img2.hvg.hu/image.aspx?id=837878a8-4378-43da-9294-3f3877096ece&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#218;jabb jogi elj&#225;r&#225;s lesz a fideszes m&#233;diamonstrum miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							&#218;jabb jogi elj&#225;r&#225;s lesz a fideszes m&#233;diamonstrum miatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Radar360: glob&#225;lis v&#233;szhelyzet a koronav&#237;rus miatt, inzult&#225;lt&#225;k a HVG publicist&#225;j&#225;t" href="/360/20200131_Radar360_globalis_veszhelyzet_a_koronavirus_miatt_inzultaltak_a_HVG_publicistajat" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Radar360: glob&#225;lis v&#233;szhelyzet a koronav&#237;rus miatt, inzult&#225;lt&#225;k a HVG publicist&#225;j&#225;t" src="https://img2.hvg.hu/image.aspx?id=b0cdd595-984d-487e-9a22-2e9348f59617&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Radar360: glob&#225;lis v&#233;szhelyzet a koronav&#237;rus miatt, inzult&#225;lt&#225;k a HVG publicist&#225;j&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Radar360: glob&#225;lis v&#233;szhelyzet a koronav&#237;rus miatt, inzult&#225;lt&#225;k a HVG publicist&#225;j&#225;t

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="N&#225;dasdy &#193;d&#225;m: Az orsz&#225;g, amelyre feln&#233;ztem, &#237;gy lealjasodott" href="/360/202005__nadasdy_adam_iro__londoni_eleterol_azangolok_vilaglatasarol__az_orszag_amelyre_felneztem" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="N&#225;dasdy &#193;d&#225;m: Az orsz&#225;g, amelyre feln&#233;ztem, &#237;gy lealjasodott" src="https://img2.hvg.hu/image.aspx?id=740607c7-c943-4273-a5bc-c41c90dc8281&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="N&#225;dasdy &#193;d&#225;m: Az orsz&#225;g, amelyre feln&#233;ztem, &#237;gy lealjasodott" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							N&#225;dasdy &#193;d&#225;m: Az orsz&#225;g, amelyre feln&#233;ztem, &#237;gy lealjasodott

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Megt&#246;rt a populista lend&#252;let Olaszorsz&#225;gban" href="/360/202005__olasz_tartomanyi_valasztas__populistafiasko__voros_bastya__nagy_koszonet_akishalaknak" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Megt&#246;rt a populista lend&#252;let Olaszorsz&#225;gban" src="https://img2.hvg.hu/image.aspx?id=f1d9b590-5eeb-4ff7-b8cf-d06aa5c2f472&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megt&#246;rt a populista lend&#252;let Olaszorsz&#225;gban" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Megt&#246;rt a populista lend&#252;let Olaszorsz&#225;gban

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
<div class=''><div class='cimlap-grid-elem elem-675 h500' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Bev&#233;geztetett: Nagy-Britannia nem tagja t&#246;bb&#233; az Eur&#243;pai Uni&#243;nak - h&#237;rek Londonb&#243;l percről percre" href="/gazdasag/20200131_brexit_percrol_percre">
			<img title="Bev&#233;geztetett: Nagy-Britannia nem tagja t&#246;bb&#233; az Eur&#243;pai Uni&#243;nak - h&#237;rek Londonb&#243;l percről percre" alt="Bev&#233;geztetett: Nagy-Britannia nem tagja t&#246;bb&#233; az Eur&#243;pai Uni&#243;nak - h&#237;rek Londonb&#243;l percről percre" src="https://img1.hvg.hu/image.aspx?id=54d863e7-8ceb-4b40-a74e-f1519bffb80d&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="Bev&#233;geztetett: Nagy-Britannia nem tagja t&#246;bb&#233; az Eur&#243;pai Uni&#243;nak - h&#237;rek Londonb&#243;l percről percre" href="/gazdasag/20200131_brexit_percrol_percre">
	

	Bev&#233;geztetett: Nagy-Britannia nem tagja t&#246;bb&#233; az Eur&#243;pai Uni&#243;nak - h&#237;rek Londonb&#243;l percről percre

</a>



			</h1>

			
				<div class="articleholder">
			<h2 class="heading-5">
				<a title="Tűzij&#225;t&#233;k helyett Nigel Farage jutott a londoniaknak a Brexit &#233;jszak&#225;j&#225;ra" href="/vilag/20200131_Tuzijatek_helyett_Nigel_Farage_jutott_a_londoniaknak_a_Brexit_ejszakajara">


					Tűzij&#225;t&#233;k helyett Nigel Farage jutott a londoniaknak a Brexit &#233;jszak&#225;j&#225;ra

				</a>
			</h2>
	</div>

		</div>
	</div>
</article>

</div></div>	    
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-505 panelgap panelgap-top'>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Orb&#225;n Viktornak egy megveszekedett fill&#233;rje sincs" href="/itthon/20200131_Orban_Viktor_vagyonnyilatkozata_2019">
	

	Orb&#225;n Viktornak egy megveszekedett fill&#233;rje sincs

</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="K&#246;v&#233;r egy forintot sem t&#246;rlesztett, de elhalmozt&#225;k aj&#225;nd&#233;kokkal" href="/itthon/20200201_Kover_Laszlo_egy_fillert_sem_torlesztett_mikozben_elhalmoztak_ajandekokkal">


					K&#246;v&#233;r egy forintot sem t&#246;rlesztett, de elhalmozt&#225;k aj&#225;nd&#233;kokkal

				</a>
			</h2>
	</div>

	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title=" Matolcsy&#233;kn&#225;l a csal&#225;d gyarapodott, nem a vagyon" href="/itthon/20200201_Matolcsy_Gyorgynek_megszuletett_harmadik_fia">
	

	 Matolcsy&#233;kn&#225;l a csal&#225;d gyarapodott, nem a vagyon

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Mindent &#225;t&#237;rt Rog&#225;n&#233;k v&#225;l&#225;sa: Cec&#237;lia &#233;s a Pasa parki lak&#225;s is eltűnt a vagyonnyilatkozatb&#243;l" href="/itthon/20200201_Mindent_atirt_Roganek_valasa_Cecilia_es_a_Pasa_parki_lakas_is_eltunt_a_vagyonnyilatkozatbol">
	

	Mindent &#225;t&#237;rt Rog&#225;n&#233;k v&#225;l&#225;sa: Cec&#237;lia &#233;s a Pasa parki lak&#225;s is eltűnt a vagyonnyilatkozatb&#243;l

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Gyurcs&#225;ny 238 milli&#243;t vett ki c&#233;g&#233;ből" href="/itthon/20200201_Gyurcsany_238_milliot_vett_ki_cegebol">
	

	Gyurcs&#225;ny 238 milli&#243;t vett ki c&#233;g&#233;ből

</a>



		</h1>

		
		
	</div>

</article><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<span class="info uppercase clear">Itt a nat</span>

		</span>
	</span>
</header><article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="P&#233;ntek este t&#237;zkor &#225;lltak elő az &#250;j Nemzeti alaptantervvel" href="/itthon/20200131_Pentek_este_tizkor_megjelent_az_uj_Nemzeti_alaptanterv">
		<img width="170" height="125" title="P&#233;ntek este t&#237;zkor &#225;lltak elő az &#250;j Nemzeti alaptantervvel" alt="P&#233;ntek este t&#237;zkor &#225;lltak elő az &#250;j Nemzeti alaptantervvel" src="https://img3.hvg.hu/image.aspx?id=f385b397-a5a2-4028-b5a9-e910235fbb13&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="P&#233;ntek este t&#237;zkor &#225;lltak elő az &#250;j Nemzeti alaptantervvel" href="/itthon/20200131_Pentek_este_tizkor_megjelent_az_uj_Nemzeti_alaptanterv">
	

	P&#233;ntek este t&#237;zkor &#225;lltak elő az &#250;j Nemzeti alaptantervvel

</a>



		</h1>

		
		
	</div>
</article></div>
</div>
</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">


</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2223.414
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="rRE6-N2M1uFcwXh9aPc1OtFa20GfK_LEhcweOJXv0PNFTctVK0RmOWIyu9b3G0hNnf4nUYNEmmk98UNVAPrPWUa8vBI1:b3VlP9_-baoxTE7f0oNIaMJJ7jDMGhsDefaIsLROfU3cH5TJ3nQHbjyToyuIvozaoCuHLIZZfPh_2kDM7Tu2py7Ov801">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=hjEWIQvoM2DEjxlldxGbfiIYJz50-v4PmOUtCKFOF281"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>


<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2223.414 (2020.01.08)

-->
    <script>

		document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
		})
    </script>

</body>

</html>