szerző:
hvg.hu
Tetszett a cikk?

Kritikusnak minősített, Firefox böngészőn kihasználható sebezhetőségekkel kapcsolatos biztonsági frissítést adott ki az Adobe a Flash Playerhez. A cég ajánlása szerint mindenkinek érdemes telepítenie az update-et, akinek fontos a számítógépe.

Az Adobe által most javított három sebezhetőségből kettőt már aktívan kihasználnak a hackerek – közölte a szoftvercég. A CVE-2013-0643 és CVE-2013-0648 jelű rések Windowson az 1-es szintű, tehát legmagasabb biztonsági besorolást kapták.

A Firefox böngészőt használóknak érdemes a Flash Player legújabb verziójára frissíteni. A verzió ellenőrzésére, illetve az új telepítésére ezen az oldalon van lehetőség.

VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!

A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.

Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!

Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!