<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Világ: Lemondott a szlovák külügyminiszter - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=139659824"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Miroslav Lajc&#225;k az ENSZ glob&#225;lis migr&#225;ci&#243;s csomagj&#225;nak parlamenti elutas&#237;t&#225;sa miatt t&#225;vozik tiszts&#233;g&#233;ből."/>
<meta name="exclusiontags" content="ENSZ,Miroslav Lajc&#225;k,lemond&#225;s,szlov&#225;k k&#252;l&#252;gyminiszter">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter">
<meta itemprop="description" content="Miroslav Lajc&#225;k az ENSZ glob&#225;lis migr&#225;ci&#243;s csomagj&#225;nak parlamenti elutas&#237;t&#225;sa miatt t&#225;vozik tiszts&#233;g&#233;ből.">
<meta itemprop="image" content="https://images.hvg.hu/image.aspx?id=98b50f20-4bbb-49ec-b7fc-705379fc1a71&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-11-29">
<meta itemprop="dateModified" content="2018-11-29">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter">
<meta name="twitter:description" content="Miroslav Lajc&#225;k az ENSZ glob&#225;lis migr&#225;ci&#243;s csomagj&#225;nak parlamenti elutas&#237;t&#225;sa miatt t&#225;vozik tiszts&#233;g&#233;ből.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.aspx?id=98b50f20-4bbb-49ec-b7fc-705379fc1a71&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter" />
<meta property="og:image" content="https://images.hvg.hu/image.aspx?id=98b50f20-4bbb-49ec-b7fc-705379fc1a71&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Miroslav Lajc&#225;k az ENSZ glob&#225;lis migr&#225;ci&#243;s csomagj&#225;nak parlamenti elutas&#237;t&#225;sa miatt t&#225;vozik tiszts&#233;g&#233;ből." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2018-11-29T19:23:26.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2018-11-29T19:23:00.0000000+01:00" />
<meta property="article:modified_time" content="2018-11-29T19:23:26.0000000+01:00" />
<meta property="article:section" content="Vil&#225;g rovat" />
<meta property="article:tag" content="ENSZ,Miroslav Lajc&#225;k,lemond&#225;s,szlov&#225;k k&#252;l&#252;gyminiszter" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=X68eDBlYhXLeKPWQVJXDazKSiQSmj9gWsjFaRw0NPrk1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-vilag  article-page-20181129_Lemondott_a_szlovak_kulugyminiszter      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;327e4b7f-e8f9-4020-8adc-b004c101ab08&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;&quot;,&quot;shortLead&quot;:&quot;&quot;,&quot;id&quot;:&quot;20181128_Rakosi_Matyas_is_megirigyelne_a_stilust_amivel_az_Origo_udvozolte_a_totalis_kozpontositast&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=327e4b7f-e8f9-4020-8adc-b004c101ab08&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7babf450-7ae1-49be-b6d1-9ac00c8fd45a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20181128_Rakosi_Matyas_is_megirigyelne_a_stilust_amivel_az_Origo_udvozolte_a_totalis_kozpontositast&quot;,&quot;timestamp&quot;:&quot;2018. november. 28. 14:17&quot;,&quot;title&quot;:&quot;R&#225;kosi M&#225;ty&#225;s is megirigyeln&#233; a st&#237;lust, amivel az Origo &#252;dv&#246;z&#246;lte a tot&#225;lis k&#246;zpontos&#237;t&#225;st&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;06e2fb95-3c59-458f-a565-21eaf4e35e98&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Facebook m&#225;r 2014-ben tudott arr&#243;l, hogy esetlegesen rosszindulat&#250; orosz tev&#233;kenys&#233;g folyik a platformj&#225;n, j&#243;val azelőtt, hogy a t&#233;nyek nyilv&#225;noss&#225;gra ker&#252;ltek – &#225;ll&#237;totta kedden egy brit parlamenti bizotts&#225;g eln&#246;ke.&quot;,&quot;shortLead&quot;:&quot;A Facebook m&#225;r 2014-ben tudott arr&#243;l, hogy esetlegesen rosszindulat&#250; orosz tev&#233;kenys&#233;g folyik a platformj&#225;n, j&#243;val...&quot;,&quot;id&quot;:&quot;20181127_facebook_orosz_beavatkozas_adatszivargas_amerikai_elnokvalasztas_cambridge_analytica_adatgyujtes_mark_zuckerberg&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=06e2fb95-3c59-458f-a565-21eaf4e35e98&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9d7834cf-14be-4eb2-8760-96e0160277f7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20181127_facebook_orosz_beavatkozas_adatszivargas_amerikai_elnokvalasztas_cambridge_analytica_adatgyujtes_mark_zuckerberg&quot;,&quot;timestamp&quot;:&quot;2018. november. 27. 20:03&quot;,&quot;title&quot;:&quot;Azzal v&#225;dolj&#225;k a Facebookot, hogy 2014 &#243;ta tudnak az oroszok tr&#252;kk&#246;z&#233;s&#233;ről&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;bb0e52fe-c9fd-4a47-a78c-78e831a27356&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Az amerikai eln&#246;k nem akar n&#233;gyszemk&#246;zt t&#225;rgyalni Putyinnal, de a Kreml erről m&#233;g nem kapott hivatalos &#233;rtes&#237;t&#233;st.&quot;,&quot;shortLead&quot;:&quot;Az amerikai eln&#246;k nem akar n&#233;gyszemk&#246;zt t&#225;rgyalni Putyinnal, de a Kreml erről m&#233;g nem kapott hivatalos &#233;rtes&#237;t&#233;st.&quot;,&quot;id&quot;:&quot;20181129_Trump_az_oroszukran_konfliktus_miatt_lemondja_talalkozojat_Putyinnal&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=bb0e52fe-c9fd-4a47-a78c-78e831a27356&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;1b8c318f-535a-412b-89c2-e9c9254629a5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20181129_Trump_az_oroszukran_konfliktus_miatt_lemondja_talalkozojat_Putyinnal&quot;,&quot;timestamp&quot;:&quot;2018. november. 29. 18:44&quot;,&quot;title&quot;:&quot;Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;41f36504-22bf-49c3-97db-8989cdc17751&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;V&#225;dat emeltek P&#225;sztor Anna zaklat&#243;ja ellen. Az igazs&#225;g&#252;gyi elmeorvosi szak&#233;rtő szerint a dunaszerdahelyi f&#233;rfi b&#252;ntethető, kezel&#233;sre lenne sz&#252;ks&#233;ge.&quot;,&quot;shortLead&quot;:&quot;V&#225;dat emeltek P&#225;sztor Anna zaklat&#243;ja ellen. Az igazs&#225;g&#252;gyi elmeorvosi szak&#233;rtő szerint a dunaszerdahelyi f&#233;rfi...&quot;,&quot;id&quot;:&quot;20181129_Az_elmeorvos_szerint_segitsegre_lenne_szuksege_Pasztor_Anna_zaklatojanak&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=41f36504-22bf-49c3-97db-8989cdc17751&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e9540b39-f10a-4f32-a757-08dd892d06c9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20181129_Az_elmeorvos_szerint_segitsegre_lenne_szuksege_Pasztor_Anna_zaklatojanak&quot;,&quot;timestamp&quot;:&quot;2018. november. 29. 08:56&quot;,&quot;title&quot;:&quot;Az elmeorvos szerint seg&#237;ts&#233;gre lenne sz&#252;ks&#233;ge P&#225;sztor Anna zaklat&#243;j&#225;nak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;98d8c2c8-36bf-4ed4-a5cf-4a0ba79f94ff&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Megv&#225;ltozott a december 10-i „alulj&#225;r&#243;koncert” helysz&#237;ne: a Sz&#233;ll K&#225;lm&#225;n t&#233;ren, a metr&#243;kij&#225;ratn&#225;l l&#233;p majd fel Lovasi Andr&#225;s, Menyh&#225;rt Jenő, Szűcs Kriszti&#225;n, Frenk &#233;s sokan m&#225;sok.\n\n&quot;,&quot;shortLead&quot;:&quot;Megv&#225;ltozott a december 10-i „alulj&#225;r&#243;koncert” helysz&#237;ne: a Sz&#233;ll K&#225;lm&#225;n t&#233;ren, a metr&#243;kij&#225;ratn&#225;l l&#233;p majd fel Lovasi...&quot;,&quot;id&quot;:&quot;20181128_Nem_a_Blahan_es_nem_aluljaroban_de_sok_sztar_lep_fel_a_hajlektalanokert&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=98d8c2c8-36bf-4ed4-a5cf-4a0ba79f94ff&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b7a84646-f3c0-452b-a3ce-482973f6d4e8&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20181128_Nem_a_Blahan_es_nem_aluljaroban_de_sok_sztar_lep_fel_a_hajlektalanokert&quot;,&quot;timestamp&quot;:&quot;2018. november. 28. 10:04&quot;,&quot;title&quot;:&quot;Nem a Blah&#225;n &#233;s nem alulj&#225;r&#243;ban, de sok szt&#225;r l&#233;p fel a hajl&#233;ktalanok&#233;rt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a0f01c87-8896-4d10-bdb3-e209321a8ed1&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Az 55 &#233;ves rendező szerda este nős&#252;lt meg.&quot;,&quot;shortLead&quot;:&quot;Az 55 &#233;ves rendező szerda este nős&#252;lt meg.&quot;,&quot;id&quot;:&quot;20181129_Quentin_Tarantino_elvette_35_eves_baratnojet&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=a0f01c87-8896-4d10-bdb3-e209321a8ed1&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;86ee6289-3367-4cb3-90ec-590a8774a823&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20181129_Quentin_Tarantino_elvette_35_eves_baratnojet&quot;,&quot;timestamp&quot;:&quot;2018. november. 29. 07:52&quot;,&quot;title&quot;:&quot;Quentin Tarantino elvette 35 &#233;ves bar&#225;tnőj&#233;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ceb39a49-d778-4f24-a24c-42d5d870af73&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Az &#225;llat akkor t&#225;madhatott r&#225;juk, amikor erdei h&#225;zuk k&#246;rny&#233;k&#233;n s&#233;t&#225;ltak.&quot;,&quot;shortLead&quot;:&quot;Az &#225;llat akkor t&#225;madhatott r&#225;juk, amikor erdei h&#225;zuk k&#246;rny&#233;k&#233;n s&#233;t&#225;ltak.&quot;,&quot;id&quot;:&quot;20181128_Grizzly_medve_olhetett_meg_egy_anyat_es_gyermeket_Kanadaban&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=ceb39a49-d778-4f24-a24c-42d5d870af73&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;cfbec626-feaf-4161-bf42-79081c51c289&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20181128_Grizzly_medve_olhetett_meg_egy_anyat_es_gyermeket_Kanadaban&quot;,&quot;timestamp&quot;:&quot;2018. november. 28. 21:17&quot;,&quot;title&quot;:&quot;Grizzly medve &#246;lhetett meg egy any&#225;t &#233;s gyermek&#233;t Kanad&#225;ban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a93fbb07-a2d2-4ed2-80a7-e2e37a1e5064&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Ezzel v&#225;gnak vissza Guy Verhofstadtnak.&quot;,&quot;shortLead&quot;:&quot;Ezzel v&#225;gnak vissza Guy Verhofstadtnak.&quot;,&quot;id&quot;:&quot;20181129_parizsi_tuntetes_guy_verhofstadt_kovacs_zoltan_terrorizmus_bevandorlas&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=a93fbb07-a2d2-4ed2-80a7-e2e37a1e5064&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;6ab00a1e-75f0-47d3-8105-3805cc14a58d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20181129_parizsi_tuntetes_guy_verhofstadt_kovacs_zoltan_terrorizmus_bevandorlas&quot;,&quot;timestamp&quot;:&quot;2018. november. 29. 14:16&quot;,&quot;title&quot;:&quot;P&#225;rizsi t&#252;ntet&#233;s fot&#243;j&#225;t tette terrorral r&#233;misztgető plak&#225;tj&#225;ra a kom&#225;ny&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/102_hvg_hu_vilag_cikkalatt', [[600, 200], [600, 150], [600, 130], [600, 120], [728, 90], [600, 140]], 'div-gpt-ad-1465809116113-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/121_hvg_hu_vilag_jobbhasab', [[300, 250], [336, 280], [320, 250], [300, 600], [320, 300], [380, 300], [330, 250]], 'div-gpt-ad-1465809116113-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/163_hvg_hu_vilag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/182_hvg_hu_vilag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/201_hvg_hu_vilag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvdmlsYWcvMjAxODExMjlfTGVtb25kb3R0X2Ffc3psb3Zha19rdWx1Z3ltaW5pc3p0ZXI=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">2°C</div>
			<div class="weather-cold">-6°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/022.svg" width="25" height="25" alt="k&#246;zepesen felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20181129_Lemondott_a_szlovak_kulugyminiszter" data-body-size="575" data-column-web-id="vilag">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>





			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone3807640" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>
</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



	<div class="article-box-widget">

		<a title="Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal" href="/vilag/20181129_Trump_az_oroszukran_konfliktus_miatt_lemondja_talalkozojat_Putyinnal" data-event-name="RandomLeaderboardRecommendedArticleBox1">

			<div class="posted-img-area">

				<img title="Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal" src="https://img2.hvg.hu/image.aspx?id=bb0e52fe-c9fd-4a47-a78c-78e831a27356&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal" />

			</div>

			<div class="posted-text-area">

				<p>Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Annyira sz&#233;pek volt a hamburgi naplemente sz&#237;nei, hogy valaki kih&#237;vta a tűzolt&#243;kat" href="/elet/20181128_Annyira_szepek_volt_a_hamburgi_naplemente_szinei_hogy_valaki_kihivta_a_tuzoltokat" data-event-name="RandomLeaderboardRecommendedArticleBox2">

			<div class="posted-img-area">

				<img title="Annyira sz&#233;pek volt a hamburgi naplemente sz&#237;nei, hogy valaki kih&#237;vta a tűzolt&#243;kat" src="https://img2.hvg.hu/image.aspx?id=3aad252c-befa-4e04-910e-55ab17bb8654&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Annyira sz&#233;pek volt a hamburgi naplemente sz&#237;nei, hogy valaki kih&#237;vta a tűzolt&#243;kat" />

			</div>

			<div class="posted-text-area">

				<p>Annyira sz&#233;pek volt a hamburgi naplemente sz&#237;nei, hogy valaki kih&#237;vta a tűzolt&#243;kat</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Vesz&#233;lyben a vil&#225;g egyik legh&#237;resebb &#233;p&#252;lete" href="/elet/20181129_Veszelyben_a_vilag_egy_leghiresebb_epulete" data-event-name="RandomLeaderboardRecommendedArticleBox3">

			<div class="posted-img-area">

				<img title="Vesz&#233;lyben a vil&#225;g egyik legh&#237;resebb &#233;p&#252;lete" src="https://img2.hvg.hu/image.aspx?id=acdb3d49-9aff-4d2d-84c7-e7be41e4df74&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vesz&#233;lyben a vil&#225;g egyik legh&#237;resebb &#233;p&#252;lete" />

			</div>

			<div class="posted-text-area">

				<p>Vesz&#233;lyben a vil&#225;g egyik legh&#237;resebb &#233;p&#252;lete</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Furcsa &#246;tletet dobott be az elv&#225;ndorl&#225;s ellen a rom&#225;n miniszter" href="/gazdasag/20181128_eugen_teodorovici_roman_penzugyminiszter_munkaerohiany" data-event-name="RandomLeaderboardRecommendedArticleBox4">

			<div class="posted-img-area">

				<img title="Furcsa &#246;tletet dobott be az elv&#225;ndorl&#225;s ellen a rom&#225;n miniszter" src="https://img2.hvg.hu/image.aspx?id=2221421d-ec4f-49a2-9d87-7bd3e37f1ba3&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Furcsa &#246;tletet dobott be az elv&#225;ndorl&#225;s ellen a rom&#225;n miniszter" />

			</div>

			<div class="posted-text-area">

				<p>Furcsa &#246;tletet dobott be az elv&#225;ndorl&#225;s ellen a rom&#225;n miniszter</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="&#205;g&#233;retes magyar k&#225;rtyaj&#225;t&#233;k k&#233;sz&#252;l, amit v&#233;gtelenszer &#250;jraj&#225;tszhat" href="/tudomany/20181129_swipe_chapters_fallen_mankind_bright_hobo_studio_indiegogo_mobiljatek_magyar_jatekfejlesztok" data-event-name="RandomLeaderboardRecommendedArticleBox5">

			<div class="posted-img-area">

				<img title="&#205;g&#233;retes magyar k&#225;rtyaj&#225;t&#233;k k&#233;sz&#252;l, amit v&#233;gtelenszer &#250;jraj&#225;tszhat" src="https://img2.hvg.hu/image.aspx?id=b627c33e-8ae8-489e-a9e6-d273accbfe61&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#205;g&#233;retes magyar k&#225;rtyaj&#225;t&#233;k k&#233;sz&#252;l, amit v&#233;gtelenszer &#250;jraj&#225;tszhat" />

			</div>

			<div class="posted-text-area">

				<p>&#205;g&#233;retes magyar k&#225;rtyaj&#225;t&#233;k k&#233;sz&#252;l, amit v&#233;gtelenszer &#250;jraj&#225;tszhat</p>

			</div>

		</a>

	</div>

		</div>

	</div>






			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img1.hvg.hu/image.aspx?id=98b50f20-4bbb-49ec-b7fc-705379fc1a71&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-11-29T19:23:00.0000000+01:00">2018. november. 29. 19:23</time>

				<time class="lastdate" datetime="2018-11-29T19:23:26.0000000+01:00">2018. november. 29. 19:23</time>
			
			<a href="/vilag" class="uppercase">Vil&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Lemondott a szlovák külügyminiszter';
		var articleUrl =  window.location.href;
		var articleWebId = '20181129_Lemondott_a_szlovak_kulugyminiszter';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="GE-C2wB2SiSYcwNgX71IcgTEcp6RKEPZ3oq7Ii8-SmXzunYsB7ZfEFpq2U-7oavNg9XawEpdygEJKTya2OwRDHDEBF01:HrIgZZ5JiBNnUU4q31RYS0CAAHYMgzVQE2D3CJhlJZPNeRgg-XVJfwcFgRI2cfFb3V0GoX_rqEtUVjpb8V2ZaCH2p3Y1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="JGgIHlAw81YOtNCPD5nlInri1U2tVXogkUOI3RrjevhBP6Hgh-c1Os8-kftS94BG0IIhHODHTveCnwOUj28jiEyErFs1:o9EfvEXqEfQjLsCnzCvRGkSU3sJj_OVOwVEwJnJhyiOXtrTkttql0G24z2FT4JwpuelOADtjqfNElb7Cy-AsX5WOwSY1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu/MTI
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<style type="text/css">
				.likecount-div {
					background: #fff;
					border: 1px solid #8d949e;
					box-sizing: border-box;
					color: #1d2129;
					text-align: center;
					width: 72px;
					height: 22px;
					line-height: 20px;
					font-size: 11px;
					font-family: Helvetica, Arial, sans-serif;
					border-collapse: collapse;
					border-spacing: 0;
					border-radius: 3px;
				}

				.fb-like {
					margin-top: -12px;
				}
			</style>

			<script>

				function deferredFBLikeLoader() {
					if (window.jQuery) {
						fbLikeLoader();
					} else {
						setTimeout(function () { deferredFBLikeLoader() }, 50);
					}
				}
				deferredFBLikeLoader();
				function fbLikeLoader() {
					var httpLikeCount = 0;
					var httpsLikeCount = 0;
					var fbGraphURLBase = 'https://graph.facebook.com/?fields=og_object%7Blikes.summary(total_count).limit(0)%7D,share&id=';
					var articleURL = 'https://hvg.hu/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter';
					articleURL = articleURL.replace('https://', 'http://');
					$.ajax({
						type: 'GET',
						url: fbGraphURLBase + articleURL
					}).done(function (result) {
						httpLikeCount = result.share.share_count;
						// Ha nulla a http lájkszám, akkor leszedjük a https-t, valszeg abban lesz a valós szám, mert már https force után keletkezett a cikk
						if (httpLikeCount == 0) {
							articleURL = articleURL.replace('http://', 'https://');
							$.ajax({
								type: 'GET',
								url: fbGraphURLBase + articleURL
							}).done(function (result) {
								httpsLikeCount = result.share.share_count;
								if (httpsLikeCount > 1000) {
									var likeCountThousands = (httpsLikeCount / 1000).toFixed(1).toString() + ' K';
									$('#likeCount').html(likeCountThousands);
								}
								else {
									$('#likeCount').html(httpsLikeCount.toString());
								}
								$('#likeCount').attr('title', httpsLikeCount);
								setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
							}).fail(function (result) {
							});
						}
						else {
							if (httpLikeCount > 1000) {
								var likeCountThousands = (httpLikeCount / 1000).toFixed(1).toString() + ' K';
								$('#likeCount').html(likeCountThousands);
							}
							else {
								$('#likeCount').html(httpLikeCount.toString());
							}
							$('#likeCount').attr('title', httpLikeCount);
							setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
						}
					}).fail(function (result) {
					});
				}
			</script>

			<!--div class="item facebook"-->
			<div id="fb-wrapper-div" style="display:none">
				<div class="likecount-div">
					<span id="likeCount"></span>
				</div>
				<div class="item">

					<div class="fb-like" data-href="https://hvg.hu/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter" data-width="30" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>

				</div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter" />
				</div>				

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Miroslav Lajcák az ENSZ globális migrációs csomagjának parlamenti elutasítása miatt távozik tisztségéből.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920585" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20181129_Lemondott_a_szlovak_kulugyminiszter";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Lemondott a szlovák külügyminiszter, Miroslav Lajcák – közölte csütörtökön a szlovák külügyminisztérium. A tárca honlapján azt írja, hogy Lajcák az ENSZ globális migrációs csomagjának parlamenti elutasítása miatt döntött úgy, hogy távozik tisztségéből.</p>
<p>A határozatot csütörtökön nagy többséggel csütörtökön délelőtt fogadta el a pozsonyi törvényhozás. Abban felszólítják a pozsonyi kormányt, hogy lépjen ki az ENSZ globális migrációs csomagjának elfogadási folyamatából, és utasítsa el azt. Peter Pellegrini, szlovák kormányfő üdvözölte a határozat elfogadását.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="ebb172543d7c47a7a23a11717c21775e"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2fvilag%2f20181129_Lemondott_a_szlovak_kulugyminiszter">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2fvilag%2f20181129_Lemondott_a_szlovak_kulugyminiszter" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2fvilag%2f20181129_Lemondott_a_szlovak_kulugyminiszter" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2fvilag%2f20181129_Lemondott_a_szlovak_kulugyminiszter" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2fvilag%2f20181129_Lemondott_a_szlovak_kulugyminiszter&text=Lemondott+a+szlov%c3%a1k+k%c3%bcl%c3%bcgyminiszter&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2fvilag%2f20181129_Lemondott_a_szlovak_kulugyminiszter&description=Lemondott+a+szlov%c3%a1k+k%c3%bcl%c3%bcgyminiszter" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló doboz -->
<div class="content">  <style>
     .block-ms-box2{
       padding: 15px;
       border: 3px solid #d7d7d7;
       position: relative;
       margin: 20px 0 20px;
       margin: 0 0 30px 0;
     }
     .block-ms-box-h1{
         display: block;
         margin: 0;
         margin-bottom: 0px !important;
         font-family: aleo, serif;
         width: 72%;
         font-size: 22px !important;
     }
     .block-ms-box-h1::after{
       margin-top: 5px;
       width: 80px;
       height: 4px;
       background: #fe8c00;
       content: '';
       display: block;
     }
     .block-ms-box-span{
         display: block;
         font-size: 19px;
         margin: 20px 0 20px 0;
         line-height: 22px;
         font: 'PT Sans', sans-serif;
         font-weight: 400;
     }
     .block-ms-box-btn2{
       background-color: #ff6600;
       color: #fff !important;
       padding: 10px 25px 10px 25px;
       text-decoration: none !important;
       display: flex;
       justify-content: space-around;
       font: normal 16px/1 'PT Sans', sans-serif;
       border-bottom: 2px solid #d75600;
       transition: 0.4s;
     }
     .block-ms-box-btn2:hover{
         background-color: #ff781f;
         transition: 0.4s;
         box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
     }
     .block-ms-box-a{
         text-decoration: none;
         color: #fff;
         margin-right: 50px;
     }
     .btn-class2{
         padding-top: 15px;
         max-width: 510px;
         min-width: 200px;
         margin: 0 auto;
         display: flex;
         justify-content: space-around;
     }
     .partolo-tagsag-logo{
       padding: 15px 0 15px;
       width: 120px !important;
       position: absolute;
       right: 30px;
       top: -13px;
     }
     .mobile_box{
       display: none;
     }
     @media screen and (max-width: 700px) {
       .block-ms-box-h1{
          font: bold 17px/1.1 Arial,'Helvetica Neue',Helvetica,serif;
       }
     }
     @media screen and (max-width: 590px) {

       .block-ms-box-h1{
           width: 100%;
          font-size: 20px !important;
       }
       .block-ms-box-span {
           margin: 20px 0 20px 0;
       }
     }

     @media screen and (max-width: 550px) {

       .btn-class2{
         display: block;
         width: 90%;
         margin: 0 auto;
         padding-top: 1px !important;
       }
       .block-ms-box-btn2 {
           margin: 15px;
           padding: 10px 25px 10px 25px;
       }
       .block-ms-box2{
        margin: 5px 0 10px !important
       }
     }

     @media screen and (max-width: 465px) {
       .partolo-tagsag-logo{
         position: relative;
         width: 110px !important;
         float: right;
         margin-top: 25px;
         padding: 0px;
         right: 0px;
       }
       .desktop_box{
         display: none;
       }
       .mobile_box{
         display: block;
       }
     }

 </style>

   <div class="block-ms-box2">
     <h1 class="block-ms-box-h1">Érdekesnek találta cikkünket? <br>Legyen HVG pártoló tag!</h1>
       <img class="partolo-tagsag-logo" src="https://img3.hvg.hu/image.aspx?id=06241001-6f82-4c90-94f8-70f3182ea956&view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331" alt="">
     <div class="desktop_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Tagjainknak heti exkluzív hírlevelet küldünk, rendezvényeket kínálunk, a könyveinkre és egyéb termékeinkre pedig komoly kedvezményt adunk. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <i>„Amikor annyira eluralkodik a mindennapi életünkön a virtualitás, üdítő igazi emberi kapcsolatokat építeni.”<br>K. Erna – Pártoló tag</i>
         <br><br>
         <i>„Régóta olvasom a HVG-t és cikkei között mindennap találok érdekfeszítőt!”<br>
         H. Szabolcs - Támogató</i>
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="mobile_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz, és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="btn-class2">

         <a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
             Pártoló Tagság
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
             Támogatás
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
             HVG-előfizetés
         </a>

     </div>
   </div></div>


								<!-- Kapcsolt cikk -->
								
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/vilag/20181120_lengyel_kormany_elutasit_ensz_migracios_csomag" title="A lengyelek is nemet mondanak az ENSZ migr&#225;ci&#243;s csomagj&#225;ra"  data-event-name="RelatedArticle1">
					<img src="data:image/gif;base64,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" alt="A lengyelek is nemet mondanak az ENSZ migr&#225;ci&#243;s csomagj&#225;ra" title="A lengyelek is nemet mondanak az ENSZ migr&#225;ci&#243;s csomagj&#225;ra" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2018-11-20T16:45:00Z" title="2018.11.20. 17:45:00">2018. november. 20. 17:45</time>
							<span>MTI</span>
							<a class="uppercase" href="/vilag" title="Vil&#225;g" >Vil&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/vilag/20181120_lengyel_kormany_elutasit_ensz_migracios_csomag" title="A lengyelek is nemet mondanak az ENSZ migr&#225;ci&#243;s csomagj&#225;ra"  data-event-name="RelatedArticle1">A lengyelek is nemet mondanak az ENSZ migr&#225;ci&#243;s csomagj&#225;ra</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">A lengyel kormány úgy döntött, hogy nem támogatja a tervezetet – jelentették be Varsóban a keddi kabinetülést követően.</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/vilag/20181127_Lemond_a_szlovak_kulugyminiszter_ha_hazaja_nem_csatlakozik_az_ENSZpaktumhoz" title="Lemond a szlov&#225;k k&#252;l&#252;gyminiszter, ha haz&#225;ja nem csatlakozik az ENSZ-paktumhoz"  data-event-name="RelatedArticle2">
					<img src="https://img1.hvg.hu/image.aspx?id=fe4c6cd3-5260-4f47-be46-33ba2a616e10&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Lemond a szlov&#225;k k&#252;l&#252;gyminiszter, ha haz&#225;ja nem csatlakozik az ENSZ-paktumhoz" title="Lemond a szlov&#225;k k&#252;l&#252;gyminiszter, ha haz&#225;ja nem csatlakozik az ENSZ-paktumhoz" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2018-11-27T10:05:00Z" title="2018.11.27. 11:05:00">2018. november. 27. 11:05</time>
							<span>MTI</span>
							<a class="uppercase" href="/vilag" title="Vil&#225;g" >Vil&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/vilag/20181127_Lemond_a_szlovak_kulugyminiszter_ha_hazaja_nem_csatlakozik_az_ENSZpaktumhoz" title="Lemond a szlov&#225;k k&#252;l&#252;gyminiszter, ha haz&#225;ja nem csatlakozik az ENSZ-paktumhoz"  data-event-name="RelatedArticle2">Lemond a szlov&#225;k k&#252;l&#252;gyminiszter, ha haz&#225;ja nem csatlakozik az ENSZ-paktumhoz</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Miroslav Lajcák szerint a dokumentum csak egy senkit semmire sem kötelező "politikai nyilatkozat".</p>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632682" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

	<div class="article-page-widget">

		<a title="A printpiac rekl&#225;mbev&#233;tel&#233;nek t&#246;bb mint fel&#233;t szerezheti meg a fideszes m&#233;diaholding" href="/gazdasag/20181129_A_printpiac_reklambevetelenek_csaknem_felet_szerezheti_meg_az_KozepEuropai_Sajto_es_Media_Alapitvany" data-event-name="RandomLeftSideRecommendedArticleBox1">

			<div class="posted-img-area">

				<img title="A printpiac rekl&#225;mbev&#233;tel&#233;nek t&#246;bb mint fel&#233;t szerezheti meg a fideszes m&#233;diaholding" src="https://img2.hvg.hu/image.aspx?id=b7ded258-ab73-4182-bbe6-12e021621b86&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A printpiac rekl&#225;mbev&#233;tel&#233;nek t&#246;bb mint fel&#233;t szerezheti meg a fideszes m&#233;diaholding" />

			</div>

			<div class="posted-text-area">

				<p>A printpiac rekl&#225;mbev&#233;tel&#233;nek t&#246;bb mint fel&#233;t szerezheti meg a fideszes m&#233;diaholding</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="A rendőrs&#233;gen dolgozik a magyar sz&#233;pirodalom meg nem &#233;rtett zsenije" href="/kultura/20181128_A_rendorsegen_dolgozik_a_magyar_szepirodalom_meg_nem_ertett_zsenije" data-event-name="RandomLeftSideRecommendedArticleBox2">

			<div class="posted-img-area">

				<img title="A rendőrs&#233;gen dolgozik a magyar sz&#233;pirodalom meg nem &#233;rtett zsenije" src="https://img2.hvg.hu/image.aspx?id=7a151ae2-c721-48cb-aeb5-55d38850a12b&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A rendőrs&#233;gen dolgozik a magyar sz&#233;pirodalom meg nem &#233;rtett zsenije" />

			</div>

			<div class="posted-text-area">

				<p>A rendőrs&#233;gen dolgozik a magyar sz&#233;pirodalom meg nem &#233;rtett zsenije</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="A korm&#225;ny a „rabszolgat&#246;rv&#233;nyről”: aki t&#246;bbet akar keresni, dolgozzon t&#246;bbet" href="/itthon/20181128_A_kormany_a_rabszolgatorvenyrol_aki_tobbet_akar_keresni_dolgozzon_tobbet" data-event-name="RandomLeftSideRecommendedArticleBox3">

			<div class="posted-img-area">

				<img title="A korm&#225;ny a „rabszolgat&#246;rv&#233;nyről”: aki t&#246;bbet akar keresni, dolgozzon t&#246;bbet" src="https://img2.hvg.hu/image.aspx?id=c403b224-6d09-443d-8b80-1e4ea0ceb81e&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A korm&#225;ny a „rabszolgat&#246;rv&#233;nyről”: aki t&#246;bbet akar keresni, dolgozzon t&#246;bbet" />

			</div>

			<div class="posted-text-area">

				<p>A korm&#225;ny a „rabszolgat&#246;rv&#233;nyről”: aki t&#246;bbet akar keresni, dolgozzon t&#246;bbet</p>

			</div>

		</a>

	</div>

	</div>


	<div class="random-article-page-box">

	<div class="article-page-widget">

		<a title="Bőd&#252;letes banki baki Moszkv&#225;ban, „rossz orsz&#225;gba” utaltak 10,5 milli&#225;rd eur&#243;t" href="/kkv/20181129_Boduletes_banki_baki_Moszkvaban_rossz_orszagba_utaltak_105_milliard_eurot" data-event-name="RandomLeftSideRecommendedArticleBox4">

			<div class="posted-img-area">

				<img title="Bőd&#252;letes banki baki Moszkv&#225;ban, „rossz orsz&#225;gba” utaltak 10,5 milli&#225;rd eur&#243;t" src="https://img2.hvg.hu/image.aspx?id=b2a82a03-30e0-4218-9222-6ce876da7dc3&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Bőd&#252;letes banki baki Moszkv&#225;ban, „rossz orsz&#225;gba” utaltak 10,5 milli&#225;rd eur&#243;t" />

			</div>

			<div class="posted-text-area">

				<p>Bőd&#252;letes banki baki Moszkv&#225;ban, „rossz orsz&#225;gba” utaltak 10,5 milli&#225;rd eur&#243;t</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="&#218;jabb csontv&#225;z borult M&#225;rki-Zay P&#233;terre az előző v&#225;rosvezet&#233;s szekr&#233;ny&#233;ből" href="/gazdasag/20181128_marki_zay_peter_berlakasok_hodmezovasarhely" data-event-name="RandomLeftSideRecommendedArticleBox5">

			<div class="posted-img-area">

				<img title="&#218;jabb csontv&#225;z borult M&#225;rki-Zay P&#233;terre az előző v&#225;rosvezet&#233;s szekr&#233;ny&#233;ből" src="https://img2.hvg.hu/image.aspx?id=0966d70f-a098-4fe1-ad82-c4c4985d3605&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="&#218;jabb csontv&#225;z borult M&#225;rki-Zay P&#233;terre az előző v&#225;rosvezet&#233;s szekr&#233;ny&#233;ből" />

			</div>

			<div class="posted-text-area">

				<p>&#218;jabb csontv&#225;z borult M&#225;rki-Zay P&#233;terre az előző v&#225;rosvezet&#233;s szekr&#233;ny&#233;ből</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Csin&#225;ltak egy dr&#243;nt, amelyik &#250;gy n&#233;z ki, mintha egy hatalmas mad&#225;r lenne – vide&#243;" href="/tudomany/20181129_dron_flex_plane_boeing_odysseus_repulo" data-event-name="RandomLeftSideRecommendedArticleBox6">

			<div class="posted-img-area">

				<img title="Csin&#225;ltak egy dr&#243;nt, amelyik &#250;gy n&#233;z ki, mintha egy hatalmas mad&#225;r lenne – vide&#243;" src="https://img2.hvg.hu/image.aspx?id=24ddc3c7-2975-4e9e-8495-9cf1cb2151af&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Csin&#225;ltak egy dr&#243;nt, amelyik &#250;gy n&#233;z ki, mintha egy hatalmas mad&#225;r lenne – vide&#243;" />

			</div>

			<div class="posted-text-area">

				<p>Csin&#225;ltak egy dr&#243;nt, amelyik &#250;gy n&#233;z ki, mintha egy hatalmas mad&#225;r lenne – vide&#243;</p>

			</div>

		</a>

	</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="fa96b6614eea4ebdaed2abb11e1eef97"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/ENSZ">ENSZ</a>
				<a class="tag" href="/cimke/Miroslav Lajc&#225;k">Miroslav Lajc&#225;k</a>
				<a class="tag" href="/cimke/lemond&#225;s">lemond&#225;s</a>
				<a class="tag" href="/cimke/szlov&#225;k k&#252;l&#252;gyminiszter">szlov&#225;k k&#252;l&#252;gyminiszter</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/Brexit" title="Brexit" class="tag">Brexit</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/gazdasag/20181128_Matekozott_a_brit_penzugyminiszterium_nincs_olyan_megoldas_hogy_jol_jarjanak_a_Brexittel" title="Mindenk&#233;ppen rosszul j&#225;rnak a britek a Brexittel" >

						<img src="https://img3.hvg.hu/image.aspx?id=7747a8b8-0486-4949-8909-a45d3f8ffd56&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Mindenk&#233;ppen rosszul j&#225;rnak a britek a Brexittel" alt="Mindenk&#233;ppen rosszul j&#225;rnak a britek a Brexittel" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Mindenképpen rosszul járnak a britek a Brexittel' href='/gazdasag/20181128_Matekozott_a_brit_penzugyminiszterium_nincs_olyan_megoldas_hogy_jol_jarjanak_a_Brexittel' >Mindenképpen rosszul járnak a britek a Brexittel</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Búcsú James Bondéktól, mi lesz így a közös európai hírszerzés nagy tervével?' href='/gazdasag/20181127_Bucsu_James_Bondektol_mi_lesz_igy_a_kozos_europai_hirszerzes_nagy_tervevel' >Búcsú James Bondéktól, mi lesz így a közös európai hírszerzés nagy tervével?</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/Brexit'>Tovább <span class='arrow'></span></a>

</section>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920947" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/20181011_Mar_nem_is_tudjuk_mihez_kezdenenk_ugyfelszolgalatok_nelkul">M&#225;r nem is tudjuk, mihez kezden&#233;nk &#252;gyf&#233;lszolg&#225;latok n&#233;lk&#252;l</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20181113_Embersegre_is_nevelheto_a_mesterseges_intelligencia">Hanggal is bankolhatn&#225;nk, ha nem lenne ilyen bitang neh&#233;z a magyar</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/generali_20181106_Az_elmult_evek_legsulyosabb_kiberbotranyai">Az internet legpuszt&#237;t&#243;bb j&#225;rv&#225;nyai</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG International News 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771116-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/vilag" title="legfrissebb">
						legfrissebb
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter" href="/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter">

					<img width="100" height="100" title="Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter" alt="Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter" src="https://img3.hvg.hu/image.aspx?id=98b50f20-4bbb-49ec-b7fc-705379fc1a71&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-11-29T18:23:00Z' title='2018.11.29. 19:23' class='info'>2018. november. 29. 19:23</time>

						<span>hvg.hu/MTI</span>

				</span>

				<h1 class='heading-4'><a title='Lemondott a szlovák külügyminiszter' href='/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter' >Lemondott a szlovák külügyminiszter</a></h1>

				<p>Miroslav Lajcák az ENSZ globális migrációs csomagjának parlamenti elutasítása miatt távozik tisztségéből.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal" href="/vilag/20181129_Trump_az_oroszukran_konfliktus_miatt_lemondja_talalkozojat_Putyinnal">

					<img width="100" height="100" title="Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal" alt="Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal" src="https://img3.hvg.hu/image.aspx?id=bb0e52fe-c9fd-4a47-a78c-78e831a27356&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-11-29T17:44:00Z' title='2018.11.29. 18:44' class='info'>2018. november. 29. 18:44</time>

						<span>hvg.hu/MTI</span>

				</span>

				<h1 class='heading-4'><a title='Trump az orosz-ukrán konfliktus miatt lemondja találkozóját Putyinnal' href='/vilag/20181129_Trump_az_oroszukran_konfliktus_miatt_lemondja_talalkozojat_Putyinnal' >Trump az orosz-ukrán konfliktus miatt lemondja találkozóját Putyinnal</a></h1>

				<p>Az amerikai elnök nem akar négyszemközt tárgyalni Putyinnal, de a Kreml erről még nem kapott hivatalos értesítést.</p>

			</div>

		</article>

<a class='more' href='/vilag'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>125</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG International News 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771126-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter';
	var disqus_title = 'Lemondott a szlov&#225;k k&#252;l&#252;gyminiszter';
	var disqus_url = 'http://hvg.hu/vilag/20181129_Lemondott_a_szlovak_kulugyminiszter';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
			name: "HVG",
			button: "https://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "https://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS92aWxhZy8yMDE4MTEyOV9MZW1vbmRvdHRfYV9zemxvdmFrX2t1bHVneW1pbmlzenRlcg==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>

			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

	<div class="random-article-box-container">



	<div class="article-box-widget">

		<a title="Lassulnak a k&#252;ty&#252;i? &#205;me n&#233;h&#225;ny tr&#252;kk, hogy ne kelljen r&#246;gt&#246;n &#250;jakat v&#225;s&#225;rolni" href="/brandchannel/lgelectronics_20181127_Lassulnak_a_kutyui_Ime_nehany_trukk_hogy_ne_kelljen_rogton_ujakat_vasarolni" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

			<div class="posted-img-area">

				<img title="Lassulnak a k&#252;ty&#252;i? &#205;me n&#233;h&#225;ny tr&#252;kk, hogy ne kelljen r&#246;gt&#246;n &#250;jakat v&#225;s&#225;rolni" src="https://img2.hvg.hu/image.aspx?id=0b77d4c1-0a2f-4fca-ad35-4770cab73155&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Lassulnak a k&#252;ty&#252;i? &#205;me n&#233;h&#225;ny tr&#252;kk, hogy ne kelljen r&#246;gt&#246;n &#250;jakat v&#225;s&#225;rolni" />

			</div>

			<div class="posted-text-area">

				<p>Lassulnak a k&#252;ty&#252;i? &#205;me n&#233;h&#225;ny tr&#252;kk, hogy ne kelljen r&#246;gt&#246;n &#250;jakat v&#225;s&#225;rolni</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Nem &#233;rdemes m&#233;g temetni Andy Vajna filmuralm&#225;t" href="/kultura/20181128_Kar_meg_temetni_Andy_Vajna_filmuralmat" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

			<div class="posted-img-area">

				<img title="Nem &#233;rdemes m&#233;g temetni Andy Vajna filmuralm&#225;t" src="https://img2.hvg.hu/image.aspx?id=cc060cad-1463-4055-a010-972dcf6095ec&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem &#233;rdemes m&#233;g temetni Andy Vajna filmuralm&#225;t" />

			</div>

			<div class="posted-text-area">

				<p>Nem &#233;rdemes m&#233;g temetni Andy Vajna filmuralm&#225;t</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="M&#225;r a GVH előtt van az &#250;j fideszes m&#233;diabirodalom &#252;gye" href="/kkv/20181129_Mar_a_GVH_elott_van_az_uj_fideszes_mediabirodalom" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

			<div class="posted-img-area">

				<img title="M&#225;r a GVH előtt van az &#250;j fideszes m&#233;diabirodalom &#252;gye" src="https://img2.hvg.hu/image.aspx?id=801c3665-89a8-4cd1-b0db-5328b0179d7b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="M&#225;r a GVH előtt van az &#250;j fideszes m&#233;diabirodalom &#252;gye" />

			</div>

			<div class="posted-text-area">

				<p>M&#225;r a GVH előtt van az &#250;j fideszes m&#233;diabirodalom &#252;gye</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Kifizeti a korm&#225;ny a k&#243;rh&#225;zak ad&#243;ss&#225;g&#225;t" href="/gazdasag/20181129_Kifizeti_a_kormany_a_korhazak_adossagat" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

			<div class="posted-img-area">

				<img title="Kifizeti a korm&#225;ny a k&#243;rh&#225;zak ad&#243;ss&#225;g&#225;t" src="https://img2.hvg.hu/image.aspx?id=142e2a07-f4a7-4fea-bd37-fb20b2817cca&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kifizeti a korm&#225;ny a k&#243;rh&#225;zak ad&#243;ss&#225;g&#225;t" />

			</div>

			<div class="posted-text-area">

				<p>Kifizeti a korm&#225;ny a k&#243;rh&#225;zak ad&#243;ss&#225;g&#225;t</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Oroszorsz&#225;g szerint a Nyugat seg&#237;thette az ukr&#225;n &quot;provok&#225;ci&#243;t&quot; Kercsn&#233;l" href="/vilag/20181129_oroszorszag_ukrajna_nyugat_kercsi_szoros_hadihajo_provokacio" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

			<div class="posted-img-area">

				<img title="Oroszorsz&#225;g szerint a Nyugat seg&#237;thette az ukr&#225;n &quot;provok&#225;ci&#243;t&quot; Kercsn&#233;l" src="https://img2.hvg.hu/image.aspx?id=5e10c757-1058-4b33-8b06-a6c8fe858020&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Oroszorsz&#225;g szerint a Nyugat seg&#237;thette az ukr&#225;n &quot;provok&#225;ci&#243;t&quot; Kercsn&#233;l" />

			</div>

			<div class="posted-text-area">

				<p>Oroszorsz&#225;g szerint a Nyugat seg&#237;thette az ukr&#225;n &quot;provok&#225;ci&#243;t&quot; Kercsn&#233;l</p>

			</div>

		</a>

	</div>

	</div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Nagyon terepes, kicsit divatos &#233;s &#225;fa n&#233;lk&#252;li – sarat dagasztottunk a Ford Rangerrel" href="/cegauto/20181129_nagyon_terepes_kicsit_divatos_es_afa_nelkuli__sarat_dagasztottunk_a_ford_rangerrel_vw_amarok_pickup">
			<img title="Nagyon terepes, kicsit divatos &#233;s &#225;fa n&#233;lk&#252;li – sarat dagasztottunk a Ford Rangerrel" alt="Nagyon terepes, kicsit divatos &#233;s &#225;fa n&#233;lk&#252;li – sarat dagasztottunk a Ford Rangerrel" src="https://img1.hvg.hu/image.aspx?id=85fe35cb-fcb6-45c9-9099-4cd997aad8be&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Nagyon terepes, kicsit divatos &#233;s &#225;fa n&#233;lk&#252;li – sarat dagasztottunk a Ford Rangerrel" href="/cegauto/20181129_nagyon_terepes_kicsit_divatos_es_afa_nelkuli__sarat_dagasztottunk_a_ford_rangerrel_vw_amarok_pickup">Nagyon terepes, kicsit divatos &#233;s &#225;fa n&#233;lk&#252;li – sarat dagasztottunk a Ford Rangerrel</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal" href="/vilag/20181129_Trump_az_oroszukran_konfliktus_miatt_lemondja_talalkozojat_Putyinnal">Trump az orosz-ukr&#225;n konfliktus miatt lemondja tal&#225;lkoz&#243;j&#225;t Putyinnal</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Az Eur&#243;pai Parlament felsz&#243;l&#237;totta Magyarorsz&#225;got, adja ki Gruevszkit" href="/itthon/20181129_Az_Europai_Parlament_felszolitotta_Magyarorszagot_adja_ki_Gruevszkit">Az Eur&#243;pai Parlament felsz&#243;l&#237;totta Magyarorsz&#225;got, adja ki Gruevszkit</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Verhofstadt odasz&#243;lt Orb&#225;nnak: Nem t&#250;l eredeti, Viktor" href="/itthon/20181129_Verhofstadt_odaszolt_Orbannak_Nem_tul_eredeti_Viktor">Verhofstadt odasz&#243;lt Orb&#225;nnak: Nem t&#250;l eredeti, Viktor</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Visszakozik a Fidesz, kevesebb helysz&#237;nen tiltan&#225;k meg a t&#252;ntet&#233;st" href="/itthon/20181129_Visszakozik_a_bizottsag_kevesebb_helyszinen_tiltanak_meg_a_tuntetest_az_unnepnapokon">Visszakozik a Fidesz, kevesebb helysz&#237;nen tiltan&#225;k meg a t&#252;ntet&#233;st</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Rokkants&#225;gi fel&#252;lvizsg&#225;lat: „Elk&#252;ldtek f&#225;t v&#225;gni, mert szerint&#252;k annyit javult az &#225;llapotom”" href="/gazdasag/20181129_Rokkantsagi_felulvizsgalat_Elkuldtek_fat_vagni_mert_szerintuk_annyit_javult_az_allapotom">Rokkants&#225;gi fel&#252;lvizsg&#225;lat: „Elk&#252;ldtek f&#225;t v&#225;gni, mert szerint&#252;k annyit javult az &#225;llapotom”</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Lezs&#225;kt&#243;l nem lehet megk&#233;rdezni, mi&#233;rt vette el a sz&#243;t az ellenz&#233;ktől" href="/itthon/20181129_Lezsak_Sandortol_nem_lehet_megkerdezni_miert_rekesztette_be_az_ulest">Lezs&#225;kt&#243;l nem lehet megk&#233;rdezni, mi&#233;rt vette el a sz&#243;t az ellenz&#233;ktől</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<div style="background:#fff;">
				<div class="panelgap cimlap-tematikus-szalag">
					<a href="https://ad.adverticum.net/C/75966/5449554/545482000?" target="_blank">
    <img src="https://img1.hvg.hu/image.aspx?id=47a3cded-c9af-4a18-8ff8-8b33fdeb39ee&amp;view=00000000-0000-0000-0000-000000000000" alt="Samsung szponzorszalag 3 1121 FJ" />
</a>
				</div>

				<div class="cimlap-grid panelgap">
					<div class="cimlap-grid-elem elem-580">
					
						

<article class="cimlap-big_square_article ">
	<a class="img" title="M&#225;r &#225;ll az orsz&#225;g kar&#225;csonyf&#225;ja – fot&#243;k" href="/elet/20181128_orszag_karacsonyfa_parlament_kossuth_ter_katasztrofavedelem">
			<img title="M&#225;r &#225;ll az orsz&#225;g kar&#225;csonyf&#225;ja – fot&#243;k" alt="M&#225;r &#225;ll az orsz&#225;g kar&#225;csonyf&#225;ja – fot&#243;k" src="https://img1.hvg.hu/image.aspx?id=c7e8ae69-7241-44ed-8943-dac4ee6bdc04&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="M&#225;r &#225;ll az orsz&#225;g kar&#225;csonyf&#225;ja – fot&#243;k" href="/elet/20181128_orszag_karacsonyfa_parlament_kossuth_ter_katasztrofavedelem">M&#225;r &#225;ll az orsz&#225;g kar&#225;csonyf&#225;ja – fot&#243;k</a>



			</h1>

			
			
		</div>
	</div>
</article>



					</div>
					<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">
					
						<article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="R&#233;gen minden jobb volt? Kar&#225;csonyi rekl&#225;mok Snoopyt&#243;l Elton John zongor&#225;j&#225;ig" href="/kkv/20181127_karacsonyi_reklamok_tortenet">
		<img width="170" height="125" title="R&#233;gen minden jobb volt? Kar&#225;csonyi rekl&#225;mok Snoopyt&#243;l Elton John zongor&#225;j&#225;ig" alt="R&#233;gen minden jobb volt? Kar&#225;csonyi rekl&#225;mok Snoopyt&#243;l Elton John zongor&#225;j&#225;ig" src="https://img0.hvg.hu/image.aspx?id=386bf953-64fe-43b7-a1a9-5fb4340617aa&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="R&#233;gen minden jobb volt? Kar&#225;csonyi rekl&#225;mok Snoopyt&#243;l Elton John zongor&#225;j&#225;ig" href="/kkv/20181127_karacsonyi_reklamok_tortenet">R&#233;gen minden jobb volt? Kar&#225;csonyi rekl&#225;mok Snoopyt&#243;l Elton John zongor&#225;j&#225;ig</a>



		</h1>

		
		
	</div>
</article>

<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="J&#246;nnek az első Mikul&#225;s-balesetek: &#243;ri&#225;si Mikul&#225;s okozott torl&#243;d&#225;st a forgalmas &#250;ton – vide&#243;" href="/elet/20181128_Jonnek_az_elso_Mikulasbalesetek_oriasi_Mikulas_okozott_torlodast_a_forgalmas_uton__video">J&#246;nnek az első Mikul&#225;s-balesetek: &#243;ri&#225;si Mikul&#225;s okozott torl&#243;d&#225;st a forgalmas &#250;ton – vide&#243;</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A rendőrs&#233;gen dolgozik a magyar sz&#233;pirodalom meg nem &#233;rtett zsenije" href="/kultura/20181128_A_rendorsegen_dolgozik_a_magyar_szepirodalom_meg_nem_ertett_zsenije">A rendőrs&#233;gen dolgozik a magyar sz&#233;pirodalom meg nem &#233;rtett zsenije</a>



		</h1>

		
		
	</div>
</article>




						<a href="https://hvg.hu/cimke/karacsony_2018" class="cimlap-tematikus-jobb-button">Még több hír a Samsung támogatásával</a>

<style type="text/css">

.cimlap-tematikus-jobb-button{
    color: #ffffff !important;  /* TOVÁBB GOMB BETŰ SZÍNE */
    background: #1428a0 !important;   /* TOVÁBB GOMB HÁTTERE*/
  
 /* NE MODÓSÍTSD START*/
    float: right;
    position: absolute;
    bottom: 180px; /*eredetileg 190px*/
    right: 0;
    padding: 0 18px 0 6px;
    margin-bottom: 10px;
    display: inline-block;
    -webkit-border-radius: 2px;
    -moz-border-radius: 2px;
    border-radius: 2px;
    line-height: 24px;
    text-transform: uppercase;
    font-size: 11px;
/* NE MÓDOSÍTSD END */
}

.cimlap-tematikus-szalag + .cimlap-row-bottom .articlelist-element-wrap{
    position: relative;
}

.cimlap-tematikus-jobb-button::after{
   color: #fff;  /* NYÍL SZÍNE */
   content:"\203A";
   margin: 0 0 0 5px;
   font-size: 17px;
}

/* DOBOZ ALJÁRA RÖGZÍTÉS - ÓVATOSAN MÓDOSÍTSD */
.cimlap-tematikus-jobb{
    position: absolute;
    bottom: -15px;
}
</style>





						<div class="cimlap-tematikus-jobb">
							<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3899835" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

						</div>

					</div>
				</div>
</div>
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1812.107
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="4RUIhR1V0ZFN_yWhuNu94aEvMyDja3rLxUwb58V5KPjdkvqvolVkhRYj2rsUHbmrZBika44EMv0mFUSaLeIDadIVcpo1:2KsBmAeI2N5tMXTmdpuvxlKfiDAgTXGCDuAFh-O0US6K7PUH54HLwgpfogqjf72xKYlDEoLGtuXeEndPKobzKnoktSE1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=bEwzmwl0_hbS7gpm3cHUkes9aqCoIh09STM7jSq8HgM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1812.107 (2018.11.23)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
