<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head data-n-head="">
    <title data-n-head="true">hvg360 - Az én hetem: Parti Nagy Lajos perzekurátorokról és vezéri alfélről értekezik</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta data-n-head="true" data-hid="description" name="description" content="Frontend app for hvg360"/><meta data-n-head="true" name="isBranded" content="False"/><meta data-n-head="true" name="description" content="Sorozatunkhoz öt írót kértünk fel: írjanak arról, miként élték meg az elmúlt hetet. Ehhez adunk öt kulcsszót, melyeknek valahol fel kell bukkanniuk a szubjektív visszatekintésben. Parti Nagy Lajosnak most ezekből kellett ihletet merítenie: vazallusok, derékbőség, Kalasnyikov, nemfüggő, kuss."/><meta data-n-head="true" name="exclusiontags" content="Parti Nagy Lajos,az én hetem"/><meta data-n-head="true" itemprop="name" content="Az én hetem: Parti Nagy Lajos perzekurátorokról és vezéri alfélről értekezik"/><meta data-n-head="true" itemprop="description" content="Sorozatunkhoz öt írót kértünk fel: írjanak arról, miként élték meg az elmúlt hetet. Ehhez adunk öt kulcsszót, melyeknek valahol fel kell bukkanniuk a szubjektív visszatekintésben. Parti Nagy Lajosnak most ezekből kellett ihletet merítenie: vazallusok, derékbőség, Kalasnyikov, nemfüggő, kuss."/><meta data-n-head="true" itemprop="image" content="https://img0.hvg.hu/image.aspx?id=c888830a-af84-4930-8ff0-8de403b37863&amp;view=52010989-4ea0-4841-b4d6-f1852ac05bb4"/><meta data-n-head="true" itemprop="datePublished" content="2021-05-09"/><meta data-n-head="true" itemprop="dateModified" content="2021-05-09"/><meta data-n-head="true" name="twitter:card" content="summary_large_image"/><meta data-n-head="true" name="twitter:site" content="@hvg_hu"/><meta data-n-head="true" name="twitter:title" content="Az én hetem: Parti Nagy Lajos perzekurátorokról és vezéri alfélről értekezik"/><meta data-n-head="true" name="twitter:description" content="Sorozatunkhoz öt írót kértünk fel: írjanak arról, miként élték meg az elmúlt hetet. Ehhez adunk öt kulcsszót, melyeknek valahol fel kell bukkanniuk a szubjektív visszatekintésben. Parti Nagy Lajosnak most ezekből kellett ihletet merítenie: vazallusok, derékbőség, Kalasnyikov, nemfüggő, kuss."/><meta data-n-head="true" name="twitter:creator" content="@hvg_hu"/><meta data-n-head="true" name="twitter:image:src" content="https://img0.hvg.hu/image.aspx?id=c888830a-af84-4930-8ff0-8de403b37863&amp;view=52010989-4ea0-4841-b4d6-f1852ac05bb4"/><meta data-n-head="true" property="og:title" content="Az én hetem: Parti Nagy Lajos perzekurátorokról és vezéri alfélről értekezik"/><meta data-n-head="true" property="og:type" content="article"/><meta data-n-head="true" property="og:url" content="https://hvg.hu/360/20210509_az_en_hetem_Parti_Nagy_Lajos"/><meta data-n-head="true" property="og:image" content="https://img0.hvg.hu/image.jpg?id=c888830a-af84-4930-8ff0-8de403b37863&amp;view=52010989-4ea0-4841-b4d6-f1852ac05bb4"/><meta data-n-head="true" property="og:description" content="Sorozatunkhoz öt írót kértünk fel: írjanak arról, miként élték meg az elmúlt hetet. Ehhez adunk öt kulcsszót, melyeknek valahol fel kell bukkanniuk a szubjektív visszatekintésben. Parti Nagy Lajosnak most ezekből kellett ihletet merítenie: vazallusok, derékbőség, Kalasnyikov, nemfüggő, kuss."/><meta data-n-head="true" property="og:site_name" content="hvg.hu"/><meta data-n-head="true" property="og:locale" content="hu_HU"/><meta data-n-head="true" property="og:updated_time" content="2021-05-09T20:18:35.0000000+02:00"/><meta data-n-head="true" property="og:ttl" content="1209600"/><meta data-n-head="true" property="article:publisher" content="https://www.facebook.com/hvghu"/><meta data-n-head="true" property="article:published_time" content="2021-05-09T20:15:00.0000000+02:00"/><meta data-n-head="true" property="article:modified_time" content="2021-05-09T20:18:35.0000000+02:00"/><meta data-n-head="true" property="article:section" content="hvg360 rovat"/><meta data-n-head="true" property="article:tag" content="Parti Nagy Lajos,az én hetem"/><meta data-n-head="true" property="fb:app_id" content="217147285347"/><meta data-n-head="true" name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj0zNjA="/><meta data-n-head="true" name="robots" content="index,follow"/><link data-n-head="true" rel="icon" type="image/x-icon" href="/360/favicon_package_green/favicon.ico"/><script data-n-head="true" data-hid="gtmscrpt" type="text/javascript" charset="utf-8">(function (w,d,s,l,i) {w[l]=w[l] || []; w[l].push({"gtm.start": new Date().getTime(), event: "gtm.js" }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : ""; j.async = true; j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f); })(window,document,"script","dataLayer","GTM-P9CGKX");</script><base href="/360/"><link rel="preload" href="/360/_nuxt/0480d243d29fbc2c321c.js" as="script"><link rel="preload" href="/360/_nuxt/a23d5bd9fe02c9bbe5f5.js" as="script"><link rel="preload" href="/360/_nuxt/19948b1d5b05b93eb2d9.js" as="script"><link rel="preload" href="/360/_nuxt/e4d659b4b79d0724bf6b.js" as="script"><link rel="preload" href="/360/_nuxt/279aa0af8b3b6b9bb03c.js" as="script"><link rel="preload" href="/360/_nuxt/aa837cba02bc4a632e18.js" as="script"><style data-vue-ssr-id="29755fa6:0 2c955d46:0 6b915af0:0 17cfdfa9:0 2641d3bc:0 699538b6:0 761bd116:0 5087672a:0 4e487114:0 4f9bf524:0 7bc5ca3e:0 7b512a19:0 dd60fd80:0 780296bd:0 2a1a0ea6:0">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</style>
  </head>
  <body class="article loading" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----> <div class="loader" data-v-655d49ae><div class="inner d-flex align-items-center justify-content-center" data-v-655d49ae><img src="/360/images/360logo_anim.gif" alt="hvg360 loader" data-v-655d49ae> <!----></div></div> <!----> <div class="container main-container"><header><div class="logo"><a href="/360"><i class="hvg-icon icon-logo"></i> <span class="hvg360-slogan">A tisztánlátás hatalom!</span></a></div> <nav><ul class="d-none d-lg-block"><li><a href="/360/korabbi-cikkek" class="simple-item">Korábbi cikkek
      </a></li> <li><a href="/360/hetilap360" class="simple-item">Hetilap
      </a></li> <li><a href="/360/korabbi-cikkek/j%C3%A1t%C3%A9k" class="simple-item radar">Játékok
      </a></li> <li><a href="elofizetes" class="simple-item">Előfizetés</a></li> <li><a href="https://hvg.hu" class="simple-item hvg-item">hvg.hu</a></li> <li class="header-search"><i class="hvg-icon icon-32 icon-search-gray"></i></li> <li class="switch-dark-mode"><i class="hvg-icon icon-32 icon-moon"></i></li> <li class="d-print-none"><!----></li></ul> <ul class="d-block d-lg-none nav"><li class="switch-dark-mode"><i class="hvg-icon icon-32 icon-moon"></i></li> <!----> <li id="nid" class="hvg-menu nav-item b-nav-dropdown dropdown"><a href="#" id="nid__BV_button_" aria-haspopup="true" aria-expanded="false" class="nav-link dropdown-toggle"><i class="dynamic-icon hvg-icon icon-32"></i></a><div tabindex="-1" aria-labelledby="nid__BV_button_" class="dropdown-menu dropdown-menu-right"> <div class="cut-corner-top-left cut-easy"><div class="dropdown-inner"><div class="search-container mb-2"><input type="search" placeholder="Keresés" value=""><i class="search-area"></i></div> <ul class="navbar-nav"><a href="/360/korabbi-cikkek" role="menuitem" target="_self" class="dropdown-item">
                Korábbi cikkek
              </a> <a href="/360/hetilap360" role="menuitem" target="_self" class="dropdown-item">
                Hetilap
              </a> <a href="/360/korabbi-cikkek/j%C3%A1t%C3%A9k" role="menuitem" target="_self" class="dropdown-item">
                Játékok
              </a> <a role="menuitem" target="_self" href="elofizetes" class="dropdown-item">
                Előfizetés
              </a> <a href="https://hvg.hu" class="hvg-item">
                hvg.hu
              </a></ul></div></div></div></li></ul> <div style="clear: both"></div></nav> <div class="clearfix"></div></header> <section><!----> <article><div class="article pb-5 mb-5"><div class="lead-image cut-corner-top-left cut-hard mb-4 mb-md-5"><img src="https://api.hvg.hu/Img/1100-620/c888830a-af84-4930-8ff0-8de403b37863.jpg" alt="" data-v-6470fc14> <!----></div> <!----> <div class="article-body pt-3 pt-xl-5"><!----> <div class="main d-flex flex-wrap"><div class="w-100 order-1 order-xl-0"><h1 class="w-100 column mb-4">Az én hetem: Parti Nagy Lajos perzekurátorokról és vezéri alfélről értekezik</h1></div> <div class="main-tag column mb-4 order-0 order-xl-1"><div class="main-tag-container"><div class="button-tag"><a href="/360/korabbi-cikkek/Az%20%C3%A9n%20hetem"><span class="tag text-nowrap tag-big tag-inactive" data-v-be84ff0c>Az én hetem</span></a> <!----></div></div></div></div> <div class="meta column mb-4 mb-xl-5"><div class="author"><div class="photo mb-3"><img src="https://api.hvg.hu/Img/135-135/af71449f-210f-4a27-b775-28d3e8f1d053.jpg" alt="" data-v-6470fc14></div> <!----></div> <div class="item mb-2"><label class="d-none d-md-inline-block">olvasási idő</label> <p class="text-bold">6 perc</p></div> <div class="item"><label class="d-none d-md-inline-block">megjelent</label> <p class="text-bold">2021.05.09. 18:15</p></div> <div class="item d-none d-xl-inline-block"><label class="d-none d-md-inline-block">utolsó frissítés</label> <p>2021.05.09. 18:18</p></div> <div class="clearfix"></div> <!----></div> <!----> <div class="lead column mb-5"><p>Sorozatunkhoz öt írót kértünk fel: írjanak arról, miként élték meg az elmúlt hetet. Ehhez adunk öt kulcsszót, melyeknek valahol fel kell bukkanniuk a szubjektív visszatekintésben. Parti Nagy Lajosnak most ezekből kellett ihletet merítenie: vazallusok, derékbőség, Kalasnyikov, nemfüggő, kuss.</p></div> <!----> <div class="free-body"><!----><!----><!----><!----><!----></div> <!----><!----><!----><!----><!----><!----><!----></div> <div class="clearfix"></div></div></article> <!----> <div class="recommended-article-list-box d-print-none"><!----> <div class="row"><!----> <!----> <!----> <!----> <div class="item col-12 col-lg-4 col-pr-4"><div class="article-item"><div class="image"><a href="/360/20210501_Doku360_Titita_masodik_resz"><img src="https://api.hvg.hu/Img/690-388/e37f6dfc-bf94-409c-9c4c-c55c864e6eec.jpg" alt="" data-v-6470fc14></a></div> <div class="cont"><h3><a href="/360/20210501_Doku360_Titita_masodik_resz">Doku360: Nem a gitárral van a baj. Velem van. </a></h3> <span class="tag text-nowrap mr-2 mr-md-4 mb-2 tag-small tag-active" data-v-be84ff0c>Doku360</span> <div class="metas mb-3"><span class="mr-2 mr-md-4">2021.05.01. 17:00</span> <span class="mr-2 mr-md-4">1 perc</span></div> <div class="lead"><p>Anti nehezen illeszkedik be új környezetébe, sokszor inkább alszik, mintsem a társai között legyen. Egyszerre kellene helytállnia az órákon és gyakorolnia hangszerén, ami nem megy zökkenőmentesen. Közben új tanár érkezik hozzá, ami talán új perspektívákat nyit számára. Tititá, második rész. </p></div> <!----></div> <div class="clearfix"></div></div></div><div class="item col-12 col-lg-4 col-pr-4"><div class="article-item"><div class="image"><a href="/360/202116__elovalasztas__menetrend__kihivok__szereplovalogatas"><img src="https://api.hvg.hu/Img/690-388/a947e913-0f7f-4d60-a0ec-83964c6be963.jpg" alt="" data-v-6470fc14></a></div> <div class="cont"><h3><a href="/360/202116__elovalasztas__menetrend__kihivok__szereplovalogatas">Beleszólna abba, ki legyen Orbán kihívója? Itt az előválasztási menetrend</a></h3> <span class="tag text-nowrap mr-2 mr-md-4 mb-2 tag-small tag-active" data-v-be84ff0c>belpolitika</span> <div class="metas mb-3"><span class="mr-2 mr-md-4">2021.04.26. 05:00</span> <span class="mr-2 mr-md-4">3 perc</span></div> <div class="lead"><p>Kialakult a szervezeti keret, megvannak az időpontok, megszületett az etikai kódex: minden kész az ellenzék közös miniszterelnök- és képviselőjelöltjeinek előválasztásához.</p></div> <!----></div> <div class="clearfix"></div></div></div><div class="item col-12 col-lg-4 col-pr-4"><div class="article-item"><div class="image"><a href="/360/202116_harsanyi_gabor"><img src="https://api.hvg.hu/Img/690-388/d7f8761f-1ac7-40a8-893e-fa1e57f37823.jpg" alt="" data-v-6470fc14></a></div> <div class="cont"><h3><a href="/360/202116_harsanyi_gabor">Harsányi Gábor: Nem értek a politikához, ha valami fáj, írok egy novellát</a></h3> <span class="tag text-nowrap mr-2 mr-md-4 mb-2 tag-small tag-active" data-v-be84ff0c>kultúra</span> <div class="metas mb-3"><span class="mr-2 mr-md-4">2021.04.24. 09:00</span> <span class="mr-2 mr-md-4">5 perc</span></div> <div class="lead"><p>„Keljfeljancsi vagyok, a Láng Vince-féle magyar kisember, aki minden körülmények között életben akar maradni, túlélni minden korszakot” - így jellemzi magát Harsányi Gábor színművész, aki a HVG-nek azt is elmondta, mit érzett a Színművészeti beszántását látva. Portré. </p></div> <!----></div> <div class="clearfix"></div></div></div><div class="item col-12 col-lg-4 col-pr-4"><div class="article-item"><div class="image"><a href="/360/202114_ebolameglepetes_alvo_ugynok"><img src="https://api.hvg.hu/Img/690-388/eba371bd-341b-43d3-a130-b6c4a991438c.jpg" alt="" data-v-6470fc14></a></div> <div class="cont"><h3><a href="/360/202114_ebolameglepetes_alvo_ugynok">Alvó ügynök: ébredezik az Ebola</a></h3> <span class="tag text-nowrap mr-2 mr-md-4 mb-2 tag-small tag-active" data-v-be84ff0c>instant tudomány</span> <div class="metas mb-3"><span class="mr-2 mr-md-4">2021.04.09. 08:00</span> <span class="mr-2 mr-md-4">1 perc</span></div> <div class="lead"><p>A vírus kiszámíthatatlan, és a Covid-járvány közepette ez most az Ebola kórokozójáról is kiderült. </p></div> <!----></div> <div class="clearfix"></div></div></div><div class="item col-12 col-lg-4 col-pr-4"><div class="article-item"><div class="image"><a href="/360/202115__az_allam_elrablasa__meghackelt_intezmenyek__jogallami_forradalom__frankenstein_ebredese"><img src="https://api.hvg.hu/Img/690-388/d3caa07a-a04f-487d-a683-26d63e4a66ea.jpg" alt="" data-v-6470fc14></a></div> <div class="cont"><h3><a href="/360/202115__az_allam_elrablasa__meghackelt_intezmenyek__jogallami_forradalom__frankenstein_ebredese">Ha az ellenzék hatalomra jut, jogállami forradalom nélkül legfeljebb biciklisávokat festhet</a></h3> <span class="tag text-nowrap mr-2 mr-md-4 mb-2 tag-small tag-active" data-v-be84ff0c>belpolitika</span> <div class="metas mb-3"><span class="mr-2 mr-md-4">2021.04.15. 11:00</span> <span class="mr-2 mr-md-4">9 perc</span></div> <div class="lead"><p>Az ellenzék esetleges választási győzelme nem jelenti azt, hogy valóban kormányozhat, mert az Orbán-kormány már nemcsak a vagyont menti ki, hanem az államot is: kiskirályok feudális anarchiájára készül. Mutatjuk, hogyan.</p></div> <!----></div> <div class="clearfix"></div></div></div><div class="item col-12 col-lg-4 col-pr-4"><div class="article-item"><div class="image"><a href="/360/202118_terheleses_tamadas"><img src="https://api.hvg.hu/Img/690-388/2c47d6f3-808c-472d-8787-fbb0e3295b38.jpg" alt="" data-v-6470fc14></a></div> <div class="cont"><h3><a href="/360/202118_terheleses_tamadas">Tóta W.: Terheléses támadás</a></h3> <span class="tag text-nowrap mr-2 mr-md-4 mb-2 tag-small tag-active" data-v-be84ff0c>vélemény</span> <div class="metas mb-3"><span class="mr-2 mr-md-4">2021.05.06. 11:00</span> <span class="mr-2 mr-md-4">3 perc</span></div> <div class="lead"><p>Az, hogy a közbeszerzések és a megrendelések kizárólag a haveroknál és a vazallusoknál landolnak, akkor érezteti hatását, amikor a rendszer összeomlik. Ezt nevezik ők terheléses támadásnak. Vélemény.</p></div> <!----></div> <div class="clearfix"></div></div></div></div> <div class="row mt-5 mb-5" data-v-12e2e9b6><span class="mx-auto section-separator mb-4" data-v-12e2e9b6></span></div></div></section> <footer data-v-e3a6e3a6><div class="footer p-3 p-sm-4 p-lg-5" data-v-e3a6e3a6><div class="row" data-v-e3a6e3a6><div class="col-12 col-md-2 order-4 order-md-1 mt-4 mt-md-0 mb-3 mb-sm-0" data-v-e3a6e3a6><div class="row justify-content-center justify-content-md-start" data-v-e3a6e3a6><div class="col-auto" data-v-e3a6e3a6><div class="logo" data-v-e3a6e3a6><img src="/360/images/hvg360_logo.svg" alt="hvg360" data-v-e3a6e3a6></div></div></div></div> <div class="col-12 col-md-10 order-1 order-md-2 my-3 my-sm-0" data-v-e3a6e3a6><div class="row justify-content-md-end justify-content-center" data-v-e3a6e3a6><div class="col-auto pt-2 text-center" data-v-e3a6e3a6><a href="https://m.hvg.hu/egyeb/rss" class="mr-2" data-v-e3a6e3a6><span class="hvg-icon icon-22 icon-rss" data-v-e3a6e3a6></span></a> <a href="https://www.facebook.com/hvghu" class="mr-2" data-v-e3a6e3a6><span class="hvg-icon icon-27 icon-facebook-black" data-v-e3a6e3a6></span></a> <a href="https://twitter.com/hvg_hu" class="mr-2" data-v-e3a6e3a6><span class="hvg-icon icon-27 icon-twitter-black" data-v-e3a6e3a6></span></a> <a href="https://www.youtube.com/user/HVGonline" class="mr-2" data-v-e3a6e3a6><span class="hvg-icon icon-24 icon-youtube" data-v-e3a6e3a6></span></a> <a href="https://play.google.com/store/apps/details?id=hu.hvg.android" class="mr-2" data-v-e3a6e3a6><span class="hvg-icon icon-24 icon-android" data-v-e3a6e3a6></span></a> <a href="https://itunes.apple.com/hu/app/hvg/id391946486" class="mr-2" data-v-e3a6e3a6><span class="hvg-icon icon-24 icon-apple" data-v-e3a6e3a6></span></a> <a href="https://appgallery.huawei.com/#/app/C101666217" data-v-e3a6e3a6><span class="hvg-icon icon-24 icon-huawei" data-v-e3a6e3a6></span></a></div></div></div> <div class="col-12 order-2 order-md-3 links mt-lg-5 mt-4" data-v-e3a6e3a6><div class="row justify-content-center justify-content-lg-start" data-v-e3a6e3a6><div class="col-lg-auto col-12 text-sm-center" data-v-e3a6e3a6><a href="https://bolt.hvg.hu/?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" class="link" data-v-e3a6e3a6>
              bolt.hvg.hu
            </a></div> <div class="col-lg-auto col-12 text-sm-center mt-2 mt-sm-0" data-v-e3a6e3a6><a href="https://portfolio.hvg.hu/" class="link" data-v-e3a6e3a6>
              Hirdetési információk
            </a></div> <div class="col-lg-auto col-12 text-sm-center mt-2 mt-sm-0" data-v-e3a6e3a6><a href="https://hvg.hu/adatvedelem" class="link" data-v-e3a6e3a6>
              Adatvédelmi tájékoztató
            </a></div> <div class="col-lg-auto col-12 text-sm-center mt-2 mt-sm-0" data-v-e3a6e3a6><a href="https://hvg.hu/egyeb/cookiekezelesi_tajekoztato" class="link" data-v-e3a6e3a6>
              Cookie-kezelési tájékoztató
            </a></div> <div class="col-lg-auto col-12 text-sm-center mt-2 mt-sm-0" data-v-e3a6e3a6><a href="https://hvg.hu/egyeb/impresszum" class="link" data-v-e3a6e3a6>
              Impresszum
            </a></div></div></div> <div class="col-12 text-sm-center text-md-left order-3 order-md-4 mt-4 mt-sm-3 version links" data-v-e3a6e3a6>
        HVG Kiadó Zrt. © 2021 - v 5.9.1932.168
      </div></div></div></footer></div></div></div></div><script>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</script><script src="/360/_nuxt/0480d243d29fbc2c321c.js" defer></script><script src="/360/_nuxt/279aa0af8b3b6b9bb03c.js" defer></script><script src="/360/_nuxt/aa837cba02bc4a632e18.js" defer></script><script src="/360/_nuxt/a23d5bd9fe02c9bbe5f5.js" defer></script><script src="/360/_nuxt/19948b1d5b05b93eb2d9.js" defer></script><script src="/360/_nuxt/e4d659b4b79d0724bf6b.js" defer></script><script data-n-head="true" src="https://ad.adverticum.net/g3.js" data-body="true"></script>
  </body>
</html>
