<!DOCTYPE html>
<html lang="hu">
<head>
	
	<meta charset="UTF-8" />
	<title>Itthon: Velős mondatokkal reag&#225;lt Orb&#225;n SZDSZ-ez&#233;s&#233;re a Momentum - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="description" content="A Momentum visszasz&#243;lt a Fidesznek &#233;s Orb&#225;nnak."/>
<meta name="exclusiontags" content="Orb&#225;n Viktor,SZDSZ,Momentum Mozgalom">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Velős mondatokkal reag&#225;lt Orb&#225;n SZDSZ-ez&#233;s&#233;re a Momentum">
<meta itemprop="description" content="A Momentum visszasz&#243;lt a Fidesznek &#233;s Orb&#225;nnak.">
<meta itemprop="image" content="http://images.hvg.hu/image.aspx?id=93c78d21-6035-47df-894a-f8d84746da2c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2017-02-24">
<meta itemprop="dateModified" content="2017-02-24">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Velős mondatokkal reag&#225;lt Orb&#225;n SZDSZ-ez&#233;s&#233;re a Momentum">
<meta name="twitter:description" content="A Momentum visszasz&#243;lt a Fidesznek &#233;s Orb&#225;nnak.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="http://images.hvg.hu/image.aspx?id=93c78d21-6035-47df-894a-f8d84746da2c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Velős mondatokkal reag&#225;lt Orb&#225;n SZDSZ-ez&#233;s&#233;re a Momentum" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/itthon/20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum" />
<meta property="og:image" content="http://images.hvg.hu/image.aspx?id=93c78d21-6035-47df-894a-f8d84746da2c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A Momentum visszasz&#243;lt a Fidesznek &#233;s Orb&#225;nnak." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="article:published_time" content="2017-02-24T10:38:00.0000000+01:00" />
<meta property="article:modified_time" content="2017-02-24T11:39:14.0000000+01:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="Orb&#225;n Viktor,SZDSZ,Momentum Mozgalom" />


<!-- Scarab meta -->
<meta name="category" value="itthon" />
<meta name="scarabLead" value="A Momentum visszasz&#243;lt a Fidesznek &#233;s Orb&#225;nnak." />
<meta name="scarabImage" content="93c78d21-6035-47df-894a-f8d84746da2c" />
<meta name="scarabAuthor" content="hvg.hu" />
<meta name="scarabAuthorImage" content="NA" />
<meta name="scarabIsBrandchannel" content="false" />



<link rel="canonical" href="http://hvg.hu/itthon/20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="http://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="http://m.hvg.hu/" />

<link href="/Content/redesign/bundles/css-site/css-all?v=Y0CL_KsnopbiCyNbGwSHFeXF0ZVz1N0vQra01g_DWW01" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	
	
		

		<script type="text/javascript">
			var merchantId = '1B2B1F1AAECDEF17';
			var host = 'http://cdn.scarabresearch.com';
			if (document.location.protocol === 'https:') {
				host = 'https://recommender.scarabresearch.com';
			}
	
			document.write(unescape("%3Cscript id='scarab-js-api' src='" + host + "/js/" + merchantId + "/scarab-v2.js'" + "type='text/javascript'%3E%3C/script%3E"));
		</script>
	
</head>
<body class="unknown unknown article-page article-itthon  article-page-20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum      ">
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->

	










<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5f559679-594c-4a76-bff9-cdf7c6e5a3dc&quot;,&quot;c_author&quot;:&quot;R&#233;v&#233;sz S&#225;ndor&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Akit le lehet buzizni, az meg is &#233;rdemli. &quot;,&quot;shortLead&quot;:&quot;Akit le lehet buzizni, az meg is &#233;rdemli. &quot;,&quot;id&quot;:&quot;20170223_Vona_az_aldozati_farkas&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=5f559679-594c-4a76-bff9-cdf7c6e5a3dc&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;209aafea-6812-46b6-8575-7a48a12f4f65&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20170223_Vona_az_aldozati_farkas&quot;,&quot;timestamp&quot;:&quot;2017. febru&#225;r. 23. 17:07&quot;,&quot;title&quot;:&quot;Vona, az &#225;ldozati farkas&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;44dd2185-1d26-4011-83de-391b780087e0&quot;,&quot;c_author&quot;:&quot;HVG Extra Pszichol&#243;gia&quot;,&quot;category&quot;:&quot;elet.pszichologiamagazin&quot;,&quot;description&quot;:&quot;Ha a szakm&#225;nkat szeretj&#252;k, de valahogy nem tal&#225;ljuk a hely&#252;nket, &#233;s ink&#225;bb nyűgnek, mint &#246;r&#246;mforr&#225;snak l&#225;tjuk a munk&#225;nkat, pr&#243;b&#225;ljuk ki a k&#246;vetkező tippeket! Repka &#193;gnes HR-szak&#233;rtő &#237;r&#225;sa.&quot;,&quot;shortLead&quot;:&quot;Ha a szakm&#225;nkat szeretj&#252;k, de valahogy nem tal&#225;ljuk a hely&#252;nket, &#233;s ink&#225;bb nyűgnek, mint &#246;r&#246;mforr&#225;snak l&#225;tjuk...&quot;,&quot;id&quot;:&quot;20170223_8_tipp_ha_kiszallna_a_mokuskerekbol&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=44dd2185-1d26-4011-83de-391b780087e0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;60df5341-b970-4715-8ac2-cc5940c1a939&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/pszichologiamagazin/20170223_8_tipp_ha_kiszallna_a_mokuskerekbol&quot;,&quot;timestamp&quot;:&quot;2017. febru&#225;r. 23. 12:15&quot;,&quot;title&quot;:&quot;8 tipp, ha kisz&#225;llna a m&#243;kusker&#233;kből&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c0d42e90-9a64-4b30-9ad0-568b506f8959&quot;,&quot;c_author&quot;:&quot;Toront&#225;li Zolt&#225;n&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Sok olyan fejleszt&#233;st lehet &#250;jratervezni, amelyet az olimpia miatt sajtolt volna ki mag&#225;b&#243;l az orsz&#225;g. Az olimpiai &#233;s a m&#233;diafalu az egyetlen, amely biztosan nem &#233;p&#252;l meg, erre legal&#225;bb 642 milli&#225;rdot k&#246;lt&#246;tt&#252;nk volna, de val&#243;sz&#237;nűleg ak&#225;r sokkal t&#246;bbet is.&quot;,&quot;shortLead&quot;:&quot;Sok olyan fejleszt&#233;st lehet &#250;jratervezni, amelyet az olimpia miatt sajtolt volna ki mag&#225;b&#243;l az orsz&#225;g. Az olimpiai &#233;s...&quot;,&quot;id&quot;:&quot;20170223_mit_vesztunk_az_olimpia_bukasaval&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=c0d42e90-9a64-4b30-9ad0-568b506f8959&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ee035fdc-8bac-472e-9d86-400d22994aa6&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20170223_mit_vesztunk_az_olimpia_bukasaval&quot;,&quot;timestamp&quot;:&quot;2017. febru&#225;r. 23. 17:27&quot;,&quot;title&quot;:&quot;Buktuk az olimpi&#225;t, most akkor mennyi p&#233;nz&#252;nk maradt?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b3c9d1e7-cae6-407b-b968-fec3d7b5215a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Kifejezetten a mai napra k&#233;sz&#237;tett anim&#225;ci&#243; l&#225;that&#243; ma a Google kereső főoldal&#225;n. P&#225;r m&#225;sodpercnyi csillag&#225;szat r&#233;gen volt ennyire aranyos.&quot;,&quot;shortLead&quot;:&quot;Kifejezetten a mai napra k&#233;sz&#237;tett anim&#225;ci&#243; l&#225;that&#243; ma a Google kereső főoldal&#225;n. P&#225;r m&#225;sodpercnyi csillag&#225;szat r&#233;gen...&quot;,&quot;id&quot;:&quot;20170223_google_doodle_exoplanet_discovery_trappist1_exobolygo_felfedezes_logo_gif&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=b3c9d1e7-cae6-407b-b968-fec3d7b5215a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a6dcc80e-bf97-4ee3-8809-194e6740ea50&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20170223_google_doodle_exoplanet_discovery_trappist1_exobolygo_felfedezes_logo_gif&quot;,&quot;timestamp&quot;:&quot;2017. febru&#225;r. 23. 09:41&quot;,&quot;title&quot;:&quot;A NASA nagy bejelent&#233;se: a Google gyorsan &#246;sszedobta a nap cukis&#225;g&#225;t – GIF&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2d567650-408c-4ae5-8e0e-5787c1678f6a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Hais Dorottya &#233;s G&#225;sp&#225;rfalvi Dorka m&#225;r odakint drukkolnak a filmnek.&quot;,&quot;shortLead&quot;:&quot;Hais Dorottya &#233;s G&#225;sp&#225;rfalvi Dorka m&#225;r odakint drukkolnak a filmnek.&quot;,&quot;id&quot;:&quot;20170224_Megerkeztek_a_Mindenki_foszereploi_Los_Angelesbe__fotok&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=2d567650-408c-4ae5-8e0e-5787c1678f6a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ee23ffa3-5085-4f70-be09-f8104a7f6779&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20170224_Megerkeztek_a_Mindenki_foszereploi_Los_Angelesbe__fotok&quot;,&quot;timestamp&quot;:&quot;2017. febru&#225;r. 24. 14:07&quot;,&quot;title&quot;:&quot;Meg&#233;rkeztek a Mindenki főszereplői Los Angelesbe - fot&#243;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ad1f692f-26c3-46f9-bcc2-64b9b7996f69&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Elpuszt&#237;tottak 57 majmot Jap&#225;nban, mert kider&#252;lt, hogy az őshonos jap&#225;n mak&#225;k&#243; &#233;s az invaz&#237;v fajnak tekintett rhesusmak&#225;k&#243; kereszteződ&#233;s&#233;ből sz&#252;lettek, &#233;s &#250;gymond puszta l&#233;t&#252;kkel fenyeget&#233;st jelentettek a szigetorsz&#225;g &#246;kosziszt&#233;m&#225;j&#225;ra.&quot;,&quot;shortLead&quot;:&quot;Elpuszt&#237;tottak 57 majmot Jap&#225;nban, mert kider&#252;lt, hogy az őshonos jap&#225;n mak&#225;k&#243; &#233;s az invaz&#237;v fajnak tekintett...&quot;,&quot;id&quot;:&quot;20170222_majom_japan&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=ad1f692f-26c3-46f9-bcc2-64b9b7996f69&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;38df828e-104c-41a0-a5c9-97bdee5d56ec&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20170222_majom_japan&quot;,&quot;timestamp&quot;:&quot;2017. febru&#225;r. 22. 18:15&quot;,&quot;title&quot;:&quot;Vesz&#233;lyesnek tartott jap&#225;n kever&#233;kmajmokat likvid&#225;ltak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;699568be-8c8b-4e61-9cec-b7ef308d8c47&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Kevesebb, mint egy h&#233;t maradt a j&#246;ved&#233;ki ad&#243;k&#246;teles term&#233;kek gy&#225;rt&#225;s&#225;val, forgalmaz&#225;s&#225;val foglalkoz&#243; c&#233;gek sz&#225;m&#225;ra, hogy bejelents&#233;k a NAV fel&#233;, k&#237;v&#225;nj&#225;k-e folytatni tev&#233;kenys&#233;g&#252;ket az id&#233;n &#225;prilis 1-től hat&#225;lyba l&#233;pő &#250;j szab&#225;lyoz&#225;sok mellett is. Amennyiben a v&#225;llalatok lek&#233;sik a hat&#225;ridőt, akkor az &#250;j j&#246;ved&#233;ki szab&#225;lyoz&#225;s hat&#225;lyba l&#233;p&#233;s&#233;vel nem folytathatj&#225;k tev&#233;kenys&#233;g&#252;ket.&quot;,&quot;shortLead&quot;:&quot;Kevesebb, mint egy h&#233;t maradt a j&#246;ved&#233;ki ad&#243;k&#246;teles term&#233;kek gy&#225;rt&#225;s&#225;val, forgalmaz&#225;s&#225;val foglalkoz&#243; c&#233;gek sz&#225;m&#225;ra...&quot;,&quot;id&quot;:&quot;20170223_Figyelem_ha_erre_a_hataridore_nem_figyel_le_kell_allitania_a_ceget&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=699568be-8c8b-4e61-9cec-b7ef308d8c47&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;299fb788-ceb8-4300-9dac-9875c69c793f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20170223_Figyelem_ha_erre_a_hataridore_nem_figyel_le_kell_allitania_a_ceget&quot;,&quot;timestamp&quot;:&quot;2017. febru&#225;r. 23. 13:53&quot;,&quot;title&quot;:&quot;Figyelem, ha erre a hat&#225;ridőre nem figyel, le kell &#225;ll&#237;tania a c&#233;g&#233;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9715295d-5c3b-4a19-bcff-817067a5a1d6&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;K&#252;lf&#246;ldről kell f&#246;ldg&#225;zt v&#225;s&#225;rolnia Azerbajdzs&#225;nnak a hazai sz&#252;ks&#233;gletek kiel&#233;g&#237;t&#233;s&#233;hez, ami tov&#225;bb s&#250;lyosb&#237;tja a volt szovjet k&#246;zt&#225;rsas&#225;g gazdas&#225;gi probl&#233;m&#225;it.&quot;,&quot;shortLead&quot;:&quot;K&#252;lf&#246;ldről kell f&#246;ldg&#225;zt v&#225;s&#225;rolnia Azerbajdzs&#225;nnak a hazai sz&#252;ks&#233;gletek kiel&#233;g&#237;t&#233;s&#233;hez, ami tov&#225;bb s&#250;lyosb&#237;tja a volt...&quot;,&quot;id&quot;:&quot;20170224_azeri_gazimport&quot;,&quot;image&quot;:&quot;http://img1.hvg.hu/image.aspx?id=9715295d-5c3b-4a19-bcff-817067a5a1d6&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ff6e9380-6083-4b92-806e-d8aa9d51a1d9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20170224_azeri_gazimport&quot;,&quot;timestamp&quot;:&quot;2017. febru&#225;r. 24. 13:54&quot;,&quot;title&quot;:&quot;P&#233;ld&#225;tlan: importra szorul az egyik g&#225;znagyhatalom&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/101_hvg_hu_itthon_cikk_alatt', [[600, 120], [600, 150], [600, 140], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1468317233224-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/120_hvg_hu_itthon_jobbhasab', [[300, 250], [380, 300], [320, 300], [320, 250], [336, 280], [300, 600], [330, 250]], 'div-gpt-ad-1468317233224-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/162_hvg_hu_itthon_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/181_hvg_hu_itthon_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/200_hvg_hu_itthon_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-4').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			
<header class="site-header-holder">
	<div class="site-header-holder-sticky">

		<!-- HEADER MAIN -->
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">
			<!-- logo -->
			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<!-- title holder -->
			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">
				<!-- fb -->
				<div class="header-fb"><iframe frameborder="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				<!-- settings -->
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				<!-- search -->
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				<!-- login -->
					<a href="http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAxNzAyMjRfVmVsb3NfbW9uZGF0b2trYWxfcmVhZ2FsdF9PcmJhbl9TWkRTWmV6ZXNlcmVfYV9Nb21lbnR1bQ==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<!-- menu -->
				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

			<!-- HEADER SETTINGS -->
<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		<!-- HEADER MENU -->
		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			<a class="tab ul-elem" data-tab_ctrl="feedback" data-event-name="HamburgerFeedback">Visszajelzés</a>
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/vallalat_vezeto" data-event-name="HamburgerColumnsVallalatVezeto">Vállalat + Vezető</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/instant_tudomany" data-event-name="HamburgerColumnsInstantTudomany">Instant tudomány</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/cimke/ReUnion" data-event-name="HamburgerColumnsEUpluszmi">EU + mi</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="http://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			<!-- tab / visszajezés -->
			<div class="tab-content feedback" data-tab="feedback">
				<div class="tab-content-inner">
					<form class="contact_form" method="post" action="/" data-menu-antiforgerytoken="hHye3Tqu1LUPrGaSQi2pRkLl_13nKodZrVQ1LvvgJfAEHQXPL0P9yMOuvwtQRdCK_2MHWux6ONvCjrd4KL9uDraXJpQ1:HZ4PS1ioMl1WBf0YwEpT9Nw8i9yEUWnZIHrMOXfULFH9ApLiWbjFJjbeSw6w456FUl45LST7cE1Akaq4-v7SerRuRhw1">
						<h2>Kiváncsiak vagyunk a véleményére!</h2>
						<input class="menu-input" type="text" name="sendername" placeholder="Teljes név" required>
						<input class="menu-input" type="email" name="senderemail" placeholder="Email cím" required>
						<textarea class="menu-input" name="message" placeholder="Üzenet" required></textarea>
						<button class="menu-button" type="submit"><div class="button_text">Küldés</div></button>
					</form>
				</div>
			</div>

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="http://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		<!-- HEADER NAV -->
		
<div class="site-header-unit site-header-nav">
	<!-- categories -->
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/vallalat_vezeto" data-event-name="NavVallalatVezeto">Vállalat + Vezető</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/instant_tudomany" data-event-name="NavInstantTudomany">Instant tudomány</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion" data-event-name="NavEUpluszmi"><div class="text ul-size_pos">EU + mi</div></a></div>
		<div class="underline"></div>
	</nav>

	<!-- others -->
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">11°C</div>
			<div class="weather-cold">8°C</div>
		</div>
		<div class="weather-icon">
			<img src="http://static.hvgrt.hu/idojaras/weather-icons-36/023.svg" width="25" height="25" alt="erősen felhős" title="Budapest">
		</div>
	</a>
</div>

</div>

	</div>
</header>



<!-- Flyout cikkajánló. -->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RecommendedArticleFlyout"></script> -->


<div id="upprev_box" class="scarabflyer" data-web-id="20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum" data-body-size="781" data-column-web-id="itthon">
	<aside class="site-scarab-bottom">
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		<div class="scarab-content">

			<div data-spklw-widget="widget-578c979c55f1c" ></div>

		</div>
	</aside>
</div>

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807626" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem 
<script type="CmsContainer/System" data-controller="ArticleDetails" data-action="LiveReportFeatured"></script> -->


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="http://img3.hvg.hu/image.aspx?id=93c78d21-6035-47df-894a-f8d84746da2c&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Velős mondatokkal reag&#225;lt Orb&#225;n SZDSZ-ez&#233;s&#233;re a Momentum" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2017-02-24T10:38:00.0000000+01:00">2017. febru&#225;r. 24. 10:38</time>

				<time class="lastdate" datetime="2017-02-24T11:39:14.0000000+01:00">2017. febru&#225;r. 24. 11:39</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Velős mondatokkal reag&#225;lt Orb&#225;n SZDSZ-ez&#233;s&#233;re a Momentum</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Velős mondatokkal reagált Orbán SZDSZ-ezésére a Momentum';
		var articleUrl =  window.location.href;
		var articleWebId = '20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="NG5M3BpytHshXdGIaFMJOu0vhlhM0rODIBTcy3R7f7Bx2jJP-LJa-iOYwe-q6qcMrAsviPLmNiroU5CTwAMwjYpGoIo1:MWOSMnN5YQSwgBvb6dGsmeFGUCHQ-bo3WPfj0xQ2jJno5-EwSHIQOPyd7dO-vHXPanVQCHPP4cj_w7F8-AK38Fwwe_I1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>

			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="O3hzfrdCtlInzTveRyT8aqb1IfAhAZvkhMOfQF4xXP-C5wuBvYuSvmySMpuZ4n0HOBCqXIhbSx9Qz89VEuiL5w5_tbg1:DJGJTNSIhWbZWkvODd2O53Vx1rxsqXyptqjGhF1hoBz_r0ZBZhQ00y7NM3T34b_Tl8dySe8Cv1j4pWCvh24wZQ7FBw01">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>

			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
				<a href="#" title="Küldjön üzenetet a szerzőnek" data-emailpopup-control="author-emailpopup" data-emailpopup-openmain data-event-name="ClickOnAuthor">
					hvg.hu
				</a>
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/itthon/20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon"></a>
177				</div>

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>A Momentum visszaszólt a Fidesznek és Orbánnak.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920582" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A Momentum Mozgalom közleményben reagált Orbán Viktor kormányfő rádióinterjújára, ebben azt írták, hogy</p>
<blockquote>
<p>Nem a Momentum kezdte az SZDSZ ifitagozataként a politikai karrierjét, hanem a Fidesz. Nem a Momentumnak voltak az SZDSZ-szel közös jelöltjei, hanem a Fidesznek.</p>
</blockquote>
<p>A Facebookon mindehhez annyit tettek hozzá, hogy</p>
<blockquote>
<p>Az, hogy Orbán Viktor az SZDSZ-ről beszél, mindennél jobban bizonyítja, hogy a múltban él és politizál. Nem a jövő embere.</p>
</blockquote>
<p>A miniszterelnök a reggeli rádióinterjújában ugyanis <a href="http://hvg.hu/itthon/20170224_orban_momentum" target="_blank">azzal próbálta letudni a Momentum Mozgalmat, hogy azt mondta, "ez az új SZDSZ", </a>amely végül úgyis szövetségre lép az MSZP-vel.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">

									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									
									<!-- Kapcsolt cikkek 

-->
									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fitthon%2f20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fitthon%2f20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fitthon%2f20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum&text=Vel%c5%91s+mondatokkal+reag%c3%a1lt+Orb%c3%a1n+SZDSZ-ez%c3%a9s%c3%a9re+a+Momentum&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fitthon%2f20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fitthon%2f20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum&name=Vel%c5%91s+mondatokkal+reag%c3%a1lt+Orb%c3%a1n+SZDSZ-ez%c3%a9s%c3%a9re+a+Momentum&description=A+Momentum+visszasz%c3%b3lt+a+Fidesznek+%c3%a9s+Orb%c3%a1nnak." data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->


<section class="site-bottom-recommended-articles">

		<div data-spklw-widget="widget-57ee055558cb7" ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Orb&#225;n Viktor">Orb&#225;n Viktor</a>
				<a class="tag" href="/cimke/SZDSZ">SZDSZ</a>
				<a class="tag" href="/cimke/Momentum Mozgalom">Momentum Mozgalom</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


		<!-- Content -->
		<div id="leadornot">
			


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
A rovat legolvasottabb cikkei			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Magyarorsz&#225;g visszal&#233;p az olimpiai p&#225;ly&#225;zatt&#243;l" href="/itthon/20170222_M1_Magyarorszag_visszalep_az_olimpiai_palyazattol">

					<img width="100" height="100" title="Magyarorsz&#225;g visszal&#233;p az olimpiai p&#225;ly&#225;zatt&#243;l" alt="Magyarorsz&#225;g visszal&#233;p az olimpiai p&#225;ly&#225;zatt&#243;l" src="http://img3.hvg.hu/image.aspx?id=997b6a69-2fa2-4bf2-b086-a8abb3dcaeb8&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2017-02-22T18:37:00Z' title='2017.02.22. 19:37' class='info'>2017. február. 22. 19:37</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Magyarország visszalép az olimpiai pályázattól' href='/itthon/20170222_M1_Magyarorszag_visszalep_az_olimpiai_palyazattol' >Magyarország visszalép az olimpiai pályázattól</a></h1>

				<p>Orbán Viktor, Tarlós István és a MOB vezetői szerdán végül arra jutottak, hogy visszavonják az olimpiai pályázatot, erről kormányhatározat...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Nem rendez&#252;nk olimpi&#225;t? A m&#233;mgy&#225;rban m&#225;r megvan a v&#225;lasz" href="/elet/20170222_Nem_rendezunk_olimpiat_A_memgyarban_mar_megvan_a_valasz">

					<img width="100" height="100" title="Nem rendez&#252;nk olimpi&#225;t? A m&#233;mgy&#225;rban m&#225;r megvan a v&#225;lasz" alt="Nem rendez&#252;nk olimpi&#225;t? A m&#233;mgy&#225;rban m&#225;r megvan a v&#225;lasz" src="http://img3.hvg.hu/image.aspx?id=f2acac4c-3830-466e-ac4f-043d8d73ad1c&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2017-02-22T20:04:00Z' title='2017.02.22. 21:04' class='info'>2017. február. 22. 21:04</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Nem rendezünk olimpiát? A mémgyárban már megvan a válasz' href='/elet/20170222_Nem_rendezunk_olimpiat_A_memgyarban_mar_megvan_a_valasz' >Nem rendezünk olimpiát? A mémgyárban már megvan a válasz</a></h1>

				<p>Máris elkészültek az első mémek az olimpiai pályázat visszavonásáról - a mémgyárosok megpróbáltak megtippelni a kormány észjárását, de...</p>

			</div>

		</article>


</section>
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="http://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920940" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			

			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/frisshirek" title="Legfrissebb">
						Legfrissebb
					</a>
			</span>
		</span>
	</span>
</header>

	<div class="articleitem clear smallimage imgleft ">

		<div class="text-holder">


			<h1 class='heading-4'><a title='Orbán kibővítené az EU-t, egy országot biztos felvenne' href='/vilag/20170224_orban_montenegro' >Orbán kibővítené az EU-t, egy országot biztos felvenne</a></h1>

		</div>

	</div>
	<div class="articleitem clear smallimage imgleft ">

		<div class="text-holder">


			<h1 class='heading-4'><a title='Megérkeztek a Mindenki főszereplői Los Angelesbe - fotók' href='/elet/20170224_Megerkeztek_a_Mindenki_foszereploi_Los_Angelesbe__fotok' >Megérkeztek a Mindenki főszereplői Los Angelesbe - fotók</a></h1>

		</div>

	</div>

<a class='more' href='/frisshirek'>Tovább <span class='arrow'></span></a>
</section>



			</div>
		</div>






		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG Desktop   Zone: HVG Domestic news 300   Size: Medium Rectangle  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '491738-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>154</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG Desktop   Zone: HVG Domestic news 728   Size: Leaderboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '491740-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum';
	var disqus_title = 'Velős mondatokkal reag&#225;lt Orb&#225;n SZDSZ-ez&#233;s&#233;re a Momentum';
	var disqus_url = 'http://hvg.hu/itthon/20170224_Velos_mondatokkal_reagalt_Orban_SZDSZezesere_a_Momentum';
	var disqus_config = function () {
		this.language = "hu";

		this.page.remote_auth_s3 = '{}';
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';

		this.sso = {
			name: "HVG",
			button: "http://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "http://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAxNzAyMjRfVmVsb3NfbW9uZGF0b2trYWxfcmVhZ2FsdF9PcmJhbl9TWkRTWmV6ZXNlcmVfYV9Nb21lbnR1bQ==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
	};

	
	
	
	

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

			
				<div class="disqus-overlay"><a class="show_all">Összes megjelenítése</a></div>
		</div>
	</div>


<!-- Teljes széles hármas cikkajánló -->
<div class="panelgap panelgap-top panelgap-bottom">
   


<section class="site-bottom-recommended-articles big-picture">

	<script id="full-width-recommended-article-template" type="text/template">
		<article {{#isBranded}} class="bch-element" {{/isBranded}}>
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	<div class="bg"></div>
	<div class="content">
		{{#isBranded}}
		<div class="details">
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</div>
		{{/isBranded}}
		<h1 {{#isBranded}} class="heading-4" {{/isBranded}}><a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a></h1>
	</div>
</article>
	</script>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="4"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth1"
		 data-id="full-width-recommended-4">
	</div>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="5"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth2"
		 data-id="full-width-recommended-5">
	</div>

			<div class="advert-item">
		
	</div>

			<div data-recommended-article
		 data-template="#full-width-recommended-article-template"
		 data-index="6"
		 data-image-view="fc7856de-6454-4f03-8a50-b64be4c0f1c6"
		 data-event="ClickOnRecommendedFullWidth3"
		 data-id="full-width-recommended-6">
	</div>


</section>



</div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezető + társvezető/párhuzamosok -->
<!-- 17:13 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
	    

</div>

<!-- Nagyképes vezető + párhuzamosok -->
<!-- 20:10 -->
<!-- a data-scroll-event-name='ScrollToMainFirstView' az első containerdescriptor template-jében van benne, hogy csak akkor fusson le, ha van tartalom -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Hangos botr&#225;ny lett egy magyar c&#233;g zajv&#233;dő fal&#225;b&#243;l" href="/kkv/20170224_Magyar_ceg_zajvedo_fala_miatt_oriasi_per_megy">
			<img title="Hangos botr&#225;ny lett egy magyar c&#233;g zajv&#233;dő fal&#225;b&#243;l" alt="Hangos botr&#225;ny lett egy magyar c&#233;g zajv&#233;dő fal&#225;b&#243;l" src="http://img2.hvg.hu/image.aspx?id=1ac18c8d-3d1d-48c3-9e2a-d6548f8370fc&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Hangos botr&#225;ny lett egy magyar c&#233;g zajv&#233;dő fal&#225;b&#243;l" href="/kkv/20170224_Magyar_ceg_zajvedo_fala_miatt_oriasi_per_megy">Hangos botr&#225;ny lett egy magyar c&#233;g zajv&#233;dő fal&#225;b&#243;l</a>



			</h1>

				<p class="article-lead">A szlovén állam szerint selejtesek a zajvédők, és annyi pénzt követelt vissza, hogy 150 ember vesztette el munkáját. Itthon is ez a cég a fő zajszűrő-szállító. </p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem emphasized ">
	<div class="text-holder">
			<span class="info">
					<span>Gomperz Tam&#225;s</span>
			</span>


		<h1 class="heading-3">
			<a title="Orb&#225;n, az &#225;lmok m&#233;sz&#225;rosa" href="/itthon/20170224_Orban_az_almok_meszarosa">Orb&#225;n, az &#225;lmok m&#233;sz&#225;rosa</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Elismert&#233;k: bl&#246;ff volt a Dag&#225;ly l&#225;tv&#225;nyterve" href="/gazdasag/20170224_Dagaly_bloff_latvanyterv_Furjes">Elismert&#233;k: bl&#246;ff volt a Dag&#225;ly l&#225;tv&#225;nyterve</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Lef&#250;jt&#225;k a korrupci&#243;mentes olimpi&#225;r&#243;l sz&#243;l&#243; tan&#225;cskoz&#225;st is" href="/gazdasag/20170224_korrupciomentes_olimpia_Asz">Lef&#250;jt&#225;k a korrupci&#243;mentes olimpi&#225;r&#243;l sz&#243;l&#243; tan&#225;cskoz&#225;st is</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Trump: &quot;Az EU csod&#225;latos dolog, ha ők ezzel boldogok, abszol&#250;t t&#225;mogatom&quot;" href="/vilag/20170224_Senki_nem_magyarazza_el_ugy_a_nuklearis_kapacitasnovelest_mint_Donal_Trump">Trump: &quot;Az EU csod&#225;latos dolog, ha ők ezzel boldogok, abszol&#250;t t&#225;mogatom&quot;</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#218;jabb al&#225;&#237;r&#225;sgyűjt&#233;s j&#246;het egy m&#225;sik dr&#225;ga korm&#225;nytervről?" href="/gazdasag/20170224_momentum_alairqasgyujtes">&#218;jabb al&#225;&#237;r&#225;sgyűjt&#233;s j&#246;het egy m&#225;sik dr&#225;ga korm&#225;nytervről?</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="N&#233;pszavaz&#225;st kezdem&#233;nyez az LMP a paksi bőv&#237;t&#233;sről" href="/itthon/20170224_nepszavazast_kezdemenyez_az_lmp_a_paksi_bovitesrol">N&#233;pszavaz&#225;st kezdem&#233;nyez az LMP a paksi bőv&#237;t&#233;sről</a></h2>
	</div>

	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->

				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->

				<!-- <div class="panelgap cimlap-tematikus-szalag"> -->
					<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script> -->
				<!-- </div> -->

				<!-- <div class="cimlap-grid panelgap cimlap-row-bottom" data-scroll-event-name="ScrollToArticleAndColumnFociEb"> -->
					<!-- <div class="cimlap-grid-elem elem-580"> -->
					
						<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script> -->

					<!-- </div> -->
					<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox"> -->
					
						<!-- <script type="CmsContainer/Content" readonly="True" flagged="True" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script> -->

						<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script> -->

						<!-- <div class="cimlap-tematikus-jobb"> -->
							<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script> -->
						<!-- </div> -->

					<!-- </div> -->
				<!-- </div> -->

				 <!-- /kocka kép és cikkek, hirdetéses -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			
<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="http://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a title="Írjon nekünk" href="#" data-emailpopup-control="feedback-emailpopup" data-emailpopup-openmain>
				Írjon nekünk
			</a>
		</li>
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="http://hvg.hu/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/privacy" title="Adatvédelem" data-event-name="ClickOnFooterPrivacy">Adatvédelem</a>
		</li>
		<li>
			<a href="http://hvg.hu/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>
		<li>
			<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
		</li>
		<li>
			<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
		</li>
	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2017 — v 


5.9.1166.109
	</small>

	<a href="http://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="z1lzGzVlI4JWThrYOEVXl_nP-rThw4zw1hdF-a5rcJ4AyednlZs_NJpcr0972pw7BINZt1nPOkyykhVauxsZJV3RrIE1:SUzOR1icDLGrGgWHJt_xkmE2q2l-4r9FEXLnylA2YiUeSrzamHeBbwnkULOUUCh-PeK-seU26RkX7zY2te07bdOxXBI1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>

				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=-kcYDqdHfjeW_2m0BUoMEOSBPYAE22pNz3GY-lbwxB81"></script>




	<!-- Möbius js -->
	<script src="http://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Ez itt a desktop változat. -->


	

	

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
	<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>

	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->

	<script type="text/javascript">
	function record_login_status(slot, network, status) {
		var _gaq = _gaq || [];
		// This code is for the async version of Google Analytics; if you're still on
		// the old code then you need to adjust it accordingly.
		if (status) {
			//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
			// You may prefer to record this data with _trackEvent
			_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
		} else {
			//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
			// You may prefer to record this data with _trackEvent
			_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
		}
	}
	</script>

	<img style="display:none;"
			onload="record_login_status(1, 'Google', true)"
			onerror="record_login_status(1, 'Google', false)"
			src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />

	<img style="display:none;"
			onload="record_login_status(2, 'GooglePlus', true)"
			onerror="record_login_status(2, 'GooglePlus', false)"
			src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />

	

	<script>
	window.fbAsyncInit = function () {
		FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
		FB.getLoginStatus(function (response) {
			if (response.status != "unknown") {
				record_login_status(4, "Facebook", true);
			} else {
				record_login_status(4, "Facebook", false);
			}
		});
	};
	</script>

	<div id="fb-root"></div>
	<script>
	// Load the SDK
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; //js.async = true;
		js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>


	

	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>


	<!--

5.9.1166.109 (2017.02.15)

-->
</body>
</html>
