<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Kult: Olyan forró volt a nyár, hogy felbukkant a víz alól a spanyol Stonehenge - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1673890510"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />



<meta name="isBranded" content="false" />

<meta name="description" content="Helyiek egy csoportja el akarja sz&#225;ll&#237;ttatni, mielőtt &#250;jra ellepi a v&#237;z, a r&#233;g&#233;szek viszont agg&#243;dnak."/>
<meta name="exclusiontags" content="r&#233;g&#233;szet,Spanyolorsz&#225;g,Stonehenge,megalit,dolmen,megalitikus,v&#237;zt&#225;roz&#243;,r&#233;g&#233;szeti leletek,kők&#246;r,guadalperali dolmen">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Olyan forr&#243; volt a ny&#225;r, hogy felbukkant a v&#237;z al&#243;l a spanyol Stonehenge">
<meta itemprop="description" content="Helyiek egy csoportja el akarja sz&#225;ll&#237;ttatni, mielőtt &#250;jra ellepi a v&#237;z, a r&#233;g&#233;szek viszont agg&#243;dnak.">
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=7d669567-f61e-4bbe-b82e-1c7e4939473c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2019-09-23">
<meta itemprop="dateModified" content="2019-09-23">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Olyan forr&#243; volt a ny&#225;r, hogy felbukkant a v&#237;z al&#243;l a spanyol Stonehenge">
<meta name="twitter:description" content="Helyiek egy csoportja el akarja sz&#225;ll&#237;ttatni, mielőtt &#250;jra ellepi a v&#237;z, a r&#233;g&#233;szek viszont agg&#243;dnak.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=7d669567-f61e-4bbe-b82e-1c7e4939473c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Olyan forr&#243; volt a ny&#225;r, hogy felbukkant a v&#237;z al&#243;l a spanyol Stonehenge" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/kultura/20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=7d669567-f61e-4bbe-b82e-1c7e4939473c&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Helyiek egy csoportja el akarja sz&#225;ll&#237;ttatni, mielőtt &#250;jra ellepi a v&#237;z, a r&#233;g&#233;szek viszont agg&#243;dnak." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-09-23T15:24:58.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-09-23T15:04:00.0000000+02:00" />
<meta property="article:modified_time" content="2019-09-23T15:24:58.0000000+02:00" />
<meta property="article:section" content="Kult rovat" />
<meta property="article:tag" content="r&#233;g&#233;szet,Spanyolorsz&#225;g,Stonehenge,megalit,dolmen,megalitikus,v&#237;zt&#225;roz&#243;,r&#233;g&#233;szeti leletek,kők&#246;r,guadalperali dolmen" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/kultura/20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=TI-fnM_Oqp-os9qXZPxlUmYv45AG6s9GobQCruJaJnU1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-kultura  article-page-20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4e66dfa1-3a00-4b82-a957-baad86cc222d&quot;,&quot;c_author&quot;:&quot;Karafi&#225;th Orsolya&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Sorozatunkhoz &#246;t &#237;r&#243;t k&#233;rt&#252;nk fel: &#237;rjanak arr&#243;l, mik&#233;nt &#233;lt&#233;k meg az elm&#250;lt hetet. Egy megk&#246;t&#233;s&#252;nk volt csup&#225;n: adunk &#246;t kulcssz&#243;t, ezeknek valahol fel kell bukkanniuk ebben a szubjekt&#237;v visszatekint&#233;sben. Ezen a h&#233;ten Karafi&#225;th Orsoly&#225;nak a k&#246;vetkező szavakb&#243;l kellett ihletet mer&#237;tenie: &#225;rfolyam, dr&#243;nt&#225;mad&#225;s, kamujel&#246;lt, kl&#237;mapara, Rammstein.&quot;,&quot;shortLead&quot;:&quot;Sorozatunkhoz &#246;t &#237;r&#243;t k&#233;rt&#252;nk fel: &#237;rjanak arr&#243;l, mik&#233;nt &#233;lt&#233;k meg az elm&#250;lt hetet. Egy megk&#246;t&#233;s&#252;nk volt csup&#225;n: adunk...&quot;,&quot;id&quot;:&quot;20190922_Az_en_hetem_Karafiath_Orsolya_es_a_Magus&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=4e66dfa1-3a00-4b82-a957-baad86cc222d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9897a319-4ccb-4dba-8923-31646604fe90&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20190922_Az_en_hetem_Karafiath_Orsolya_es_a_Magus&quot;,&quot;timestamp&quot;:&quot;2019. szeptember. 22. 19:00&quot;,&quot;title&quot;:&quot;Az &#233;n hetem: Karafi&#225;th Orsolya &#233;s a M&#225;gus kacaja&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0723300e-97a4-4758-a9a0-4e20c02b4f01&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Ez &#225;m a kitart&#225;s!&quot;,&quot;shortLead&quot;:&quot;Ez &#225;m a kitart&#225;s!&quot;,&quot;id&quot;:&quot;20190923_Elveszett_kutya_border_collie_kereses&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=0723300e-97a4-4758-a9a0-4e20c02b4f01&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c1118cf8-4367-49ee-9831-3fb6adb3b2b6&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20190923_Elveszett_kutya_border_collie_kereses&quot;,&quot;timestamp&quot;:&quot;2019. szeptember. 23. 16:23&quot;,&quot;title&quot;:&quot;Az &#225;ll&#225;s&#225;t is otthagyta, hogy 57 napon &#225;t kereshesse a kuty&#225;j&#225;t - megtal&#225;lta&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c0524fb8-2293-47b2-910b-24c7abf54f3e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A balatonfűzfőiek belengett&#233;k, ha nem lesz megegyez&#233;s, ak&#225;r naponta is megb&#233;n&#237;tj&#225;k Veszpr&#233;met.&quot;,&quot;shortLead&quot;:&quot;A balatonfűzfőiek belengett&#233;k, ha nem lesz megegyez&#233;s, ak&#225;r naponta is megb&#233;n&#237;tj&#225;k Veszpr&#233;met.&quot;,&quot;id&quot;:&quot;20190923_Megbenitottak_a_veszpremi_belvarost_a_fuzfoi_civilek_akikenek_eleguk_lett_a_buzbol&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=c0524fb8-2293-47b2-910b-24c7abf54f3e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;cc78558f-1332-4e8e-b0d6-80c1a91be627&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190923_Megbenitottak_a_veszpremi_belvarost_a_fuzfoi_civilek_akikenek_eleguk_lett_a_buzbol&quot;,&quot;timestamp&quot;:&quot;2019. szeptember. 23. 13:08&quot;,&quot;title&quot;:&quot;Megb&#233;n&#237;tott&#225;k a veszpr&#233;mi belv&#225;rost a fűzfői civilek, akiknek eleg&#252;k lett a bűzből&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;18b49028-0668-4626-8556-4b5072132e5b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A Blikk szerint a műsorvezető l&#225;that&#243;an nagyon b&#252;szk&#233;n viseli a jobb gyűrűsujj&#225;n a karikagyűrűj&#233;t.&quot;,&quot;shortLead&quot;:&quot;A Blikk szerint a műsorvezető l&#225;that&#243;an nagyon b&#252;szk&#233;n viseli a jobb gyűrűsujj&#225;n a karikagyűrűj&#233;t.&quot;,&quot;id&quot;:&quot;20190923_Jakso_Laszlo_megnosult&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=18b49028-0668-4626-8556-4b5072132e5b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;697d545b-ed5d-4a0f-987a-590a339197c0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20190923_Jakso_Laszlo_megnosult&quot;,&quot;timestamp&quot;:&quot;2019. szeptember. 23. 09:03&quot;,&quot;title&quot;:&quot;J&#225;ks&#243; L&#225;szl&#243; megnős&#252;lt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;eacf5d94-97b3-4d6a-be78-d3a946990160&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Solt&#233;sz Mikl&#243;s fogadta őket.&quot;,&quot;shortLead&quot;:&quot;Solt&#233;sz Mikl&#243;s fogadta őket.&quot;,&quot;id&quot;:&quot;20190921_Hatszaz_gyerek_imadkozott_a_Parlamentben_az_orszagert_es_vezetoiert&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=eacf5d94-97b3-4d6a-be78-d3a946990160&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;36e0d609-9dd2-40a4-938a-6404e729cc8f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190921_Hatszaz_gyerek_imadkozott_a_Parlamentben_az_orszagert_es_vezetoiert&quot;,&quot;timestamp&quot;:&quot;2019. szeptember. 21. 21:33&quot;,&quot;title&quot;:&quot;Hatsz&#225;z gyerek im&#225;dkozott a Parlamentben az orsz&#225;g&#233;rt &#233;s vezetői&#233;rt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;52162d74-f83d-421c-9a4d-f2e05357b430&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;A Wall Street Journal szerint a jemeni h&#250;szik besz&#233;lt&#233;k ki ir&#225;ni sz&#246;vets&#233;ges&#252;k terv&#233;t, de nem tudni, mennyire vehető ez komolyan.&quot;,&quot;shortLead&quot;:&quot;A Wall Street Journal szerint a jemeni h&#250;szik besz&#233;lt&#233;k ki ir&#225;ni sz&#246;vets&#233;ges&#252;k terv&#233;t, de nem tudni, mennyire vehető...&quot;,&quot;id&quot;:&quot;20190922_Jemenbol_szoltak_hogy_Iran_ujabb_tamadast_tervez_a_szaudiak_ellen&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=52162d74-f83d-421c-9a4d-f2e05357b430&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a82b86c8-0d58-419e-a22e-37561b11d162&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20190922_Jemenbol_szoltak_hogy_Iran_ujabb_tamadast_tervez_a_szaudiak_ellen&quot;,&quot;timestamp&quot;:&quot;2019. szeptember. 22. 19:34&quot;,&quot;title&quot;:&quot;Jemenből sz&#243;ltak, hogy Ir&#225;n &#250;jabb t&#225;mad&#225;st tervez a sza&#250;diak ellen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;585f850f-064d-4359-92d7-684ba6158a5d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A rendőrs&#233;g ezen k&#237;v&#252;l feh&#233;r port &#233;s tablett&#225;kat is lefoglalt.&quot;,&quot;shortLead&quot;:&quot;A rendőrs&#233;g ezen k&#237;v&#252;l feh&#233;r port &#233;s tablett&#225;kat is lefoglalt.&quot;,&quot;id&quot;:&quot;20190923_Negy_kilo_fuvet_talaltak_egy_VIII_keruleti_lakasban&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=585f850f-064d-4359-92d7-684ba6158a5d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a20d47bd-5cc3-4e9a-a879-d6f9c748e4b8&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190923_Negy_kilo_fuvet_talaltak_egy_VIII_keruleti_lakasban&quot;,&quot;timestamp&quot;:&quot;2019. szeptember. 23. 13:14&quot;,&quot;title&quot;:&quot;N&#233;gy kil&#243; f&#252;vet tal&#225;ltak egy VIII. ker&#252;leti lak&#225;sban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7a13efc1-1f95-4f6c-aaae-1e219f66d5c9&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Pizz&#225;z&#225;sb&#243;l hazatart&#243; fiatalok &#252;tk&#246;ztek a kocsinak, melyben az &#225;pol&#243;nő &#252;lt, ami ezut&#225;n &#225;rokba hajtott, majd egy f&#225;nak csap&#243;dott.&quot;,&quot;shortLead&quot;:&quot;Pizz&#225;z&#225;sb&#243;l hazatart&#243; fiatalok &#252;tk&#246;ztek a kocsinak, melyben az &#225;pol&#243;nő &#252;lt, ami ezut&#225;n &#225;rokba hajtott, majd egy f&#225;nak...&quot;,&quot;id&quot;:&quot;20190922_140_elozes_mohacs_57_es_fout_apolono&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=7a13efc1-1f95-4f6c-aaae-1e219f66d5c9&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d210f3d0-ea22-40b8-885b-a55ed04385ba&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190922_140_elozes_mohacs_57_es_fout_apolono&quot;,&quot;timestamp&quot;:&quot;2019. szeptember. 22. 08:45&quot;,&quot;title&quot;:&quot;140-nel l&#246;kt&#233;k egy f&#225;nak Moh&#225;csn&#225;l a n&#233;gygyerekes &#233;desany&#225;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/113_hvg_hu_kult_cikkalatt', [[600, 150], [600, 130], [600, 200], [728, 90], [600, 140], [600, 120]], 'div-gpt-ad-1465820982264-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/132_hvg_hu_kult_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [320, 300], [336, 280], [300, 250]], 'div-gpt-ad-1465820982264-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/174_hvg_hu_kult_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465820982264-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/193_hvg_hu_kult_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465820982264-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/212_hvg_hu_kult_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465820982264-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
                    <div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/kultura/20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
                    <script src="/VueApps/hvgloginapp.js?v=5.9.2112.375"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group active ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">16°C</div>
			<div class="weather-cold">11°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/030.svg" width="25" height="25" alt="borult" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
 


<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" data-body-size="4018" data-column-web-id="kultura">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>

 


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807774" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="A Fidesz-szavaz&#243;k szerint nem is b&#252;ntetn&#233; Budapestet a korm&#225;ny, ha ellenz&#233;ki polg&#225;rmestert v&#225;lasztana" href="/itthon/20190923_A_Fideszszavazok_szerint_nem_is_buntetne_Budapestet_a_kormany_ha_ellenzeki_polgarmestert_valasztana" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="A Fidesz-szavaz&#243;k szerint nem is b&#252;ntetn&#233; Budapestet a korm&#225;ny, ha ellenz&#233;ki polg&#225;rmestert v&#225;lasztana" src="https://img2.hvg.hu/image.aspx?id=0531bce0-5301-4f54-b259-37913bff0884&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A Fidesz-szavaz&#243;k szerint nem is b&#252;ntetn&#233; Budapestet a korm&#225;ny, ha ellenz&#233;ki polg&#225;rmestert v&#225;lasztana" />

					</div>

					<div class="posted-text-area">

						<p>


							A Fidesz-szavaz&#243;k szerint nem is b&#252;ntetn&#233; Budapestet a korm&#225;ny, ha ellenz&#233;ki polg&#225;rmestert v&#225;lasztana

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Bruce Springsteen 70 &#233;ves" href="/kultura/20190923_Bruce_Springsteen_70_eves" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Bruce Springsteen 70 &#233;ves" src="https://img2.hvg.hu/image.aspx?id=d6a16171-1fdf-4471-9e91-d5c9dd98265d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Bruce Springsteen 70 &#233;ves" />

					</div>

					<div class="posted-text-area">

						<p>


							Bruce Springsteen 70 &#233;ves

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="EU-s p&#233;nzből &#233;p&#252;ltek lak&#243;otthonok Hajd&#250;-Biharban, de h&#243;napok ut&#225;n is &#252;resek" href="/gazdasag/20190922_lakotthonok_hajdu_bihar_megye_szgyf_tomb_2002_kft" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="EU-s p&#233;nzből &#233;p&#252;ltek lak&#243;otthonok Hajd&#250;-Biharban, de h&#243;napok ut&#225;n is &#252;resek" src="https://img2.hvg.hu/image.aspx?id=6a3f094f-d0df-4a99-97c4-6301f4290b0c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="EU-s p&#233;nzből &#233;p&#252;ltek lak&#243;otthonok Hajd&#250;-Biharban, de h&#243;napok ut&#225;n is &#252;resek" />

					</div>

					<div class="posted-text-area">

						<p>


							EU-s p&#233;nzből &#233;p&#252;ltek lak&#243;otthonok Hajd&#250;-Biharban, de h&#243;napok ut&#225;n is &#252;resek

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A Lukoil a legnagyobb orosz mag&#225;nc&#233;g" href="/kkv/20190922_A_Lukoil_a_legnagyobb_orosz_maganceg" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="A Lukoil a legnagyobb orosz mag&#225;nc&#233;g" src="https://img2.hvg.hu/image.aspx?id=a68f01f9-19b1-4e30-adc1-d79a749117f4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A Lukoil a legnagyobb orosz mag&#225;nc&#233;g" />

					</div>

					<div class="posted-text-area">

						<p>


							A Lukoil a legnagyobb orosz mag&#225;nc&#233;g

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Doku360: &quot;Nem lehetett nem elmondani a legs&#246;t&#233;tebb titkodat&quot;" href="/360/20190921_Doku360_Osztalytalalkozo_elso_resz" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Doku360: &quot;Nem lehetett nem elmondani a legs&#246;t&#233;tebb titkodat&quot;" src="https://img2.hvg.hu/image.aspx?id=5536088d-4c83-4931-89ed-99620b4c030a&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Doku360: &quot;Nem lehetett nem elmondani a legs&#246;t&#233;tebb titkodat&quot;" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Doku360: &quot;Nem lehetett nem elmondani a legs&#246;t&#233;tebb titkodat&quot;

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>


			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

			
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img1.hvg.hu/image.aspx?id=7d669567-f61e-4bbe-b82e-1c7e4939473c&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Olyan forr&#243; volt a ny&#225;r, hogy felbukkant a v&#237;z al&#243;l a spanyol Stonehenge" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-09-23T15:04:00.0000000+02:00">2019. szeptember. 23. 15:04</time>

				<time class="lastdate" datetime="2019-09-23T15:24:58.0000000+02:00">2019. szeptember. 23. 15:24</time>
			
			<a href="/kultura" class="uppercase">Kult</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Olyan forr&#243; volt a ny&#225;r, hogy felbukkant a v&#237;z al&#243;l a spanyol Stonehenge</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Olyan forró volt a nyár, hogy felbukkant a víz alól a spanyol Stonehenge';
		var articleUrl =  window.location.href;
		var articleWebId = '20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="GvnZE4WCcs2JSdm0Vo_R3Hc0eAJWgwv4P_1nWMchRpkrKeDM9C0k-fFbc-mEcPo72KXo7LdeIchct-X1YxHTpRLR-zg1:xIV6-i_6P1ZGOdMX7UswLVmtAk9NA8fw1IYln9UTjNwnMQZD-5-Sgb0R1jtOpK6WV0jjxWYWZKIImJrPDJXK778gXzA1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="5-kKPcEZOeoSwZi_AiB4AfyAFzFbUHP0CDCLipdhnJiN84yp05BokhswwrzwfewoOaSCpYekdOroh4-Ry88Mq-20hNQ1:AVnUfhLEGmghmCxgzObZgoqRlPtMXJxruXeg4zdIvjb07GcHgO5A6bB01D-bgRWFIE91ViGrrw9hkTgF2XFAHkY-WC01">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			hvg.hu

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//kultura/20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/kultura/20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/kultura/20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Helyiek egy csoportja el akarja szállíttatni, mielőtt újra ellepi a víz, a régészek viszont aggódnak.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920599" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p dir="ltr">Mintegy ötven évvel azután, hogy elárasztották vízzel, ismét felbukkant egy hétezer éves megalitikus kőkör, a guadalperali dolmen Spanyolországban.</p>
<p dir="ltr">A NASA Landsat 8 műholdas felvételén látható, hogy az ősi, guadalperali dolmen az egész Európában tomboló nyári szárazság miatt került felszínre.</p>
    <div class="embed-container">

        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FyohanandiazOficial%2Fposts%2F2360919127360090%3A0&width=500" width="500" height="614" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    </div>

<p dir="ltr">A spanyol Stonehenge-ként elhíresült építmény 150 kőből áll, ezek közül több 180 centiméternél is magasabb. A régészek szerint egyébként idősebb, mint a Stonehenge. Továbbá azt is gondolják, hogy a megalit tetejét egykor egy hatalmas sziklasapka zárta le, amely a rituális teret is elkerítette. </p>
    <div class="embed-container">

        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D10216715489413885%26set%3Da.3014700560799%26type%3D3&width=500" width="500" height="378" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    </div>

<p dir="ltr">A feltételezett bejáratot egy különösen nagy kő jelöli, amelynek egyik oldalába egy emberalakot véstek, egy másikba pedig egy kanyargós formát: talán egy kígyót vagy a közeli Tagus-folyót jelölve. Ha az utóbbi, akkor ebbe a kőbe vésték az Európában ismert legidősebb térképet.</p>
<p dir="ltr">A dolment az 1920-as években kezdték el feltárni a spanyol–portugál határ keleti oldalán. Az 1963-ban viszont Francisco Franco diktátor regnálása idején vízzel árasztották el a völgyet, így a dolmen egy mesterséges víztározó mélyén pihen. Most azért emelkedett a felszínre, mert a hőség miatt kiszáradt a tó vize.</p>
    <div class="embed-container">

        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmadrid.usembassy%2Fphotos%2Fa.114971516284%2F10157288998421285%2F%3Ftype%3D3&width=500" width="500" height="338" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    </div>

<p dir="ltr">Az korábban is előfordult már, hogy a kövek hegye felbukkant, az egész dolmen viszont ötven éve nem volt látható. Ha újra esni kezd az eső, a kövek ismét eltűnnek majd.</p>
    <div class="embed-container">

        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FyohanandiazOficial%2Fposts%2F2360930377358965%3A0&width=500" width="500" height="614" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    </div>

<p dir="ltr">A helyiek petíciókat írtak, hogy az állam vitesse el a dolment egy magasabb pontra. Régészek egy csoportja viszont aggodalmát fejezte ki, hogy a kövek mozgatása felgyorsíthatja a pusztulásukat. Főleg, ha az esőzéssel versenyezve, sietve viszik el őket.</p>
<p dir="ltr">(<em><a href="https://www.livescience.com/Spanish-stonehenge-dolmen-de-guadalperal.html" target="_blank">Live Science</a></em>)</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="bf228bcc9e924629a7f76bc4497e3dbf"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fkultura%2f20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fkultura%2f20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fkultura%2f20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fkultura%2f20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fkultura%2f20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen&text=Olyan+forr%c3%b3+volt+a+ny%c3%a1r%2c+hogy+felbukkant+a+v%c3%adz+al%c3%b3l+a+spanyol+Stonehenge&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fkultura%2f20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen&description=Olyan+forr%c3%b3+volt+a+ny%c3%a1r%2c+hogy+felbukkant+a+v%c3%adz+al%c3%b3l+a+spanyol+Stonehenge" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló doboz -->
<div class="content"><style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #73cde9 !important; /* orig blue: #73cde9;  yellow: #fecc00 */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 620px;
	transition: all 0.5s ease;
}
.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}
	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}
.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}
.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #222222; /*#ffffff;*/
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}
	.block-ms-box-h1:after {
		display: none;
	}
.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}
.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}
.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}
.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}
	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}
.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}
.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}
	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}
	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}
	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}
	}
@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}
	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}
	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}
	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}
@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1937.jpg" alt="HVG cover" />
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1937.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>


									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/kultura/20190704_DelEuropabol_erkezhettek_Izraelbe_az_Oszovetseg_rosszfiui" title="Az &#243;sz&#246;vets&#233;gi rosszfi&#250;k Eur&#243;p&#225;b&#243;l &#233;rkezhettek Izraelbe"  data-event-name="RelatedArticle1">
					<img src="https://img1.hvg.hu/image.aspx?id=8d1ae902-5458-477e-a255-916b0ebe65db&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Az &#243;sz&#246;vets&#233;gi rosszfi&#250;k Eur&#243;p&#225;b&#243;l &#233;rkezhettek Izraelbe" title="Az &#243;sz&#246;vets&#233;gi rosszfi&#250;k Eur&#243;p&#225;b&#243;l &#233;rkezhettek Izraelbe" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-07-04T08:36:00Z" title="2019.07.04. 10:36:00">2019. j&#250;lius. 04. 10:36</time>
							<span>MTI</span>
							<a class="uppercase" href="/kultura" title="Kult" >Kult</a>
				</span>
				<h2 class="heading-3">
					<a href="/kultura/20190704_DelEuropabol_erkezhettek_Izraelbe_az_Oszovetseg_rosszfiui" title="Az &#243;sz&#246;vets&#233;gi rosszfi&#250;k Eur&#243;p&#225;b&#243;l &#233;rkezhettek Izraelbe"  data-event-name="RelatedArticle1">Az &#243;sz&#246;vets&#233;gi rosszfi&#250;k Eur&#243;p&#225;b&#243;l &#233;rkezhettek Izraelbe</a>
																												</h2>
				<p class="article-lead">Régészeti és genetikai vizsgálatok fejtették meg, honnan származnak a filiszteusok.</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/kultura/20190801_Rejtelyes_minikerekeket_talaltak_egy_rezkori_gyermeksirban" title="Rejt&#233;lyes minikerekeket tal&#225;ltak egy r&#233;zkori gyermeks&#237;rban"  data-event-name="RelatedArticle2">
					<img src="https://img1.hvg.hu/image.aspx?id=af7a6e5f-df83-423a-ba5b-336f01bffb73&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Rejt&#233;lyes minikerekeket tal&#225;ltak egy r&#233;zkori gyermeks&#237;rban" title="Rejt&#233;lyes minikerekeket tal&#225;ltak egy r&#233;zkori gyermeks&#237;rban" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-08-01T12:14:00Z" title="2019.08.01. 14:14:00">2019. augusztus. 01. 14:14</time>
							<span>MTI</span>
							<a class="uppercase" href="/kultura" title="Kult" >Kult</a>
				</span>
				<h2 class="heading-3">
					<a href="/kultura/20190801_Rejtelyes_minikerekeket_talaltak_egy_rezkori_gyermeksirban" title="Rejt&#233;lyes minikerekeket tal&#225;ltak egy r&#233;zkori gyermeks&#237;rban"  data-event-name="RelatedArticle2">Rejt&#233;lyes minikerekeket tal&#225;ltak egy r&#233;zkori gyermeks&#237;rban</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Rendkívül ritka leletnek számít az ilyesmi.</p>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807843" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632693" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban" href="/itthon/20190923_Eltorzitottak_az_ellenzeki_kepviselok_arcat_a_bajai_onkormanyzati_ujsagban" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban" src="https://img4.hvg.hu/image.aspx?id=8a4110f7-2742-4a89-a85a-0b6c65d0647f&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban" />

					</div>

					<div class="posted-text-area">

						<p>


							Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="&#218;j hűtőrakt&#225;ra lesz az Aldinak Magyarorsz&#225;gon" href="/kkv/20190923_Uj_hutoraktara_lesz_az_Aldinak" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="&#218;j hűtőrakt&#225;ra lesz az Aldinak Magyarorsz&#225;gon" src="https://img4.hvg.hu/image.aspx?id=16829dfb-02bf-4004-bff9-f4e9b936b426&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="&#218;j hűtőrakt&#225;ra lesz az Aldinak Magyarorsz&#225;gon" />

					</div>

					<div class="posted-text-area">

						<p>


							&#218;j hűtőrakt&#225;ra lesz az Aldinak Magyarorsz&#225;gon

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Ne telep&#237;ts&#233;k az iOS 13-at – &#252;zeni az Amerikai V&#233;delmi Miniszt&#233;rium" href="/tudomany/20190922_amerikai_vedelmi_miniszterium_ios_13_apple_iphone_telepites" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Ne telep&#237;ts&#233;k az iOS 13-at – &#252;zeni az Amerikai V&#233;delmi Miniszt&#233;rium" src="https://img4.hvg.hu/image.aspx?id=4f70edf4-f8b2-4cf5-a734-1d40af700839&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ne telep&#237;ts&#233;k az iOS 13-at – &#252;zeni az Amerikai V&#233;delmi Miniszt&#233;rium" />

					</div>

					<div class="posted-text-area">

						<p>


							Ne telep&#237;ts&#233;k az iOS 13-at – &#252;zeni az Amerikai V&#233;delmi Miniszt&#233;rium

						</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Volt versenyhivatali vezető: „Rendszerszintű a korrupci&#243; Magyarorsz&#225;gon”" href="/gazdasag/20190923_Rendszerszintu_a_korrupcio_Magyarorszagon" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Volt versenyhivatali vezető: „Rendszerszintű a korrupci&#243; Magyarorsz&#225;gon”" src="https://img4.hvg.hu/image.aspx?id=9e113452-bdd7-48ed-9719-7e5f336468b5&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Volt versenyhivatali vezető: „Rendszerszintű a korrupci&#243; Magyarorsz&#225;gon”" />

					</div>

					<div class="posted-text-area">

						<p>


							Volt versenyhivatali vezető: „Rendszerszintű a korrupci&#243; Magyarorsz&#225;gon”

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Br&#233;king: Orb&#225;n Viktor szerint megszűnt itthon a baloldali m&#233;diat&#250;ls&#250;ly" href="/itthon/20190921_Breking_Orban_Viktor_szerint_megszunt_a_baloldali_mediatulsuly" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Br&#233;king: Orb&#225;n Viktor szerint megszűnt itthon a baloldali m&#233;diat&#250;ls&#250;ly" src="https://img4.hvg.hu/image.aspx?id=ac03dfd1-3b2c-4aa5-a38a-83a567262b2f&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Br&#233;king: Orb&#225;n Viktor szerint megszűnt itthon a baloldali m&#233;diat&#250;ls&#250;ly" />

					</div>

					<div class="posted-text-area">

						<p>


							Br&#233;king: Orb&#225;n Viktor szerint megszűnt itthon a baloldali m&#233;diat&#250;ls&#250;ly

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="&#201;s akkor kider&#252;lt, hogy Kisv&#225;rd&#225;n m&#233;g mindig nincs el&#233;g focip&#225;lya" href="/gazdasag/20190922_Es_akkor_forint_szaud_arabia_simonka_gyorgy_kishantos_rezsi" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="&#201;s akkor kider&#252;lt, hogy Kisv&#225;rd&#225;n m&#233;g mindig nincs el&#233;g focip&#225;lya" src="https://img4.hvg.hu/image.aspx?id=7cccc59d-5290-42bb-8fc7-735f24cdd433&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="&#201;s akkor kider&#252;lt, hogy Kisv&#225;rd&#225;n m&#233;g mindig nincs el&#233;g focip&#225;lya" />

					</div>

					<div class="posted-text-area">

						<p>


							&#201;s akkor kider&#252;lt, hogy Kisv&#225;rd&#225;n m&#233;g mindig nincs el&#233;g focip&#225;lya

						</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="b352583bf837457e8de86cf3f8020fb3"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/r&#233;g&#233;szet">r&#233;g&#233;szet</a>
				<a class="tag" href="/cimke/Spanyolorsz&#225;g">Spanyolorsz&#225;g</a>
				<a class="tag" href="/cimke/Stonehenge">Stonehenge</a>
				<a class="tag" href="/cimke/megalit">megalit</a>
				<a class="tag" href="/cimke/dolmen">dolmen</a>
				<a class="tag" href="/cimke/megalitikus">megalitikus</a>
				<a class="tag" href="/cimke/v&#237;zt&#225;roz&#243;">v&#237;zt&#225;roz&#243;</a>
				<a class="tag" href="/cimke/r&#233;g&#233;szeti leletek">r&#233;g&#233;szeti leletek</a>
				<a class="tag" href="/cimke/kők&#246;r">kők&#246;r</a>
				<a class="tag" href="/cimke/guadalperali dolmen">guadalperali dolmen</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="/cimke/karácsony%202018" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/ny&#252;zsi" title="ny&#252;zsi" class="tag">ny&#252;zsi</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/cegauto/20190923_Pont_a_zebran_elozte_a_rendoroket_egy_autos__video" title="Pont a zebr&#225;n előzte a rendőr&#246;ket egy aut&#243;s – vide&#243;" >

						<img src="https://img3.hvg.hu/image.aspx?id=a50d7150-e1fe-41bf-a20d-e4c41d4c4f41&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Pont a zebr&#225;n előzte a rendőr&#246;ket egy aut&#243;s – vide&#243;" alt="Pont a zebr&#225;n előzte a rendőr&#246;ket egy aut&#243;s – vide&#243;" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Pont a zebrán előzte a rendőröket egy autós – videó' href='/cegauto/20190923_Pont_a_zebran_elozte_a_rendoroket_egy_autos__video' > Pont a zebrán előzte a rendőröket egy autós – videó</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Így énekli a Led Zeppelin és a Pink Floyd slágereit Miley Cyrus' href='/kultura/20190923_Igy_enekli_a_Led_Zeppelin_es_a_Pink_Floyd_slagereit_Miley_Cyrus' > Így énekli a Led Zeppelin és a Pink Floyd slágereit Miley Cyrus</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/nyüzsi'>Tovább <span class='arrow'></span></a>

</section>
			</div>
		</div>





		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921031" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

	<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">Brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190902_Kis_lepesekkel_a_nagy_jovo_fele__tervek_es_kilatasok_a_Pont_Ott_Partin__video">&#205;gy k&#233;sz&#252;lnek anyagilag a csal&#225;dok az egyetemre – vide&#243;</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190802_Ugras_az_ismeretlenbe_igy_tudnak_ervenyesulni_a_magyar_vallalkozasok_kulfoldon">Magyar c&#233;gek k&#252;lf&#246;ldi megpr&#243;b&#225;ltat&#225;sai</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190826_otp_A_magyarok_ketharmada_nem_takarit_meg">A magyarok k&#233;tharmada nem takar&#237;t meg</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/cimke/&#246;nkorm&#225;nyzati_v&#225;laszt&#225;s_2019_okt&#243;ber_13" title="&#246;nkorm&#225;nyzati v&#225;laszt&#225;s 2019 okt&#243;ber 13" class="info">
                    <span class="uppercase">
                        &#246;nkorm&#225;nyzati v&#225;laszt&#225;s 2019 okt&#243;ber 13
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Megtal&#225;lt&#225;k a cs&#243;nakot, amivel megzavart&#225;k Kar&#225;csony programbemutat&#243;j&#225;t" href="/itthon/20190923_motorcsonak_letakart_lajstromszam_karacsony_gergely_fopolgarmester_valasztas">

					<img width="100" height="100" title="Megtal&#225;lt&#225;k a cs&#243;nakot, amivel megzavart&#225;k Kar&#225;csony programbemutat&#243;j&#225;t" alt="Megtal&#225;lt&#225;k a cs&#243;nakot, amivel megzavart&#225;k Kar&#225;csony programbemutat&#243;j&#225;t" src="https://img3.hvg.hu/image.aspx?id=b66a8f8f-6a2c-41f8-8080-c9d4ca90d0f9&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-09-23T13:44:00Z' title='2019.09.23. 15:44' class='info'>2019. szeptember. 23. 15:44</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Megtalálták a csónakot, amivel megzavarták Karácsony programbemutatóját' href='/itthon/20190923_motorcsonak_letakart_lajstromszam_karacsony_gergely_fopolgarmester_valasztas' > Megtalálták a csónakot, amivel megzavarták Karácsony programbemutatóját</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Az Index újságírói a Római-parton bukkantak rá a járműre, beszéltek annak a klubnak a vezetőjével, ahol tárolják.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Kreat&#237;v kamp&#225;ny Kecskem&#233;ten: az uni&#243;s p&#233;nz is j&#243;l j&#246;n a Fidesznek" href="/itthon/20190923_kecskemet_kampany_fidesz_eu_penz_szemereyne_pataki_klaudia">

					<img width="100" height="100" title="Kreat&#237;v kamp&#225;ny Kecskem&#233;ten: az uni&#243;s p&#233;nz is j&#243;l j&#246;n a Fidesznek" alt="Kreat&#237;v kamp&#225;ny Kecskem&#233;ten: az uni&#243;s p&#233;nz is j&#243;l j&#246;n a Fidesznek" src="https://img3.hvg.hu/image.aspx?id=dac03b03-10c0-4321-b390-5f2a32412699&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-09-23T12:10:00Z' title='2019.09.23. 14:10' class='info'>2019. szeptember. 23. 14:10</time>

						<span>Szab&#243; Yvette - Windisch Judit</span>

				</span>

				<h1 class='heading-4'><a title='Kreatív kampány Kecskeméten: az uniós pénz is jól jön a Fidesznek' href='/itthon/20190923_kecskemet_kampany_fidesz_eu_penz_szemereyne_pataki_klaudia' > Kreatív kampány Kecskeméten: az uniós pénz is jól jön a Fidesznek</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>A Településfejlesztési Operatív Program keretében nagyon sok település nyert 2018-ban tíz- vagy százmilliókat a helyi identitás és kohézió...</p>

			</div>

		</article>

<a class='more' href='/cimke/önkormányzati_választás_2019_október_13'>Tovább <span class='arrow'></span></a>
</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632711" class="goAdverticum"></div>

			<div id="zone3897484" class="goAdverticum"></div>

			<div id="zone3897488" class="goAdverticum"></div>

			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Culture 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771048-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Meghalt S&#225;ra S&#225;ndor" href="/itthon/20190922_Meghalt_Sara_Sandor">

					<img width="100" height="100" title="Meghalt S&#225;ra S&#225;ndor" alt="Meghalt S&#225;ra S&#225;ndor" src="https://img0.hvg.hu/image.aspx?id=f7c435d4-723d-4d6d-9ac7-913a95086f13&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-09-22T09:46:00Z' title='2019.09.22. 11:46' class='info'>2019. szeptember. 22. 11:46</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Meghalt Sára Sándor' href='/itthon/20190922_Meghalt_Sara_Sandor' > Meghalt Sára Sándor</a></h1>

				<p>Életének 86. évében vasárnap hajnalban meghalt Sára Sándor filmrendező, operatőr, a nemzet művésze, az egykori Duna Televízió első...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Senki nem volt m&#233;g olyan szomor&#250; egy Emmy-d&#237;jt&#243;l, mint Jason Bateman" href="/kultura/20190923_Jason_Bateman_Emmy_dij_mem">

					<img width="100" height="100" title="Senki nem volt m&#233;g olyan szomor&#250; egy Emmy-d&#237;jt&#243;l, mint Jason Bateman" alt="Senki nem volt m&#233;g olyan szomor&#250; egy Emmy-d&#237;jt&#243;l, mint Jason Bateman" src="https://img0.hvg.hu/image.aspx?id=eb8c8fd6-57bf-4090-934c-502476acf9ec&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-09-23T10:32:00Z' title='2019.09.23. 12:32' class='info'>2019. szeptember. 23. 12:32</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Senki nem volt még olyan szomorú egy Emmy-díjtól, mint Jason Bateman' href='/kultura/20190923_Jason_Bateman_Emmy_dij_mem' > Senki nem volt még olyan szomorú egy Emmy-díjtól, mint Jason Bateman</a></h1>

				<p>Kissé mintha meglepődött volna. </p>

			</div>

		</article>


</section>

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base{
  display: inline-block;
}
</style>
					
					
						
				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div> 

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Culture 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771068-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/kultura/20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen';
	var disqus_title = 'Olyan forr&#243; volt a ny&#225;r, hogy felbukkant a v&#237;z al&#243;l a spanyol Stonehenge';
	var disqus_url = 'http://hvg.hu/kultura/20190923_Olyan_forro_volt_a_nyar_hogy_felbukkant_a_viz_alol_a_spanyol_Stonehenge_guadalperali_dolmen';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9rdWx0dXJhLzIwMTkwOTIzX09seWFuX2ZvcnJvX3ZvbHRfYV9ueWFyX2hvZ3lfZmVsYnVra2FudF9hX3Zpel9hbG9sX2Ffc3BhbnlvbF9TdG9uZWhlbmdlX2d1YWRhbHBlcmFsaV9kb2xtZW4=?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Meg kellett műteni a gerinc&#233;t a bosny&#225;k cirkuszban lezuhant magyar artist&#225;nak" href="/elet/20190923_Meg_kellett_muteni_a_gerincet_a_bosnyak_cirkuszban_lezuhant_magyar_artistanak" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Meg kellett műteni a gerinc&#233;t a bosny&#225;k cirkuszban lezuhant magyar artist&#225;nak" src="https://img1.hvg.hu/image.aspx?id=816a0f1c-e72d-4e16-ad27-f1147a3fa878&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Meg kellett műteni a gerinc&#233;t a bosny&#225;k cirkuszban lezuhant magyar artist&#225;nak" />

					</div>

					<div class="posted-text-area">

						<p>


							Meg kellett műteni a gerinc&#233;t a bosny&#225;k cirkuszban lezuhant magyar artist&#225;nak

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Meghalt h&#225;rom ember Pittsburgh-ben, mindannyiukon s&#225;rga karszalag volt" href="/vilag/20190922_Rejtelyes_korulmenyek_kozt_meghalt_harom_ember_Pittsburghben_mindannyiukon_sarga_karszalag_volt" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Meghalt h&#225;rom ember Pittsburgh-ben, mindannyiukon s&#225;rga karszalag volt" src="https://img1.hvg.hu/image.aspx?id=1fcda308-8cff-4931-bff1-25b0a1768b3d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Meghalt h&#225;rom ember Pittsburgh-ben, mindannyiukon s&#225;rga karszalag volt" />

					</div>

					<div class="posted-text-area">

						<p>


							Meghalt h&#225;rom ember Pittsburgh-ben, mindannyiukon s&#225;rga karszalag volt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban" href="/itthon/20190923_Eltorzitottak_az_ellenzeki_kepviselok_arcat_a_bajai_onkormanyzati_ujsagban" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban" src="https://img1.hvg.hu/image.aspx?id=8a4110f7-2742-4a89-a85a-0b6c65d0647f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban" />

					</div>

					<div class="posted-text-area">

						<p>


							Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Klasszikus p&#233;lda, hogyan ker&#252;l szembe a forgalommal egy aut&#243;s – vide&#243;" href="/cegauto/20190923_Klasszikus_pelda_hogyan_kerul_szembe_a_forgalommal_egy_autos__video" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Klasszikus p&#233;lda, hogyan ker&#252;l szembe a forgalommal egy aut&#243;s – vide&#243;" src="https://img1.hvg.hu/image.aspx?id=fd43bbae-a8de-4ccd-8a71-de995d7fa86e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Klasszikus p&#233;lda, hogyan ker&#252;l szembe a forgalommal egy aut&#243;s – vide&#243;" />

					</div>

					<div class="posted-text-area">

						<p>


							Klasszikus p&#233;lda, hogyan ker&#252;l szembe a forgalommal egy aut&#243;s – vide&#243;

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Budapesti k&#246;z&#233;piskol&#225;k vannak a legjobbak k&#246;z&#246;tt" href="/itthon/20190923_Foleg_budapesti_kozepiskolak_vannak_a_legjobb_magyar_gimnaziumok_kozott" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Budapesti k&#246;z&#233;piskol&#225;k vannak a legjobbak k&#246;z&#246;tt" src="https://img1.hvg.hu/image.aspx?id=606267bb-8d58-4efb-8a65-8eb23a146923&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Budapesti k&#246;z&#233;piskol&#225;k vannak a legjobbak k&#246;z&#246;tt" />

					</div>

					<div class="posted-text-area">

						<p>


							Budapesti k&#246;z&#233;piskol&#225;k vannak a legjobbak k&#246;z&#246;tt

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Kreat&#237;v kamp&#225;ny Kecskem&#233;ten: az uni&#243;s p&#233;nz is j&#243;l j&#246;n a Fidesznek" href="/itthon/20190923_kecskemet_kampany_fidesz_eu_penz_szemereyne_pataki_klaudia">
			<img title="Kreat&#237;v kamp&#225;ny Kecskem&#233;ten: az uni&#243;s p&#233;nz is j&#243;l j&#246;n a Fidesznek" alt="Kreat&#237;v kamp&#225;ny Kecskem&#233;ten: az uni&#243;s p&#233;nz is j&#243;l j&#246;n a Fidesznek" src="https://img1.hvg.hu/image.aspx?id=3e13976b-d2c0-449a-8657-5ef66be24233&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="Kreat&#237;v kamp&#225;ny Kecskem&#233;ten: az uni&#243;s p&#233;nz is j&#243;l j&#246;n a Fidesznek" href="/itthon/20190923_kecskemet_kampany_fidesz_eu_penz_szemereyne_pataki_klaudia">
	

	Kreat&#237;v kamp&#225;ny Kecskem&#233;ten: az uni&#243;s p&#233;nz is j&#243;l j&#246;n a Fidesznek

</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="B&#233;rh&#225;z-einstand: visszavenn&#233; a b&#233;rlak&#225;sokat az Orb&#225;n-korm&#225;ny" href="/itthon/20190923_Patinas_ingatlanok_einstandja_visszavenne_a_berlakasokat_az_Orbankormany">
	

	B&#233;rh&#225;z-einstand: visszavenn&#233; a b&#233;rlak&#225;sokat az Orb&#225;n-korm&#225;ny

</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="K&#246;zz&#233;tett&#252;k a b&#233;rlak&#225;sok visszav&#233;tel&#233;nek terv&#233;t, nek&#252;nk rontott Guly&#225;s Gergely" href="/itthon/20190923_Megirtuk_a_berlakasok_visszavetelenek_tervet_tamad_a_Miniszterelnokseg">


					K&#246;zz&#233;tett&#252;k a b&#233;rlak&#225;sok visszav&#233;tel&#233;nek terv&#233;t, nek&#252;nk rontott Guly&#225;s Gergely

				</a>
			</h2>
	</div>

	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Volt GVH-vezető: Rendszerszintű a korrupci&#243; Magyarorsz&#225;gon" href="/gazdasag/20190923_Rendszerszintu_a_korrupcio_Magyarorszagon">
	

	Volt GVH-vezető: Rendszerszintű a korrupci&#243; Magyarorsz&#225;gon

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="A v&#225;laszt&#225;sok ut&#225;n kezdhet csak el plak&#225;tolni a szeksz&#225;rdi ellenz&#233;k" href="/itthon/20190923_A_valasztasok_utan_kezdhet_csak_el_plakatolni_a_szekszardi_ellenzek">
	

	A v&#225;laszt&#225;sok ut&#225;n kezdhet csak el plak&#225;tolni a szeksz&#225;rdi ellenz&#233;k

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban" href="/itthon/20190923_Eltorzitottak_az_ellenzeki_kepviselok_arcat_a_bajai_onkormanyzati_ujsagban">
	

	Eltorz&#237;tott&#225;k az ellenz&#233;ki k&#233;pviselők arc&#225;t a bajai &#246;nkorm&#225;nyzati &#250;js&#225;gban

</a>



		</h1>

		
		
	</div>

</article><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="HVG360" href="https://hvg.hu/360">HVG360</a>

		</span>
	</span>
</header>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="M&#225;r 3 &#233;vvel Csernobil ut&#225;n is sz&#243; volt Paks II-ről, a halakkal is &#233;rveltek" href="/360/20190923_Atomsorompo_Paksi_bovitesi_tervek_1989">
	
		<span class="hvg360-icon"></span>

	M&#225;r 3 &#233;vvel Csernobil ut&#225;n is sz&#243; volt Paks II-ről, a halakkal is &#233;rveltek

</a>



		</h1>

		
		
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.2112.375
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="xAkg4jiZKTjWacvRgXPuax_Y6qgXuFsEVQeTrgPqTrDeBCfb1bxkFRBkULMb-YSh1cnSHVtTwzIcG1pZjUJlRk92ygU1:qzM98cyfywUdyaiFGQO1-DXbzsxTl_SnBIEV7pz860_QL4Y-nFwrLYkPOVL_WxJfI6s8nlikwWrfz8GywHak3gA3PeA1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=uBxKkz4vjEpyfBan_Ii9RUoeVCAju5YdKyEXDt2RoQA1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2112.375 (2019.09.19)

-->
    <script>

		document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
		})
    </script>

</body>

</html>