<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Autó: Nemcsak bátor, vakmerő volt egy sofőr Kabán - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=186022618"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Neh&#233;z volt b&#225;rmit is kimagyar&#225;znia, amikor igazoltatt&#225;k a rendőr&#246;k."/>
<meta name="exclusiontags" content="igazoltat&#225;s,rendsz&#225;m,Kaba,forgalmi enged&#233;ly">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Nemcsak b&#225;tor, vakmerő volt egy sofőr Kab&#225;n">
<meta itemprop="description" content="Neh&#233;z volt b&#225;rmit is kimagyar&#225;znia, amikor igazoltatt&#225;k a rendőr&#246;k.">
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=9879b671-1985-4680-8c08-9306dcddfae7&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2019-04-19">
<meta itemprop="dateModified" content="2019-04-19">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Nemcsak b&#225;tor, vakmerő volt egy sofőr Kab&#225;n">
<meta name="twitter:description" content="Neh&#233;z volt b&#225;rmit is kimagyar&#225;znia, amikor igazoltatt&#225;k a rendőr&#246;k.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=9879b671-1985-4680-8c08-9306dcddfae7&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Nemcsak b&#225;tor, vakmerő volt egy sofőr Kab&#225;n" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/cegauto/20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=9879b671-1985-4680-8c08-9306dcddfae7&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Neh&#233;z volt b&#225;rmit is kimagyar&#225;znia, amikor igazoltatt&#225;k a rendőr&#246;k." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-04-19T09:36:01.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-04-19T09:35:00.0000000+02:00" />
<meta property="article:modified_time" content="2019-04-19T09:36:01.0000000+02:00" />
<meta property="article:section" content="Aut&#243; rovat" />
<meta property="article:tag" content="igazoltat&#225;s,rendsz&#225;m,Kaba,forgalmi enged&#233;ly" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/cegauto/20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=rXfhmQ_ymj6HbRY9vDdOH74jZhKHyy7kNN-r9kZGH2M1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-cegauto  article-page-20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d866de3f-aba6-415c-90d7-82c687d74d23&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;N&#233;h&#225;ny nappal az ukrajnai eln&#246;kv&#225;laszt&#225;s m&#225;sodik fordul&#243;ja előtt az Ukr&#225;n Biztons&#225;gi Szolg&#225;lat (SZBU) vizsg&#225;lni kezdte azokat a v&#225;dakat, melyek szerint a nyer&#233;sre &#225;ll&#243; eln&#246;kjel&#246;ltet, Volodimir Zelenszkijt a Kremlhez k&#246;zeli szem&#233;lyek t&#225;mogatj&#225;k p&#233;nzzel. A vizsg&#225;lat akkor kezdőd&#246;tt, amikor a legut&#243;bbi k&#246;zv&#233;lem&#233;ny-kutat&#225;s szerint Zelenszkijre a v&#225;laszt&#243;k hetven sz&#225;zal&#233;ka voksolhat a vas&#225;rnapi d&#246;ntő k&#246;rben.&quot;,&quot;shortLead&quot;:&quot;N&#233;h&#225;ny nappal az ukrajnai eln&#246;kv&#225;laszt&#225;s m&#225;sodik fordul&#243;ja előtt az Ukr&#225;n Biztons&#225;gi Szolg&#225;lat (SZBU) vizsg&#225;lni kezdte...&quot;,&quot;id&quot;:&quot;20190418_Utolso_ellentamadasba_kezdett_a_vesztesre_allo_ukran_elnok&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=d866de3f-aba6-415c-90d7-82c687d74d23&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;556e7f04-0184-4dde-bb31-0ea64ac2c60d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20190418_Utolso_ellentamadasba_kezdett_a_vesztesre_allo_ukran_elnok&quot;,&quot;timestamp&quot;:&quot;2019. &#225;prilis. 18. 09:45&quot;,&quot;title&quot;:&quot;Utols&#243; ellent&#225;mad&#225;sba kezdett a veszt&#233;sre &#225;ll&#243; ukr&#225;n eln&#246;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;32581b23-6375-4435-b9b7-74355cfd6289&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A korm&#225;nytagok szerint m&#225;r nincs jelentős&#233;ge a jelenlegi rendszerben a kor&#225;bban be&#237;g&#233;rt egy&#233;ni sz&#225;ml&#225;knak. &quot;,&quot;shortLead&quot;:&quot;A korm&#225;nytagok szerint m&#225;r nincs jelentős&#233;ge a jelenlegi rendszerben a kor&#225;bban be&#237;g&#233;rt egy&#233;ni sz&#225;ml&#225;knak. &quot;,&quot;id&quot;:&quot;20190418_Mar_igerni_sem_probalja_a_kormany_az_egyeni_nyugdijszamlakat&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=32581b23-6375-4435-b9b7-74355cfd6289&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b974f550-8dd3-4d5b-bcc4-33ec126cf095&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20190418_Mar_igerni_sem_probalja_a_kormany_az_egyeni_nyugdijszamlakat&quot;,&quot;timestamp&quot;:&quot;2019. &#225;prilis. 18. 20:10&quot;,&quot;title&quot;:&quot;M&#225;r &#237;g&#233;rni sem pr&#243;b&#225;lja a korm&#225;ny az egy&#233;ni nyugd&#237;jsz&#225;ml&#225;kat&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d5a3cb6a-5dcf-4f21-989b-bc2b9d5c71d8&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Porig rombolt&#225;k, rejt&#233;lyes csomagokra bukkantak a k&#246;rny&#233;k&#233;n, terrort&#225;mad&#225;sra utal&#243; bizony&#237;t&#233;kok ker&#252;ltek elő – ilyen szalagc&#237;mekkel futnak a k&#246;z&#246;ss&#233;gi m&#233;di&#225;ban azok az (&#225;l)h&#237;rek, amelyek a Notre-Dame-ban keletkezett tűz kapcs&#225;n kezdtek terjedni. &#201;s sajnos nagyon sokan meg is osztj&#225;k őket, &#243;ri&#225;si l&#246;k&#233;st adva ezzel a hazugs&#225;goknak. &quot;,&quot;shortLead&quot;:&quot;Porig rombolt&#225;k, rejt&#233;lyes csomagokra bukkantak a k&#246;rny&#233;k&#233;n, terrort&#225;mad&#225;sra utal&#243; bizony&#237;t&#233;kok ker&#252;ltek elő – ilyen...&quot;,&quot;id&quot;:&quot;20190417_alhir_kamuhir_facebook_notre_dame&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=d5a3cb6a-5dcf-4f21-989b-bc2b9d5c71d8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d183b415-dd8f-4f77-b165-21f115ad820d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190417_alhir_kamuhir_facebook_notre_dame&quot;,&quot;timestamp&quot;:&quot;2019. &#225;prilis. 17. 11:33&quot;,&quot;title&quot;:&quot;Hajmeresztő &#225;lh&#237;rek terjednek a le&#233;gett Notre-Dame-r&#243;l, egyik durv&#225;bb, mint a m&#225;sik&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;46b694fe-98a6-4fef-80f0-92bb913c5829&quot;,&quot;c_author&quot;:&quot;Z. B.&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;A 3,5 milli&#225;rd forintos projekt sor&#225;n az eredeti Zsolnay-tetőcserepek is visszaker&#252;lnek.&quot;,&quot;shortLead&quot;:&quot;A 3,5 milli&#225;rd forintos projekt sor&#225;n az eredeti Zsolnay-tetőcserepek is visszaker&#252;lnek.&quot;,&quot;id&quot;:&quot;20190417_Felujitjak_a_gyonyoru_kecskemeti_szecesszios_varoshazat&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=46b694fe-98a6-4fef-80f0-92bb913c5829&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0f36484c-7e02-45d3-8a9f-f43c40aecd23&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20190417_Felujitjak_a_gyonyoru_kecskemeti_szecesszios_varoshazat&quot;,&quot;timestamp&quot;:&quot;2019. &#225;prilis. 17. 20:57&quot;,&quot;title&quot;:&quot;Fel&#250;j&#237;tj&#225;k a gy&#246;ny&#246;rű kecskem&#233;ti szecesszi&#243;s v&#225;rosh&#225;z&#225;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d3de57c8-15a8-4ac5-be5c-8e8daae0a978&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Saj&#225;tos m&#243;don &#252;zengettek egym&#225;snak az &#246;n&#225;ll&#243;s&#225;gukat megtartani v&#225;gy&#243; bankok &#233;s az egyik-m&#225;sik elzavar&#225;sa mellett m&#225;r-m&#225;r agit&#225;l&#243; jegybank egy konferenci&#225;n. Mi lesz az &#252;zenget&#233;s v&#233;ge? Erre keresi a v&#225;laszt az e heti HVG.&quot;,&quot;shortLead&quot;:&quot;Saj&#225;tos m&#243;don &#252;zengettek egym&#225;snak az &#246;n&#225;ll&#243;s&#225;gukat megtartani v&#225;gy&#243; bankok &#233;s az egyik-m&#225;sik elzavar&#225;sa mellett...&quot;,&quot;id&quot;:&quot;20190417_Poenkodott_vagy_komolyan_gondolja_Csanyi_Sandor_hogy_egy_nagybank_is_eleg_lenne_Magyarorszagon&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=d3de57c8-15a8-4ac5-be5c-8e8daae0a978&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;587c8ce4-a6f2-48b1-822c-68ce64cf414c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20190417_Poenkodott_vagy_komolyan_gondolja_Csanyi_Sandor_hogy_egy_nagybank_is_eleg_lenne_Magyarorszagon&quot;,&quot;timestamp&quot;:&quot;2019. &#225;prilis. 17. 11:44&quot;,&quot;title&quot;:&quot;Po&#233;nkodott vagy komolyan gondolja Cs&#225;nyi S&#225;ndor, hogy egy nagybank is el&#233;g lenne Magyarorsz&#225;gon?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1360b0df-10b0-40d1-bcbd-6a59ee245939&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;V&#225;ls&#225;gos Alan Garc&#237;a &#225;llapota. A volt perui eln&#246;k akkor lőtte meg mag&#225;t, amikor őrizetbe akart&#225;k venni korrupci&#243;gyan&#250; miatt.&quot;,&quot;shortLead&quot;:&quot;V&#225;ls&#225;gos Alan Garc&#237;a &#225;llapota. A volt perui eln&#246;k akkor lőtte meg mag&#225;t, amikor őrizetbe akart&#225;k venni korrupci&#243;gyan&#250;...&quot;,&quot;id&quot;:&quot;20190417_Ongyilkossagot_kiserelt_meg_a_volt_perui_elnok_amikor_jottek_a_rendorok_letartoztatni_ot&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=1360b0df-10b0-40d1-bcbd-6a59ee245939&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ded19edb-27d7-40d6-accd-2d15ebbdad46&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20190417_Ongyilkossagot_kiserelt_meg_a_volt_perui_elnok_amikor_jottek_a_rendorok_letartoztatni_ot&quot;,&quot;timestamp&quot;:&quot;2019. &#225;prilis. 17. 15:31&quot;,&quot;title&quot;:&quot;&#214;ngyilkoss&#225;got k&#237;s&#233;relt meg a volt perui eln&#246;k, amikor j&#246;ttek a rendőr&#246;k letart&#243;ztatni őt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;688e0969-376a-48ad-963c-4c745fd294d3&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;R&#233;g&#233;szek felt&#225;rt&#225;k K&#237;na legr&#233;gebbi s&#237;rj&#225;t, amely legnagyobb meglepet&#233;sre nem volt &#252;res: a benne furcsa p&#243;zban elhelyezett női holttestnek hi&#225;nyzott a feje. &quot;,&quot;shortLead&quot;:&quot;R&#233;g&#233;szek felt&#225;rt&#225;k K&#237;na legr&#233;gebbi s&#237;rj&#225;t, amely legnagyobb meglepet&#233;sre nem volt &#252;res: a benne furcsa p&#243;zban...&quot;,&quot;id&quot;:&quot;20190417_kina_legregebbi_sirja_kuangtung_magzatpoz_holttest&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=688e0969-376a-48ad-963c-4c745fd294d3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a5ef8c30-1312-4e68-b794-b4e9e408b8b9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190417_kina_legregebbi_sirja_kuangtung_magzatpoz_holttest&quot;,&quot;timestamp&quot;:&quot;2019. &#225;prilis. 17. 10:33&quot;,&quot;title&quot;:&quot;Felnyitottak egy 13 500 &#233;ves s&#237;rt K&#237;n&#225;ban, el&#233;g &#233;rdekes dolgot tal&#225;ltak benne&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5cd557f1-ff7b-4784-902e-8173e57db103&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Kov&#225;cs apj&#225;nak vallom&#225;s&#225;t cs&#252;t&#246;rt&#246;k&#246;n ismertett&#233;k a b&#237;r&#243;s&#225;gon. &quot;,&quot;shortLead&quot;:&quot;Kov&#225;cs apj&#225;nak vallom&#225;s&#225;t cs&#252;t&#246;rt&#246;k&#246;n ismertett&#233;k a b&#237;r&#243;s&#225;gon. &quot;,&quot;id&quot;:&quot;20190418_Kovacs_Bela_apja_szerint_a_felesege_Putyinnal_is_dolgozott&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=5cd557f1-ff7b-4784-902e-8173e57db103&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;887dc4ce-e72b-45cf-a778-646107a696af&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190418_Kovacs_Bela_apja_szerint_a_felesege_Putyinnal_is_dolgozott&quot;,&quot;timestamp&quot;:&quot;2019. &#225;prilis. 18. 18:26&quot;,&quot;title&quot;:&quot;Kov&#225;cs B&#233;la apja szerint a feles&#233;ge Putyinnal is dolgozott&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/108_hvg_hu_auto_cikkalatt', [[600, 120], [600, 140], [600, 150], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465907361598-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/127_hvg_hu_auto_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [320, 300], [336, 280], [300, 250]], 'div-gpt-ad-1465907361598-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/169_hvg_hu_auto_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/188_hvg_hu_auto_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/207_hvg_hu_auto_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->
<script type="text/javascript">
//<![CDATA[
window.addEventListener('DOMContentLoaded', function() {
   var playerSelector = document.querySelectorAll('.jwplayer');
   var aTag = document.createElement('a');
   aTag.setAttribute('href','https://ad.adverticum.net/C/76517/5632432/563243700?');
   aTag.setAttribute('class','sponsor-logo-js');

  [].forEach.call(playerSelector, function(item) {
      item.appendChild(aTag);
  });
}, true);



</script>

<style>

/* IMAGE */ 
.jwplayer::after{
	background-image: url("https://static.hvgrt.hu/richmedia/video/vodafone190404/logoc.png");
}

/* COLOR */

.jwplayer::after, .jwplayer .jw-controls .jw-controlbar .jw-icon, .article-content .jwplayer .jw-controls .jw-controlbar .jw-text, .jwplayer .jw-controls .jw-controlbar .jw-icon:hover, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li, .jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon{
	color: #e60000 !important;
}

/* BG COLOR */

.jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jwplayer.jw-flag-touch .jw-controls .jw-controls-right .jw-dock-button, .jwplayer .jw-controls .jw-slider-time .jw-progress, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li.jw-active-option, .jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jw-skip{
	background-color: #e60000 !important;
}

/* BORDER COLOR */

.jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .grid-view[data-lazy='video-list'] .icon-play-wrapper, .grid-view[data-lazy='video-list'] .icon-play-wrapper .icon-play, .morevideos .video-article .icon-play-wrapper{
	border-color: #e60000 !important;
}
.morevideos .video-article .icon-play-wrapper .icon-play{
	border-left-color: #e60000 !important;
}

/* BASIC STYLES */
.jwplayer{
	margin-bottom: 80px !important;
	overflow: visible !important;
}

.jwplayer::after{
	content: "A videó támogatója:";
	background-repeat: no-repeat;
	background-position: center right;
	background-size: contain;
	width: calc(100% - 110px);
	display: block;
	position: absolute;
	bottom: -60px;
	line-height: 50px;
	text-align: right;
	padding-right: 110px;
	font-weight: 600;
	font-size: 14px;
}

.morevideos .jwplayer{
	margin-bottom: 90px !important;
}
.morevideos div[id^="video_box_"]:not([class*='jw-flag-fullscreen']).jwplayer:before{
	height: calc(100% + 90px) !important;
}

.sponsor-logo-js{
	width: 100px;
	height: 50px;
	display: block;
	position: absolute;
	margin-top: 10px;
	right: 0;
	z-index: 2;
}

.jwplayer .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:hover, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:hover, .jw-button-color:focus, :not(.jw-flag-touch) .jw-button-color:hover{
	border-radius: 50%;
	-moz-border-radius: 50%;
	-webkit-border-radius: 50%;
}

.jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li:before{
	content: none;
}

.cimlap-videok-article{
	padding-top: 30px !important;
}

</style>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvY2VnYXV0by8yMDE5MDQxOV9OZW1jc2FrX2JhdG9yX3Zha21lcm9fdm9sdF9lZ3lfc29mb3JfS2FiYW4=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category active ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">23°C</div>
			<div class="weather-cold">5°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/010.svg" width="25" height="25" alt="der&#252;lt" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban" data-body-size="807" data-column-web-id="cegauto">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>

 

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807769" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Ak&#225;r 70 m&#233;tert vakon aut&#243;zik, aki a mobilj&#225;t babr&#225;lja vezet&#233;s k&#246;zben" href="/cegauto/20190417_mobil_telefon_auto_vezetes_felmeres" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Ak&#225;r 70 m&#233;tert vakon aut&#243;zik, aki a mobilj&#225;t babr&#225;lja vezet&#233;s k&#246;zben" src="https://img0.hvg.hu/image.aspx?id=7782279a-c065-46db-a482-5e4a9efc22f1&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Ak&#225;r 70 m&#233;tert vakon aut&#243;zik, aki a mobilj&#225;t babr&#225;lja vezet&#233;s k&#246;zben" />

					</div>

					<div class="posted-text-area">

						<p>Ak&#225;r 70 m&#233;tert vakon aut&#243;zik, aki a mobilj&#225;t babr&#225;lja vezet&#233;s k&#246;zben</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Flashmobot tartott a HVG, miut&#225;n a Mahir elt&#252;ntette a plak&#225;tjait" href="/kkv/20190418_hvg_hetilap_plakatok_flashmob_mahir_szerzodes_felbontasa" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Flashmobot tartott a HVG, miut&#225;n a Mahir elt&#252;ntette a plak&#225;tjait" src="https://img0.hvg.hu/image.aspx?id=eb1303d6-8c07-4f83-8e87-8885f04a31e4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Flashmobot tartott a HVG, miut&#225;n a Mahir elt&#252;ntette a plak&#225;tjait" />

					</div>

					<div class="posted-text-area">

						<p>Flashmobot tartott a HVG, miut&#225;n a Mahir elt&#252;ntette a plak&#225;tjait</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Vide&#243;: L&#243;pici G&#225;sp&#225;r a HVG mellett" href="/itthon/20190418_Video_Lopici_Gaspar_a_HVG_mellett" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Vide&#243;: L&#243;pici G&#225;sp&#225;r a HVG mellett" src="https://img0.hvg.hu/image.aspx?id=af6c7b14-faa2-4b8b-bead-d68e972e7c9a&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vide&#243;: L&#243;pici G&#225;sp&#225;r a HVG mellett" />

					</div>

					<div class="posted-text-area">

						<p>Vide&#243;: L&#243;pici G&#225;sp&#225;r a HVG mellett</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Mi az a JTM? Ami miatt j&#250;liust&#243;l kisebb hitelt vehet fel a mostani fizet&#233;s&#233;vel" href="/enesacegem/20190417_Mi_az_a_JTM_Ami_miatt_juliustol_kisebb_hitelt_vehet_fel_a_mostani_fizetesevel" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Mi az a JTM? Ami miatt j&#250;liust&#243;l kisebb hitelt vehet fel a mostani fizet&#233;s&#233;vel" src="https://img0.hvg.hu/image.aspx?id=4e323313-1410-4afc-a805-88aebc89b726&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Mi az a JTM? Ami miatt j&#250;liust&#243;l kisebb hitelt vehet fel a mostani fizet&#233;s&#233;vel" />

					</div>

					<div class="posted-text-area">

						<p>Mi az a JTM? Ami miatt j&#250;liust&#243;l kisebb hitelt vehet fel a mostani fizet&#233;s&#233;vel</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget bch-element">

				<a title="Se J&#233;gvar&#225;zs, se Mickey eg&#233;r – Mi&#233;rt kihagyhatatlan az osztr&#225;k Familypark?" href="/brandchannel/feelaustria_20190418_Se_Jegvarazs_se_Mickey_eger__Miert_kihagyhatatlan_az_osztrak_Familypark" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Se J&#233;gvar&#225;zs, se Mickey eg&#233;r – Mi&#233;rt kihagyhatatlan az osztr&#225;k Familypark?" src="https://img0.hvg.hu/image.aspx?id=4912c098-9bc0-427a-849a-adb025b328f6&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Se J&#233;gvar&#225;zs, se Mickey eg&#233;r – Mi&#233;rt kihagyhatatlan az osztr&#225;k Familypark?" />

					</div>

					<div class="posted-text-area bch">

						<p>
							<span class="bch-icon"></span>
							<span class="bch-title">Se J&#233;gvar&#225;zs, se Mickey eg&#233;r – Mi&#233;rt kihagyhatatlan az osztr&#225;k Familypark?</span>
						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

			
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=9879b671-1985-4680-8c08-9306dcddfae7&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Nemcsak b&#225;tor, vakmerő volt egy sofőr Kab&#225;n" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-04-19T09:35:00.0000000+02:00">2019. &#225;prilis. 19. 09:35</time>

				<time class="lastdate" datetime="2019-04-19T09:36:01.0000000+02:00">2019. &#225;prilis. 19. 09:36</time>
			
			<a href="/cegauto" class="uppercase">Aut&#243;</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Nemcsak b&#225;tor, vakmerő volt egy sofőr Kab&#225;n</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Nemcsak bátor, vakmerő volt egy sofőr Kabán';
		var articleUrl =  window.location.href;
		var articleWebId = '20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="UlALuKLNza47dAcSso_iP718tgIrQ3aKylmye86dXMYR74pXdMdrE085GXVovddHQCcYyHX-S7XKn7H5Mgypuxq_ts41:c3XyTGZyl_SiNABDiwBFSV4e0C81yM0eiPEjRsPysFjyU3rIk-AcKDIpGAjrcXLZGtgxSNPAwOCm5z1l82FYCusJhls1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="qabGtChFPrv5i4Ifkh5FshwOjNGVGo37ZpBcfmEvsDGlTDFFKPEj_hCnXpLcr20AYNVUYVerRdV3AmVbzvobc-LVAvU1:DLgSTvu4yTDJTIJ8zCUGBF2PEIDWQoR3UZTHFH8HnK1E38qwS9UWzo8TJJnIfz6UYhlggc3Lqj52Y2orlvq3WehyEDI1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<style type="text/css">
				.likecount-div {
					background: #fff;
					border: 1px solid #8d949e;
					box-sizing: border-box;
					color: #1d2129;
					text-align: center;
					width: 72px;
					height: 22px;
					line-height: 20px;
					font-size: 11px;
					font-family: Helvetica, Arial, sans-serif;
					border-collapse: collapse;
					border-spacing: 0;
					border-radius: 3px;
				}

				.fb-like {
					margin-top: -12px;
				}
			</style>

			<script>

				function deferredFBLikeLoader() {
					if (window.jQuery) {
						fbLikeLoader();
					} else {
						setTimeout(function () { deferredFBLikeLoader() }, 50);
					}
				}
				deferredFBLikeLoader();
				function fbLikeLoader() {
					var httpLikeCount = 0;
					var httpsLikeCount = 0;
					var fbGraphURLBase = 'https://graph.facebook.com/?fields=og_object%7Blikes.summary(total_count).limit(0)%7D,share&id=';
					var articleURL = 'https://hvg.hu/cegauto/20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban';
					articleURL = articleURL.replace('https://', 'http://');
					$.ajax({
						type: 'GET',
						url: fbGraphURLBase + articleURL
					}).done(function (result) {
						httpLikeCount = result.share.share_count;
						// Ha nulla a http lájkszám, akkor leszedjük a https-t, valszeg abban lesz a valós szám, mert már https force után keletkezett a cikk
						if (httpLikeCount == 0) {
							articleURL = articleURL.replace('http://', 'https://');
							$.ajax({
								type: 'GET',
								url: fbGraphURLBase + articleURL
							}).done(function (result) {
								httpsLikeCount = result.share.share_count;
								if (httpsLikeCount > 1000) {
									var likeCountThousands = (httpsLikeCount / 1000).toFixed(1).toString() + ' K';
									$('#likeCount').html(likeCountThousands);
								}
								else {
									$('#likeCount').html(httpsLikeCount.toString());
								}
								$('#likeCount').attr('title', httpsLikeCount);
								setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
							}).fail(function (result) {
							});
						}
						else {
							if (httpLikeCount > 1000) {
								var likeCountThousands = (httpLikeCount / 1000).toFixed(1).toString() + ' K';
								$('#likeCount').html(likeCountThousands);
							}
							else {
								$('#likeCount').html(httpLikeCount.toString());
							}
							$('#likeCount').attr('title', httpLikeCount);
							setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
						}
					}).fail(function (result) {
					});
				}
			</script>

			<!--div class="item facebook"-->
			<div id="fb-wrapper-div" style="display:none">
				<div class="likecount-div">
					<span id="likeCount"></span>
				</div>
				<div class="item">

					<div class="fb-like" data-href="https://hvg.hu/cegauto/20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban" data-width="30" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>

				</div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/cegauto/20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban" />
				</div>				

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/cegauto/20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">


<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Nehéz volt bármit is kimagyaráznia, amikor igazoltatták a rendőrök.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920608" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p class="p1">Csütörtök délután igazoltatott egy sofőrt egy püspökladányi rendőr Kabán. Kiderült, hogy a férfinak nincs vezetői engedélye, nem tudta odaadni a jármű forgalmi engedélyét sem, ráadásul a vezetéstől is el volt tiltva. Nem is szólva arról, hogy az autón egy másik gépkocsihoz tartozó rendszám van felszerelve.</p>
<p class="p1">A rendőr elfogta és a rendőrkapitányságra előállította a 20 éves konyári lakost, akit a nyomozók kihallgattak.</p>
<p class="p1">N. Dáviddal szemben a Püspökladányi Rendőrkapitányság egyedi azonosító jel meghamisítása és járművezetés az eltiltás hatálya alatt szabálysértés elkövetése miatt folytatja az eljárást – írja a <a href="http://www.police.hu/hu/hirek-es-informaciok/legfrissebb-hireink/bunugyek/eltiltva-masik-rendszammal" target="_blank">police.hu</a>.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2fcegauto%2f20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2fcegauto%2f20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2fcegauto%2f20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2fcegauto%2f20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2fcegauto%2f20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban&text=Nemcsak+b%c3%a1tor%2c+vakmer%c5%91+volt+egy+sof%c5%91r+Kab%c3%a1n&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2fcegauto%2f20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban&description=Nemcsak+b%c3%a1tor%2c+vakmer%c5%91+volt+egy+sof%c5%91r+Kab%c3%a1n" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Partolo tagsag -->
<div class="content"><style>
.block-ms-box2{
	padding: 15px 15px 25px 132px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #73cde9;
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
}

.block-ms-box-h1, .hvg h1.block-ms-box-h1{
	display: block;
	margin: 0;
	margin: 22px 0 0px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #ffffff;
	font-weight: bold;
	border: 0;
}

.block-ms-box-h1:after {
	display:none;
}

.p-box {
	position:absolute;
	top:0;
	left:0;
	width:120px;
	height:125px;
	overflow: hidden;
}
.partolo-tagsag-logo{
	background-image:url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position:absolute;
	padding: 0;
	width: 90px !important;
	margin:10px 0 0 4px;
	display: block;
	height: auto;
	z-index:1;
	background-size: cover;
	height:90px;
	right: 24px !important;
    top: 0px !important;
}
.p-shape{ 
	position: absolute; 
	height: 121px; 
	width: 223px; 
	background-color: #ffffff; 
	border-radius: 150px; 
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px); 
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}

.block-ms-box-span{
    display: block;
    font-size: 16px;
    margin: 20px 0 20px 0;
    line-height: 22px;
    font-family: 'PT Sans', sans-serif;
    font-weight: 400;
color:#222222 !important;
}
.block-ms-box-btn2{
	background-color: #ff6600;
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 15px/1 'PT Sans', sans-serif;
	transition: 0.4s;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
}
.block-ms-box-btn2:hover{
    background-color: #ff6600;
    transition: 0.4s;
	box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
         
}
.block-ms-box-a{
    text-decoration: none;
    color: #fff;
    margin-right: 50px;
}
.btn-class3 {
    padding-top: 15px;
    max-width: 100%;
    margin: 0 auto;
    display: flex;
    justify-content: space-between;
}
@media screen and (max-width: 1024px) {
	.btn-class3{
		margin: 0;
		display: flex;
		flex-direction: column;
		max-width:300px;
	}
	.block-ms-box-btn2 {
		margin-bottom:15px;
		text-align:center;
		display:block;
	}
	.block-ms-box-h1 {
		font-size: 29px !important;
	}
}
@media screen and (max-width: 480px) {
	.block-ms-box2{
		padding: 15px 15px 25px 15px;
		margin: 20px 0;
	}
	.block-ms-box-h1 {
		font-size: 25px !important;
		padding-left: 82px;
		text-align: center;
		margin: 34px 0 60px 0 !important;
	}
	.btn-class3{
		margin: 0 auto;
		display: block;
		max-width:100%;
	}
}
@media screen and (max-width: 360px) {
	.p-box {
		width: 100px;
		height: 100px;
	}
	.partolo-tagsag-logo {
		width: 70px !important;
height:70px;
	}

	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}
}

 </style>
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<h1 class="block-ms-box-h1">Állj mellénk!</h1>
	<div class="desktop_box">

		<span class="block-ms-box-span">
Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
		</span>

		<span class="block-ms-box-span">
			<strong>
				Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
			</strong>
		</span>
	</div>

	<div class="btn-class3">

		<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
			Pártoló tag leszek
		</a>

		<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
			Támogatom a HVG-t
		</a>

		<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
			Előfizetek a HVG-re
		</a>

	</div>
</div></div>



									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632688" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Meghalt a volt perui eln&#246;k, aki lelőtte mag&#225;t a letart&#243;ztat&#225;sakor" href="/vilag/20190417_Meghalt_a_volt_perui_elnok_aki_lelotte_magat_a_letartoztatasakor" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Meghalt a volt perui eln&#246;k, aki lelőtte mag&#225;t a letart&#243;ztat&#225;sakor" src="https://img0.hvg.hu/image.aspx?id=1360b0df-10b0-40d1-bcbd-6a59ee245939&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Meghalt a volt perui eln&#246;k, aki lelőtte mag&#225;t a letart&#243;ztat&#225;sakor" />

					</div>

					<div class="posted-text-area">

						<p>Meghalt a volt perui eln&#246;k, aki lelőtte mag&#225;t a letart&#243;ztat&#225;sakor</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Facebook-kommentekben veszekszik Puzs&#233;r &#233;s Kar&#225;csony csapata" href="/itthon/20190417_Facebookkommentekben_veszekszik_Puzser_es_Karacsony_csapata" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Facebook-kommentekben veszekszik Puzs&#233;r &#233;s Kar&#225;csony csapata" src="https://img0.hvg.hu/image.aspx?id=e9b05f13-c59a-43e8-8fad-6ea209aa8158&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Facebook-kommentekben veszekszik Puzs&#233;r &#233;s Kar&#225;csony csapata" />

					</div>

					<div class="posted-text-area">

						<p>Facebook-kommentekben veszekszik Puzs&#233;r &#233;s Kar&#225;csony csapata</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Rag&#225;lyi Elem&#233;r: „A goebbelsi propaganda mint&#225;j&#225;ra zajlik ez”" href="/elet/20190418_Ragalyi_Elemer_A_goebbelsi_propaganda_mintajara_zajlik_ez" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Rag&#225;lyi Elem&#233;r: „A goebbelsi propaganda mint&#225;j&#225;ra zajlik ez”" src="https://img0.hvg.hu/image.aspx?id=ea732ccc-395c-4596-a393-82fdb2a5bb1d&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Rag&#225;lyi Elem&#233;r: „A goebbelsi propaganda mint&#225;j&#225;ra zajlik ez”" />

					</div>

					<div class="posted-text-area">

						<p>Rag&#225;lyi Elem&#233;r: „A goebbelsi propaganda mint&#225;j&#225;ra zajlik ez”</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="M&#225;r &#237;g&#233;rni sem pr&#243;b&#225;lja a korm&#225;ny az egy&#233;ni nyugd&#237;jsz&#225;ml&#225;kat" href="/gazdasag/20190418_Mar_igerni_sem_probalja_a_kormany_az_egyeni_nyugdijszamlakat" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="M&#225;r &#237;g&#233;rni sem pr&#243;b&#225;lja a korm&#225;ny az egy&#233;ni nyugd&#237;jsz&#225;ml&#225;kat" src="https://img0.hvg.hu/image.aspx?id=32581b23-6375-4435-b9b7-74355cfd6289&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="M&#225;r &#237;g&#233;rni sem pr&#243;b&#225;lja a korm&#225;ny az egy&#233;ni nyugd&#237;jsz&#225;ml&#225;kat" />

					</div>

					<div class="posted-text-area">

						<p>M&#225;r &#237;g&#233;rni sem pr&#243;b&#225;lja a korm&#225;ny az egy&#233;ni nyugd&#237;jsz&#225;ml&#225;kat</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Kopogtat a kanyar&#243;, &#233;s ez a nagyobb j&#225;rv&#225;nyok előh&#237;rn&#246;ke lehet" href="/elet/20190418_Kopogtat_a_kanyaro_es_ez_a_nagyobb_jarvanyok_elohirnoke_lehet" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Kopogtat a kanyar&#243;, &#233;s ez a nagyobb j&#225;rv&#225;nyok előh&#237;rn&#246;ke lehet" src="https://img0.hvg.hu/image.aspx?id=c3a5c4a6-6ac2-4fdc-914b-10a0771ad65d&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Kopogtat a kanyar&#243;, &#233;s ez a nagyobb j&#225;rv&#225;nyok előh&#237;rn&#246;ke lehet" />

					</div>

					<div class="posted-text-area">

						<p>Kopogtat a kanyar&#243;, &#233;s ez a nagyobb j&#225;rv&#225;nyok előh&#237;rn&#246;ke lehet</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Teniszcsillag, hajl&#233;ktalan, b&#246;rt&#246;nt&#246;ltel&#233;k: az EP-v&#225;laszt&#225;s legfurcs&#225;bb jel&#246;ltjei" href="/vilag/20190417_Teniszcsoda_hajlektalan_bortontoltelek_az_EPvalasztas_legfurcsabb_jeloltjei" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="Teniszcsillag, hajl&#233;ktalan, b&#246;rt&#246;nt&#246;ltel&#233;k: az EP-v&#225;laszt&#225;s legfurcs&#225;bb jel&#246;ltjei" src="https://img0.hvg.hu/image.aspx?id=4427f3f4-26ce-41b3-b96d-e77eabf25c39&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Teniszcsillag, hajl&#233;ktalan, b&#246;rt&#246;nt&#246;ltel&#233;k: az EP-v&#225;laszt&#225;s legfurcs&#225;bb jel&#246;ltjei" />

					</div>

					<div class="posted-text-area">

						<p>Teniszcsillag, hajl&#233;ktalan, b&#246;rt&#246;nt&#246;ltel&#233;k: az EP-v&#225;laszt&#225;s legfurcs&#225;bb jel&#246;ltjei</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="bc347c6c05034974881ec24510d0d71a"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/igazoltat&#225;s">igazoltat&#225;s</a>
				<a class="tag" href="/cimke/rendsz&#225;m">rendsz&#225;m</a>
				<a class="tag" href="/cimke/Kaba">Kaba</a>
				<a class="tag" href="/cimke/forgalmi enged&#233;ly">forgalmi enged&#233;ly</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">
.adtype-tematic {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77785/5393891/540254000?">Most &#233;rdemes bedobni azt a pokr&#243;cot, ami j&#243;l j&#246;n majd, ha elakadunk t&#233;len</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77785/5393891/539391600?">&#218;gy megv&#225;ltozik az aut&#243;k műszerfala, hogy r&#225; sem fog ismerni</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77785/5393891/539391500?">&#214;n d&#246;nt, de m&#225;r nem sok&#225;ig: viszik, vagy vezet?</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
}
</style>		
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>




		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="H&#225;rom bulib&#243;l hazat&#233;rő l&#225;ny elvitt egy csukl&#243;s buszt" href="/cegauto/20190417_Harom_bulibol_hazatero_lany_elvitt_egy_csuklos_buszt">

					<img width="100" height="100" title="H&#225;rom bulib&#243;l hazat&#233;rő l&#225;ny elvitt egy csukl&#243;s buszt" alt="H&#225;rom bulib&#243;l hazat&#233;rő l&#225;ny elvitt egy csukl&#243;s buszt" src="https://img2.hvg.hu/image.aspx?id=1fcda308-8cff-4931-bff1-25b0a1768b3d&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-04-17T14:30:00Z' title='2019.04.17. 16:30' class='info'>2019. április. 17. 16:30</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Három buliból hazatérő lány elvitt egy csuklós buszt' href='/cegauto/20190417_Harom_bulibol_hazatero_lany_elvitt_egy_csuklos_buszt' >Három buliból hazatérő lány elvitt egy csuklós buszt</a></h1>

				<p>A járművel Sándorfalváról Szegedre is elmentek, és a tanyavilágban is megjáratták. A kisvárosba visszatérve már a rendőrök várták őket...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="N&#233;met tud&#243;sok: jobban szennyez a Tesla, mint egy d&#237;zel Merci" href="/cegauto/20190418_Nemet_tudosok_jobban_szennyez_a_Tesla_mint_egy_dizel_Merci">

					<img width="100" height="100" title="N&#233;met tud&#243;sok: jobban szennyez a Tesla, mint egy d&#237;zel Merci" alt="N&#233;met tud&#243;sok: jobban szennyez a Tesla, mint egy d&#237;zel Merci" src="https://img2.hvg.hu/image.aspx?id=368086b1-1bf5-40d6-ab7a-ee21accd1ead&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-04-18T10:24:00Z' title='2019.04.18. 12:24' class='info'>2019. április. 18. 12:24</time>

						<span>MTI</span>

				</span>

				<h1 class='heading-4'><a title='Német tudósok: jobban szennyez a Tesla, mint egy dízel Merci' href='/cegauto/20190418_Nemet_tudosok_jobban_szennyez_a_Tesla_mint_egy_dizel_Merci' >Német tudósok: jobban szennyez a Tesla, mint egy dízel Merci</a></h1>

				<p>Jobb lenne metánban gondolkodni, mert az akkugyártás brutálisan káros.</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921040" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés Tematikus doboz 2 -->
		<div class="adtype-tematic2">
			<style type="text/css">
.adtype-tematic2 {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190401_erste_bank_csalad">Csal&#225;d: t&#246;bb lett, maradhat?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190325_erste_csalad_kamaszkor_pszichologus">Mit tegy&#252;nk, amikor a kamasz &quot;m&#225;s csal&#225;dot&quot; keres mag&#225;nak?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/jungheinrich_20190411_Modern_dizajn_targonca">Modern diz&#225;jn &#233;s hat&#233;konys&#225;g? Lehets&#233;ges!</a>
				</h1>
			</div>
		</div>

</section>

		<!-- BrandLab az egész site-on -->
				




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Automotive 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771040-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/aut&#243;teszt" title="aut&#243;teszt" class="tag">aut&#243;teszt</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/cegauto/20190413_citroen_ds_7_crossback_teszt_menetproba" title="Eln&#246;ki &#252;gy: teszten Macron aut&#243;ja, az extravag&#225;ns DS 7 Crossback" >

						<img src="https://img2.hvg.hu/image.aspx?id=dc55a6fe-8a92-4fd6-967b-2f058861ad8b&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Eln&#246;ki &#252;gy: teszten Macron aut&#243;ja, az extravag&#225;ns DS 7 Crossback" alt="Eln&#246;ki &#252;gy: teszten Macron aut&#243;ja, az extravag&#225;ns DS 7 Crossback" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Elnöki ügy: teszten Macron autója, az extravagáns DS 7 Crossback' href='/cegauto/20190413_citroen_ds_7_crossback_teszt_menetproba' >Elnöki ügy: teszten Macron autója, az extravagáns DS 7 Crossback</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Kívül-belül unikum: kipróbáltuk a kisebb és olcsóbb új Teslát, a Model 3-at' href='/cegauto/20190401_uj_tesla_model_3_2018_teszt_menetproba_velemeny' >Kívül-belül unikum: kipróbáltuk a kisebb és olcsóbb új Teslát, a Model 3-at</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Polo méret, Golf ár: vezettük a T-Cross-t, a legkisebb VW divatterepjárót' href='/cegauto/20190331_volkswagen_vw_tcross_divatterepjaro_menetproba_teszt' >Polo méret, Golf ár: vezettük a T-Cross-t, a legkisebb VW divatterepjárót</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='12 másodperc, és nyár van – Porsche 911 kabrió menetpróba' href='/cegauto/20190324_12_masodperc_es_nyar_van_porsche_911_kabrio_menetproba' >12 másodperc, és nyár van – Porsche 911 kabrió menetpróba</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/autóteszt'>Tovább <span class='arrow'></span></a>

</section>
	
		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		

	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom --> 
<div class="site-header_bottom_release">      

</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center">  
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Automotive 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771014-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/cegauto/20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban';
	var disqus_title = 'Nemcsak b&#225;tor, vakmerő volt egy sofőr Kab&#225;n';
	var disqus_url = 'http://hvg.hu/cegauto/20190419_Nemcsak_bator_vakmero_volt_egy_sofor_Kaban';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
			name: "HVG",
			button: "https://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg-new.png",
			icon: "https://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9jZWdhdXRvLzIwMTkwNDE5X05lbWNzYWtfYmF0b3JfdmFrbWVyb192b2x0X2VneV9zb2Zvcl9LYWJhbg==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>

			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>
 

<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="N&#233;met turist&#225;k haltak meg a madeirai buszbalesetben" href="/cegauto/20190418_Nemet_turistak_haltak_meg_a_madeirai_buszbalesetben" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="N&#233;met turist&#225;k haltak meg a madeirai buszbalesetben" src="https://img1.hvg.hu/image.aspx?id=af9f70ef-fd97-486f-ae8b-97f2a10d88da&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="N&#233;met turist&#225;k haltak meg a madeirai buszbalesetben" />

					</div>

					<div class="posted-text-area">

						<p>N&#233;met turist&#225;k haltak meg a madeirai buszbalesetben</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Ebből a Porsch&#233;b&#243;l a vil&#225;gon sincs sok, &#233;s itt van egy magyar rendsz&#225;mmal" href="/cegauto/20190418_Porsche_techart_grand_gt" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Ebből a Porsch&#233;b&#243;l a vil&#225;gon sincs sok, &#233;s itt van egy magyar rendsz&#225;mmal" src="https://img1.hvg.hu/image.aspx?id=04f3d831-b8d0-43c8-bde4-800dadabdb39&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Ebből a Porsch&#233;b&#243;l a vil&#225;gon sincs sok, &#233;s itt van egy magyar rendsz&#225;mmal" />

					</div>

					<div class="posted-text-area">

						<p>Ebből a Porsch&#233;b&#243;l a vil&#225;gon sincs sok, &#233;s itt van egy magyar rendsz&#225;mmal</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Itt a Fajbook, egy &#250;j magyar oldal, &#225;llatfot&#243;kkal lehet versenyezni rajta" href="/tudomany/20190417_allatfoto_allatfajok_fajbook_mate_bence" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Itt a Fajbook, egy &#250;j magyar oldal, &#225;llatfot&#243;kkal lehet versenyezni rajta" src="https://img1.hvg.hu/image.aspx?id=d3fca1ea-79df-43bc-9097-92ddb532ba9c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Itt a Fajbook, egy &#250;j magyar oldal, &#225;llatfot&#243;kkal lehet versenyezni rajta" />

					</div>

					<div class="posted-text-area">

						<p>Itt a Fajbook, egy &#250;j magyar oldal, &#225;llatfot&#243;kkal lehet versenyezni rajta</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="1,5 milli&#243; felhaszn&#225;l&#243; c&#237;mlist&#225;j&#225;t mentette el mag&#225;nak a Facebook, de &#225;ll&#237;tj&#225;k, nem &#233;ltek vissza vele" href="/tudomany/20190418_facebook_email_cim_jelszo_felhasznaloi_adatok" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="1,5 milli&#243; felhaszn&#225;l&#243; c&#237;mlist&#225;j&#225;t mentette el mag&#225;nak a Facebook, de &#225;ll&#237;tj&#225;k, nem &#233;ltek vissza vele" src="https://img1.hvg.hu/image.aspx?id=1656f210-b36a-4558-b10f-6bd0fd031534&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="1,5 milli&#243; felhaszn&#225;l&#243; c&#237;mlist&#225;j&#225;t mentette el mag&#225;nak a Facebook, de &#225;ll&#237;tj&#225;k, nem &#233;ltek vissza vele" />

					</div>

					<div class="posted-text-area">

						<p>1,5 milli&#243; felhaszn&#225;l&#243; c&#237;mlist&#225;j&#225;t mentette el mag&#225;nak a Facebook, de &#225;ll&#237;tj&#225;k, nem &#233;ltek vissza vele</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Milli&#225;rdokkal t&#246;bbet k&#246;ltenek a britek a Brexit miatt" href="/kkv/20190419_Milliardokkal_tobbet_koltenek_a_britek_a_Brexit_miatt" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Milli&#225;rdokkal t&#246;bbet k&#246;ltenek a britek a Brexit miatt" src="https://img1.hvg.hu/image.aspx?id=5637ffe4-0e1c-4fb1-9079-822b8337aaaa&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Milli&#225;rdokkal t&#246;bbet k&#246;ltenek a britek a Brexit miatt" />

					</div>

					<div class="posted-text-area">

						<p>Milli&#225;rdokkal t&#246;bbet k&#246;ltenek a britek a Brexit miatt</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="&#214;mlik az &#225;llami p&#233;nz a divatiparba, ami&#243;ta ott megjelent Orb&#225;n R&#225;hel &#233;s egy szűk bar&#225;ti k&#246;r" href="/kkv/201914_allami_divatugynokseg__orban_rahel__ujraszabas__furge_ujak">
			<img title="&#214;mlik az &#225;llami p&#233;nz a divatiparba, ami&#243;ta ott megjelent Orb&#225;n R&#225;hel &#233;s egy szűk bar&#225;ti k&#246;r" alt="&#214;mlik az &#225;llami p&#233;nz a divatiparba, ami&#243;ta ott megjelent Orb&#225;n R&#225;hel &#233;s egy szűk bar&#225;ti k&#246;r" src="https://img1.hvg.hu/image.aspx?id=95bde4d4-733d-41ce-90b3-dd0335261104&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="&#214;mlik az &#225;llami p&#233;nz a divatiparba, ami&#243;ta ott megjelent Orb&#225;n R&#225;hel &#233;s egy szűk bar&#225;ti k&#246;r" href="/kkv/201914_allami_divatugynokseg__orban_rahel__ujraszabas__furge_ujak">&#214;mlik az &#225;llami p&#233;nz a divatiparba, ami&#243;ta ott megjelent Orb&#225;n R&#225;hel &#233;s egy szűk bar&#225;ti k&#246;r</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>
<article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Erdő P&#233;ter: Csak mert valaki magyarnak sz&#252;letik, m&#233;g nem lesz r&#246;gt&#246;n kereszt&#233;ny is" href="/kultura/20190419_Erdo_Peter_Csak_mert_valaki_magyarnak_szuletik_meg_nem_lesz_rogton_kereszteny_is">
		<img width="170" height="125" title="Erdő P&#233;ter: Csak mert valaki magyarnak sz&#252;letik, m&#233;g nem lesz r&#246;gt&#246;n kereszt&#233;ny is" alt="Erdő P&#233;ter: Csak mert valaki magyarnak sz&#252;letik, m&#233;g nem lesz r&#246;gt&#246;n kereszt&#233;ny is" src="https://img1.hvg.hu/image.aspx?id=6a04ba5f-15af-4416-9fb4-bdcc15cc86d9&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Erdő P&#233;ter: Csak mert valaki magyarnak sz&#252;letik, m&#233;g nem lesz r&#246;gt&#246;n kereszt&#233;ny is" href="/kultura/20190419_Erdo_Peter_Csak_mert_valaki_magyarnak_szuletik_meg_nem_lesz_rogton_kereszteny_is">Erdő P&#233;ter: Csak mert valaki magyarnak sz&#252;letik, m&#233;g nem lesz r&#246;gt&#246;n kereszt&#233;ny is</a>



		</h1>

		
		
	</div>
</article>

<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="R&#246;vidz&#225;rlat okozhatta a t&#252;zet a Notre-Dame-ban" href="/vilag/20190418_Rovidzarlat_okozhatta_a_tuzet_a_NotreDameban">R&#246;vidz&#225;rlat okozhatta a t&#252;zet a Notre-Dame-ban</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#201;szak-Korea ism&#233;t robbantott egyet" href="/vilag/20190419_Megint_robbant_valami_EszakKoreaban">&#201;szak-Korea ism&#233;t robbantott egyet</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Nyilv&#225;noss&#225;gra hozt&#225;k a Mueller-bizotts&#225;g Trumpot tiszt&#225;z&#243; jelent&#233;s&#233;t" href="/vilag/20190418_Nyilvanossagra_hoztak_a_Muellerbizottsag_Trumpot_tisztazo_jelenteset">Nyilv&#225;noss&#225;gra hozt&#225;k a Mueller-bizotts&#225;g Trumpot tiszt&#225;z&#243; jelent&#233;s&#233;t</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Megharaptak, fojtogattak egy MSZP-s aktivist&#225;t Budapesten" href="/itthon/20190418_Megharaptak_majd_fojtogattak_egy_MSZPs_aktivistat_Budapesten">Megharaptak, fojtogattak egy MSZP-s aktivist&#225;t Budapesten</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS --> 

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.1949.186
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="UkwOFH_Vshk5TzoR7i2beFNcO1lvYsT4JeepTzVhEfmWizNmLi-VR48u18ZAPAVZ2vHWta-BMTVZ2D9lx6Pcbf-pFMM1:aTtfhrbztSl88PTWYmXtUcIwqC8LjYJ4GubC4aNWuSE__tbJWgz2usXvkc7nSMgWmAPP8RJIycPVHgadW4PCjyg01d01">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=bEwzmwl0_hbS7gpm3cHUkes9aqCoIh09STM7jSq8HgM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

</div><!-- /perspective -->

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1949.186 (2019.04.09)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
