<!DOCTYPE html>
<html lang="hu">
<head>
    


	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Autó: Villanyautós lett a General Motors új logója | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1751587581"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Az amerikai GM k&#246;zel 60 &#233;v ut&#225;n cser&#233;lte le embl&#233;m&#225;j&#225;t." />
<meta name="exclusiontags" content="General Motors,aut&#243;,villanyaut&#243;,m&#225;rkajelz&#233;s,log&#243;,aut&#243;m&#225;rka,embl&#233;ma,Cadillac,GMC,amerikai aut&#243;gy&#225;rt&#243;,aut&#243;eml&#233;ma" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja" />
<meta itemprop="description" content="Az amerikai GM k&#246;zel 60 &#233;v ut&#225;n cser&#233;lte le embl&#233;m&#225;j&#225;t." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=18c317b1-c489-4d0a-a913-8139175688d2&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2021-01-11" />
<meta itemprop="dateModified" content="2021-01-11" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja" />
<meta name="twitter:description" content="Az amerikai GM k&#246;zel 60 &#233;v ut&#225;n cser&#233;lte le embl&#233;m&#225;j&#225;t." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=18c317b1-c489-4d0a-a913-8139175688d2&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=18c317b1-c489-4d0a-a913-8139175688d2&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Az amerikai GM k&#246;zel 60 &#233;v ut&#225;n cser&#233;lte le embl&#233;m&#225;j&#225;t." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2021-01-11T09:40:24.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2021-01-11T10:15:00.0000000+01:00" />
<meta property="article:modified_time" content="2021-01-11T09:40:24.0000000+01:00" />
<meta property="article:section" content="Aut&#243; rovat" />
<meta property="article:tag" content="General Motors,aut&#243;,villanyaut&#243;,m&#225;rkajelz&#233;s,log&#243;,aut&#243;m&#225;rka,embl&#233;ma,Cadillac,GMC,amerikai aut&#243;gy&#225;rt&#243;,aut&#243;eml&#233;ma" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1jZWdhdXRv" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=kRIeDQXGYNIbV5RP6lZpR_cm7B-8e48N889Z7ecs4qY1" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

		<script src="/VueApps/myhvg-api-proxy-service.bundle.js?v=5.9.2568.642"></script>
	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="firefox firefox65 linux article-page article-cegauto  article-page-20210111_Villanyautos_lett_a_General_Motors_uj_logoja      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="8fcbbede-dc36-40d6-9ba3-a98762a15789" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;58948ccb-2141-4b9f-bcb2-b6734eb2db86&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A Volkswagen szuper alacsony fogyaszt&#225;s&#250; modellj&#233;ből nagyon kev&#233;s k&#233;sz&#252;lt. &quot;,&quot;shortLead&quot;:&quot;A Volkswagen szuper alacsony fogyaszt&#225;s&#250; modellj&#233;ből nagyon kev&#233;s k&#233;sz&#252;lt. &quot;,&quot;id&quot;:&quot;20210110_csak_1_litert_fogyaszt_de_35_millio_forintot_kernek_ezert_a_szuperritka_vwert&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=58948ccb-2141-4b9f-bcb2-b6734eb2db86&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;28f697c2-98a4-416b-93a0-5a762c266157&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20210110_csak_1_litert_fogyaszt_de_35_millio_forintot_kernek_ezert_a_szuperritka_vwert&quot;,&quot;timestamp&quot;:&quot;2021. janu&#225;r. 10. 06:41&quot;,&quot;title&quot;:&quot;Csak 1 litert fogyaszt, de 35 milli&#243; forintot k&#233;rnek ez&#233;rt a szuperritka VW-&#233;rt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c68fb6dc-8090-4d57-8dac-84344fc1ef25&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;T&#246;bb amerikai diplomata is felsz&#243;l&#237;totta korm&#225;nyzatot, hogy t&#225;vol&#237;ts&#225;k el az amerikai eln&#246;k&#246;t a 25. kieg&#233;sz&#237;t&#233;s alapj&#225;n.&quot;,&quot;shortLead&quot;:&quot;T&#246;bb amerikai diplomata is felsz&#243;l&#237;totta korm&#225;nyzatot, hogy t&#225;vol&#237;ts&#225;k el az amerikai eln&#246;k&#246;t a 25. kieg&#233;sz&#237;t&#233;s alapj&#225;n.&quot;,&quot;id&quot;:&quot;20210111_Nancy_Pelosi_Donald_Trump&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=c68fb6dc-8090-4d57-8dac-84344fc1ef25&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;abed929f-4351-4b66-91bc-dac0a40a8094&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20210111_Nancy_Pelosi_Donald_Trump&quot;,&quot;timestamp&quot;:&quot;2021. janu&#225;r. 11. 05:34&quot;,&quot;title&quot;:&quot;Pelosi ismertette Trump felment&#233;s&#233;re vonatkoz&#243; terv&#233;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c01561e3-4800-4a07-94ee-7ed9510d9ac9&quot;,&quot;c_author&quot;:&quot;police.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;&#201;lett&#225;rsa l&#225;ny&#225;t sz&#250;rta le egy idős f&#233;rfi, miut&#225;n &#246;sszevitatkoztak a p&#233;nzen. A nővel v&#233;g&#252;l az utc&#225;n v&#233;gzett egy konyhai k&#233;ssel &#233;s egy t&#233;gl&#225;val.&quot;,&quot;shortLead&quot;:&quot;&#201;lett&#225;rsa l&#225;ny&#225;t sz&#250;rta le egy idős f&#233;rfi, miut&#225;n &#246;sszevitatkoztak a p&#233;nzen. A nővel v&#233;g&#252;l az utc&#225;n v&#233;gzett egy konyhai...&quot;,&quot;id&quot;:&quot;20210110_86_eves_ferfi_keselt_halalra_egy_not&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=c01561e3-4800-4a07-94ee-7ed9510d9ac9&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;bf200e5a-fafc-4e55-9b73-45a4a2430965&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210110_86_eves_ferfi_keselt_halalra_egy_not&quot;,&quot;timestamp&quot;:&quot;2021. janu&#225;r. 10. 11:33&quot;,&quot;title&quot;:&quot;86 &#233;ves f&#233;rfi k&#233;selt hal&#225;lra egy nőt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b918b7ce-31fc-4155-8b6a-4e45ad55bef3&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Az Eur&#243;pa-bajnok magyar v&#225;logatott a hatodik helyen v&#233;gzett a f&#233;rfi v&#237;zilabda vil&#225;gliga eur&#243;pai selejtezőj&#233;ben, miut&#225;n vas&#225;rnap a debreceni torna helyoszt&#243;j&#225;n 9-7-re kikapott az olimpiai c&#237;mv&#233;dő szerb csapatt&#243;l.&quot;,&quot;shortLead&quot;:&quot;Az Eur&#243;pa-bajnok magyar v&#225;logatott a hatodik helyen v&#233;gzett a f&#233;rfi v&#237;zilabda vil&#225;gliga eur&#243;pai selejtezőj&#233;ben, miut&#225;n...&quot;,&quot;id&quot;:&quot;20210110_Vizilabda_vilagliga_magyar_szerb&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=b918b7ce-31fc-4155-8b6a-4e45ad55bef3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;dd421ff0-9de6-47d8-a905-bd504c59e156&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20210110_Vizilabda_vilagliga_magyar_szerb&quot;,&quot;timestamp&quot;:&quot;2021. janu&#225;r. 10. 18:22&quot;,&quot;title&quot;:&quot;V&#237;zilabda vil&#225;gliga: kikapott a szerbektől a magyar csapat&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;434cc6ad-7306-44fc-9152-6eb36ecc6262&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A KSH adataira hivatkozva c&#225;folja a N&#233;pszava, hogy &#233;rdemi v&#225;ltoz&#225;st hozott volna a Magyar Falu Program. Ennek k&#233;t&#233;ves k&#246;lts&#233;gvet&#233;se egy&#233;bk&#233;nt meghaladta a 350 milli&#225;rdot, 2021-ben pedig tov&#225;bbi 270 milli&#225;rd forintot ford&#237;t a korm&#225;ny a programra.&quot;,&quot;shortLead&quot;:&quot;A KSH adataira hivatkozva c&#225;folja a N&#233;pszava, hogy &#233;rdemi v&#225;ltoz&#225;st hozott volna a Magyar Falu Program. Ennek k&#233;t&#233;ves...&quot;,&quot;id&quot;:&quot;20210111_magyar_falu_program_fogy_a_lakossag&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=434cc6ad-7306-44fc-9152-6eb36ecc6262&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a2d0158c-44c3-42f0-b583-93c37f1a1554&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210111_magyar_falu_program_fogy_a_lakossag&quot;,&quot;timestamp&quot;:&quot;2021. janu&#225;r. 11. 08:02&quot;,&quot;title&quot;:&quot;Hi&#225;ba a sz&#225;zmilli&#225;rdok, a Magyar Falu Program ellen&#233;re is fogy a falvak n&#233;pess&#233;ge&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0ecf0369-a7fd-4563-9757-bc68b7affc1a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Hi&#225;nyos &#246;lt&#246;zetben volt akkor is, amikor elkapt&#225;k. &quot;,&quot;shortLead&quot;:&quot;Hi&#225;nyos &#246;lt&#246;zetben volt akkor is, amikor elkapt&#225;k. &quot;,&quot;id&quot;:&quot;20210110_Elfogtak_egy_szatirt_a_HEVen&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=0ecf0369-a7fd-4563-9757-bc68b7affc1a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f65abc9b-dd4d-4b06-805a-d52256789090&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210110_Elfogtak_egy_szatirt_a_HEVen&quot;,&quot;timestamp&quot;:&quot;2021. janu&#225;r. 10. 16:57&quot;,&quot;title&quot;:&quot;Elfogtak egy szat&#237;rt a H&#201;V-en&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;480750aa-8750-4116-b16a-958d77e4108e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;J&#246;het a Honfoglal&#225;s kora c&#237;mű ismeretterjesztő sorozat.&quot;,&quot;shortLead&quot;:&quot;J&#246;het a Honfoglal&#225;s kora c&#237;mű ismeretterjesztő sorozat.&quot;,&quot;id&quot;:&quot;20210109_Kasler_Miklos_30_millio_forintot_ad_a_Pozsonyi_csatafilm_keszitoinek&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=480750aa-8750-4116-b16a-958d77e4108e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;496fc4ca-f5c8-42d5-b687-43fa150d3087&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20210109_Kasler_Miklos_30_millio_forintot_ad_a_Pozsonyi_csatafilm_keszitoinek&quot;,&quot;timestamp&quot;:&quot;2021. janu&#225;r. 09. 13:43&quot;,&quot;title&quot;:&quot;K&#225;sler Mikl&#243;s 30 milli&#243; forintot ad a Pozsonyi csata-film k&#233;sz&#237;tőinek&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4baa7778-e644-4959-aced-11ea376908f0&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;B&#243;ka J&#225;nos a minisztereln&#246;k&#246;t seg&#237;ti majd az eur&#243;pai uni&#243;s tag&#225;llamokkal, uni&#243;s int&#233;zm&#233;nyek k&#233;pviselőivel folytatott t&#225;rgyal&#225;sai sor&#225;n.&quot;,&quot;shortLead&quot;:&quot;B&#243;ka J&#225;nos a minisztereln&#246;k&#246;t seg&#237;ti majd az eur&#243;pai uni&#243;s tag&#225;llamokkal, uni&#243;s int&#233;zm&#233;nyek k&#233;pviselőivel folytatott...&quot;,&quot;id&quot;:&quot;20210109_boka_janos_orban_viktor_europai_unio_allamtitkar&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=4baa7778-e644-4959-aced-11ea376908f0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;88bb558a-45bf-4f93-ad5a-17f026c39fc9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210109_boka_janos_orban_viktor_europai_unio_allamtitkar&quot;,&quot;timestamp&quot;:&quot;2021. janu&#225;r. 09. 14:01&quot;,&quot;title&quot;:&quot;Az Igazs&#225;g&#252;gyi Miniszt&#233;riumb&#243;l igazolt uni&#243;s k&#233;rd&#233;sek&#233;rt felelős &#225;llamtitk&#225;rt Orb&#225;n&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/108_hvg_hu_auto_cikkalatt', [[600, 120], [600, 140], [600, 150], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465907361598-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/127_hvg_hu_auto_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [320, 300], [336, 280], [300, 250]], 'div-gpt-ad-1465907361598-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/169_hvg_hu_auto_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/188_hvg_hu_auto_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/207_hvg_hu_auto_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://hvg.hu/profil" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2568.642"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	<!-- dark mode sponsor -->
	<div class="site-header-sponsor">
		<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">
			<span>Éjjeli mód egyetlen gombnyomásra<br />az új Ford Kuga támogatásával!</span>
			<img src="https://static.hvgrt.hu/static/ford/ford_logo_150px.png">
		</a>
	</div>
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
                    <a class="menu-elem" href="/eurologus" data-event-name="HamburgerColumnsEurologus">EUrologus</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/eurologus" data-event-name="NavEurologus">EUrologus</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category active ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20210111_Villanyautos_lett_a_General_Motors_uj_logoja" data-body-size="2945" data-column-web-id="cegauto">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>



 

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807769" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja" href="/cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja" src="https://img3.hvg.hu/image.aspx?id=18c317b1-c489-4d0a-a913-8139175688d2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja" />

					</div>

					<div class="posted-text-area">

						<p>


							Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A l&#233;tező &#246;sszes t&#225;mogat&#243; otthagyta a trumpist&#225;k kedvenc appj&#225;t" href="/tudomany/20210111_parler_trumpistak_ugyved_kozossegi_media" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="A l&#233;tező &#246;sszes t&#225;mogat&#243; otthagyta a trumpist&#225;k kedvenc appj&#225;t" src="https://img3.hvg.hu/image.aspx?id=c8ac884a-4438-4df2-bc5b-e605d1a82266&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A l&#233;tező &#246;sszes t&#225;mogat&#243; otthagyta a trumpist&#225;k kedvenc appj&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>


							A l&#233;tező &#246;sszes t&#225;mogat&#243; otthagyta a trumpist&#225;k kedvenc appj&#225;t

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Foreign Affairs: Trump csak bev&#225;ltotta, amit mindig is &#237;g&#233;rt " href="/360/20210110_Foreign_Affairs_Trump_csak_azt_tette_amit_igert" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Foreign Affairs: Trump csak bev&#225;ltotta, amit mindig is &#237;g&#233;rt " src="https://img3.hvg.hu/image.aspx?id=ff085533-86b2-4a3b-91a5-f2540f38424e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Foreign Affairs: Trump csak bev&#225;ltotta, amit mindig is &#237;g&#233;rt " />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Foreign Affairs: Trump csak bev&#225;ltotta, amit mindig is &#237;g&#233;rt 

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Megint rengett a f&#246;ld Horv&#225;torsz&#225;gban, itthon is &#233;rezhető volt" href="/vilag/20210110_Megint_rengett_a_fold_Horvatorszagban_itthon_is_erezheto_volt" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Megint rengett a f&#246;ld Horv&#225;torsz&#225;gban, itthon is &#233;rezhető volt" src="https://img3.hvg.hu/image.aspx?id=1298f595-439e-4a76-bb6d-9818d906495b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megint rengett a f&#246;ld Horv&#225;torsz&#225;gban, itthon is &#233;rezhető volt" />

					</div>

					<div class="posted-text-area">

						<p>


							Megint rengett a f&#246;ld Horv&#225;torsz&#225;gban, itthon is &#233;rezhető volt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="2019 ut&#225;n ism&#233;t előker&#252;lt a Samsung egyes telefonjain az ujjlenyomat-olvas&#243;s hiba" href="/tudomany/20210109_samsung_januari_biztonsagi_frissites_ujjlenyomatolvaso_hibajanak_javitasa" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="2019 ut&#225;n ism&#233;t előker&#252;lt a Samsung egyes telefonjain az ujjlenyomat-olvas&#243;s hiba" src="https://img3.hvg.hu/image.aspx?id=59a6b413-8f99-4dbd-8424-8df0bcb40c01&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="2019 ut&#225;n ism&#233;t előker&#252;lt a Samsung egyes telefonjain az ujjlenyomat-olvas&#243;s hiba" />

					</div>

					<div class="posted-text-area">

						<p>


							2019 ut&#225;n ism&#233;t előker&#252;lt a Samsung egyes telefonjain az ujjlenyomat-olvas&#243;s hiba

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

			
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=18c317b1-c489-4d0a-a913-8139175688d2&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2021-01-11T10:15:00.0000000+01:00">2021. janu&#225;r. 11. 10:15</time>

			
			<a href="/cegauto" class="uppercase">Aut&#243;</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="8fcbbede-dc36-40d6-9ba3-a98762a15789" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Villanyautós lett a General Motors új logója';
		var articleUrl =  window.location.href;
		var articleWebId = '20210111_Villanyautos_lett_a_General_Motors_uj_logoja';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="hyGid8xozmL-CmtBSM_Z-OwGCRGhGyJdt-N27H8ceOXzOxb5SJk-yljqZCEPqqAwnVg-_wrebBAcCCZsjmuX5X6XEvo1:8HJiIhG6lv1oZRwdu1UfTEivMGnS_HpUwTFYcx0SIPNxwx2YpvRAvhi82X88jTeR02GMqjWkhvHrErw5iV7zPXK1YAI1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="C5TNfMSttYoUlcXzyQ-sI2j-BCCZAcfCeH8S29AhPFzBPqxEVxDdvq4aTDUvevi5ZncFwLtGiV5OrnECfBeXLPom1KY1:i5qLQq8Zgz_0n3XtYIEkxGLkPbzo7QZS_nzDV47v1jo2siCy3IKfaa2T4iqDz-tWiCd7irGm-ZrnUDSEL5sXwYYy6jQ1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://hvg.hu//cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja&width=105&layout=box_count&action=recommend&size=small&share=false&height=42&appId=217147285347" width="105" height="42" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja" />
				</div>				
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">


<!-- Hirdetés - Banner 1 - Roadblock -->



    <!-- Interest cimke -->
    <div class="main-tag-container">
		<div class="main-tag @*tag-active*@">
			<a href="https://hvg.hu/cimke/aut&#243;" class="main-tag-link">
				<span class="interest">aut&#243;</span>
			</a>
			<button type="button" class="main-tag-follow">+</button>
		</div>
    </div>

<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Az amerikai GM közel 60 év után cserélte le emblémáját.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920608" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:38c09ae590704ed5826af2b4b0149cc6|2#5743b53c93924ecbae052242924c30d5|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20210111_Villanyautos_lett_a_General_Motors_uj_logoja";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>Az elmúlt évek technológiai fordulata mentén a legtöbb autógyártó a legjellegzetesebb márkajegyét, a logóját is megújítja<span style="font-size: 11pt; font-family: &amp;amp;amp; line-height: 115%; mso-ascii-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: &amp;amp;amp; mso-bidi-theme-font: minor-bidi; mso-fareast-language: EN-US; mso-ansi-language: HU; mso-bidi-language: AR-SA;">. </span>Sorra jelennek meg a <a href="https://hvg.hu/cegauto/20200727_Het_nagy_automarka_is_valtoztatott_a_logojan" target="_blank">jellemzően visszafogott, letisztult új emblémák:</a> a BMW, Volkswagen, Citroen, Nissan, KIA is változtatott. Most a detroiti General Motors látta elérkezettnek a pillanatot, hogy bemutassa az új világhoz kötődő emblémáját.</p>
<p>A GM logója leginkább egy gombra emlékeztet, amelyen a korábbiakkal szemben kisbetűkkel jelenik meg a cég rövidítése. A logóban az „m” aláhúzott és a színek átmenete a cég szerint a nulla károsanyag-kibocsátás felé tartó átmenetet jeleníti meg.</p><div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6075452" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




    <div class="article-img-holder  ">

        <figure itemscope="" itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img3.hvg.hu/image.aspx?id=8bc6f2b6-266f-4db9-922a-5d1eed5203af&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e" itemprop="url">
            


        </figure>

    </div>

<p>A cég egyébként most mutatta be legújabb elektromos autók gyártásához fejlesztett akkumulátor platformját is, amelyre a teljesen <a href="https://hvg.hu/cimke/Hummer" target="_blank">villanyhajtású GMC Hummer</a> és a Cadillac Lyriq típus is épül hamarosan.</p>
<p>Az 1964 óta először megújult GM logó mellett egy új szlogent is bevezet az amerikai cég . Az „Everybody In” arra utal, hogy mindent az elektromos hajtásra tesznek fel, másfelől szimbolikusan az egységet kívánja megjeleníteni. Igaz ennek talán némileg ellentmond, hogy a hírek szerint sok Cadillac kereskedés - amely a GM luxustermékét árusítja - pont az elektromos Lyryq kapcsán úgy döntött, <a href="https://hvg.hu/cimke/Cadillac" target="_blank">inkább visszaadja a forgalmazói jogokat, minthogy elektromos autót árusítson.</a></p>
<p><em>Ha máskor is tudni szeretne hasonló dolgokról, lájkolja <a href="https://www.facebook.com/hvgauto/" target="_blank">a HVG Autó rovatának Facebook-oldalát</a>.</em></p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075849" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
    <div class="embed-container">

        <p align="center">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvgauto%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</p>

    </div>

</div>



<!-- Link a cikkek alján -->












									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20210111_Villanyautos_lett_a_General_Motors_uj_logoja">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20210111_Villanyautos_lett_a_General_Motors_uj_logoja" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20210111_Villanyautos_lett_a_General_Motors_uj_logoja" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20210111_Villanyautos_lett_a_General_Motors_uj_logoja" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20210111_Villanyautos_lett_a_General_Motors_uj_logoja&text=Villanyaut%c3%b3s+lett+a+General+Motors+%c3%baj+log%c3%b3ja&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20210111_Villanyautos_lett_a_General_Motors_uj_logoja&description=Villanyaut%c3%b3s+lett+a+General+Motors+%c3%baj+log%c3%b3ja" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


									<!-- Hirdetés - cikkszponzoráció -->
									

<!-- Partolo tagsag -->
<div class="content"><link href="https://static.hvgrt.hu/css/pt-box.css" rel="stylesheet">
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2101.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>



									<!-- Kapcsolt cikk -->
									
        <article class="switch-article articlelist-element clear " >
            <div class="image-holder">
                <a href="/cegauto/20201124_12_milliard_dollarjaba_kerul_az_ujabb_legzsakok_miatti_visszahivas_a_General_Motorsnak" title="K&#246;zel 7 milli&#243; aut&#243;t &#233;rintő visszah&#237;v&#225;st rendel el a General Motors"  data-event-name="RelatedArticle1">
                    <img src="https://img4.hvg.hu/image.aspx?id=5be1d872-0a4a-45d2-a459-8df59dbc6f5e&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="K&#246;zel 7 milli&#243; aut&#243;t &#233;rintő visszah&#237;v&#225;st rendel el a General Motors" title="K&#246;zel 7 milli&#243; aut&#243;t &#233;rintő visszah&#237;v&#225;st rendel el a General Motors" width="150" height="150" />
                </a>
            </div>
            <div class="text-holder">
                <span class="info">
                    <time datetime="2020-11-24T08:20:00Z" title="2020.11.24. 9:20:00">2020. november. 24. 09:20</time>
                        <span>hvg.hu</span>
                            <a class="uppercase" href="/cegauto" title="Aut&#243;" >Aut&#243;</a>
                </span>
                <h2 class="heading-3">
                    <a href="/cegauto/20201124_12_milliard_dollarjaba_kerul_az_ujabb_legzsakok_miatti_visszahivas_a_General_Motorsnak" title="K&#246;zel 7 milli&#243; aut&#243;t &#233;rintő visszah&#237;v&#225;st rendel el a General Motors"  data-event-name="RelatedArticle1">K&#246;zel 7 milli&#243; aut&#243;t &#233;rintő visszah&#237;v&#225;st rendel el a General Motors</a>
                        <span class="icon-comment"></span>
                                                                                                </h2>
                <p class="article-lead">A General Motorsnak 6,9 millió autót kell szervizbe hívnia a japán Takata cég veszélyes légzsákpatronjai miatt. A csődbe ment japán gyártó helyett ráadásul az amerikai cég fizetheti a légzsákcseréket.</p>
            </div>
        </article>
        <article class="switch-article articlelist-element clear " >
            <div class="image-holder">
                <a href="/cegauto/20201120_27_milliard_dollart_szan_elektromos_autokra_a_GM" title="27 milli&#225;rd doll&#225;rt sz&#225;n elektromos aut&#243;kra a GM"  data-event-name="RelatedArticle2">
                    <img src="https://img4.hvg.hu/image.aspx?id=241c2699-da7f-4495-8af3-62c1bf8f4ae6&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="27 milli&#225;rd doll&#225;rt sz&#225;n elektromos aut&#243;kra a GM" title="27 milli&#225;rd doll&#225;rt sz&#225;n elektromos aut&#243;kra a GM" width="150" height="150" />
                </a>
            </div>
            <div class="text-holder">
                <span class="info">
                    <time datetime="2020-11-20T14:02:00Z" title="2020.11.20. 15:02:00">2020. november. 20. 15:02</time>
                        <span>hvg.hu</span>
                            <a class="uppercase" href="/cegauto" title="Aut&#243;" >Aut&#243;</a>
                </span>
                <h2 class="heading-3">
                    <a href="/cegauto/20201120_27_milliard_dollart_szan_elektromos_autokra_a_GM" title="27 milli&#225;rd doll&#225;rt sz&#225;n elektromos aut&#243;kra a GM"  data-event-name="RelatedArticle2">27 milli&#225;rd doll&#225;rt sz&#225;n elektromos aut&#243;kra a GM</a>
                        <span class="icon-comment"></span>
                                                                                                </h2>
                <p class="article-lead">All-in: minden tét a villamosításon, 30 típussal készülnek a jövőre.</p>
            </div>
        </article>




									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="T&#246;bben sz&#252;lettek, de kevesebben lett&#252;nk: m&#233;rlegen a&#160;2020-as &#233;v" href="/360/202101_legek_es_antilegek_merlegen_a2020as_esztendo" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="T&#246;bben sz&#252;lettek, de kevesebben lett&#252;nk: m&#233;rlegen a&#160;2020-as &#233;v" src="https://img2.hvg.hu/image.aspx?id=ed6dc95a-6db5-4cda-8edb-653bdf42bfa1&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="T&#246;bben sz&#252;lettek, de kevesebben lett&#252;nk: m&#233;rlegen a&#160;2020-as &#233;v" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							T&#246;bben sz&#252;lettek, de kevesebben lett&#252;nk: m&#233;rlegen a&#160;2020-as &#233;v

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Ir&#225;n a nemzetk&#246;zi atomellenőr&#246;k kiutas&#237;t&#225;s&#225;val fenyegetőzik" href="/vilag/20210109_Iran_a_nemzetkozi_atomellenorok_kiutasitasaval_fenyegetozik" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Ir&#225;n a nemzetk&#246;zi atomellenőr&#246;k kiutas&#237;t&#225;s&#225;val fenyegetőzik" src="https://img2.hvg.hu/image.aspx?id=31946cd2-5160-4d96-b968-df8ca5f6cd69&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ir&#225;n a nemzetk&#246;zi atomellenőr&#246;k kiutas&#237;t&#225;s&#225;val fenyegetőzik" />

					</div>

					<div class="posted-text-area">

						<p>


							Ir&#225;n a nemzetk&#246;zi atomellenőr&#246;k kiutas&#237;t&#225;s&#225;val fenyegetőzik

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Vas&#225;rnap megtelt a K&#233;kestető" href="/itthon/20210110_Vasarnap_Kekesteto_kozlekedes" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Vas&#225;rnap megtelt a K&#233;kestető" src="https://img2.hvg.hu/image.aspx?id=e36ff01f-9f70-496f-b712-828266443f27&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Vas&#225;rnap megtelt a K&#233;kestető" />

					</div>

					<div class="posted-text-area">

						<p>


							Vas&#225;rnap megtelt a K&#233;kestető

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="bc347c6c05034974881ec24510d0d71a"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/General Motors">General Motors</a>
				<a class="tag" href="/cimke/aut&#243;">aut&#243;</a>
				<a class="tag" href="/cimke/villanyaut&#243;">villanyaut&#243;</a>
				<a class="tag" href="/cimke/m&#225;rkajelz&#233;s">m&#225;rkajelz&#233;s</a>
				<a class="tag" href="/cimke/log&#243;">log&#243;</a>
				<a class="tag" href="/cimke/aut&#243;m&#225;rka">aut&#243;m&#225;rka</a>
				<a class="tag" href="/cimke/embl&#233;ma">embl&#233;ma</a>
				<a class="tag" href="/cimke/Cadillac">Cadillac</a>
				<a class="tag" href="/cimke/GMC">GMC</a>
				<a class="tag" href="/cimke/amerikai aut&#243;gy&#225;rt&#243;">amerikai aut&#243;gy&#225;rt&#243;</a>
				<a class="tag" href="/cimke/aut&#243;eml&#233;ma">aut&#243;eml&#233;ma</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">
.adtype-tematic {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
						
				
				<a href="cimke/aut%C3%B3zzunk%20okosan" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>




		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A Dun&#225;ba hajtott egy aut&#243; Soroks&#225;ron" href="/cegauto/20210109_duna_auto_komp_katasztrofavedelem">

					<img width="100" height="100" title="A Dun&#225;ba hajtott egy aut&#243; Soroks&#225;ron" alt="A Dun&#225;ba hajtott egy aut&#243; Soroks&#225;ron" src="https://img0.hvg.hu/image.aspx?id=49464174-786a-4a04-aa0c-ee81dfa2c32d&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-01-09T19:28:00Z' title='2021.01.09. 20:28' class='info'>2021. január. 09. 20:28</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='A Dunába hajtott egy autó Soroksáron' href='/cegauto/20210109_duna_auto_komp_katasztrofavedelem' > A Dunába hajtott egy autó Soroksáron</a></h1>

				<p>A sofőr a kompra próbált ráhajtani.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="b54a1f66-4d4f-4f93-aca2-2ff29fca9341"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Szellemirt&#243;k: apr&#243; darabokb&#243;l szerelt&#252;k &#246;ssze a patin&#225;s Cadillac mentőaut&#243;t" href="/cegauto/20210109_ecto1szellemirtok_auto_lego_cadillac">

					<img width="100" height="100" title="Szellemirt&#243;k: apr&#243; darabokb&#243;l szerelt&#252;k &#246;ssze a patin&#225;s Cadillac mentőaut&#243;t" alt="Szellemirt&#243;k: apr&#243; darabokb&#243;l szerelt&#252;k &#246;ssze a patin&#225;s Cadillac mentőaut&#243;t" src="https://img0.hvg.hu/image.aspx?id=6c617054-cb0c-4497-bcb4-6573535b6801&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-01-09T15:00:00Z' title='2021.01.09. 16:00' class='info'>2021. január. 09. 16:00</time>

						<span>
L&#225;szl&#243; Ferenc						</span>

				</span>

				<h1 class='heading-4'><a title='Szellemirtók: apró darabokból szereltük össze a patinás Cadillac mentőautót' href='/cegauto/20210109_ecto1szellemirtok_auto_lego_cadillac' > Szellemirtók: apró darabokból szereltük össze a patinás Cadillac mentőautót</a></h1>

				<p>62 éves múltra tekint vissza mostani négykerekű delikvensünk, mely 2021-ben újult erővel veszi fel a harcot a szellemek ellen. 2352...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="f7488385-de26-4490-be24-cbc02172f3e3"></button>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1921040" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés Tematikus doboz 2 -->
		<div class="adtype-tematic2">
			<style type="text/css">
.adtype-tematic2 {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20201120_EVkiszamolo_ennyit_jelent_az_elektromos_auto_a_cegenek_Hyundai">Ennyit sp&#243;rolhat, ha elektromos a c&#233;ges kocsija</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20201130_Exkluziv_kifinomult_es_trendi_igy_nez_ki_az_autozas_fine_diningja_CUPRA ">Exkluz&#237;v, kifinomult &#233;s trendi: &#237;gy n&#233;z ki az aut&#243;z&#225;s fine dining-ja</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20201127_Igy_unneplik_a_karacsonyt_a_Szegedi_Szabadteri_Jatekok_sztarjai">&#205;gy &#252;nnepelnek a szt&#225;rsz&#237;n&#233;szek</a>
				</h1>
			</div>
		</div>

</section>



		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929745" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/aut&#243;teszt" title="aut&#243;teszt" class="tag">aut&#243;teszt</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/cegauto/20210109_ecto1szellemirtok_auto_lego_cadillac" title="Szellemirt&#243;k: apr&#243; darabokb&#243;l szerelt&#252;k &#246;ssze a patin&#225;s Cadillac mentőaut&#243;t" >

						<img src="https://img1.hvg.hu/image.aspx?id=6c617054-cb0c-4497-bcb4-6573535b6801&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Szellemirt&#243;k: apr&#243; darabokb&#243;l szerelt&#252;k &#246;ssze a patin&#225;s Cadillac mentőaut&#243;t" alt="Szellemirt&#243;k: apr&#243; darabokb&#243;l szerelt&#252;k &#246;ssze a patin&#225;s Cadillac mentőaut&#243;t" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Szellemirtók: apró darabokból szereltük össze a patinás Cadillac mentőautót' href='/cegauto/20210109_ecto1szellemirtok_auto_lego_cadillac' > Szellemirtók: apró darabokból szereltük össze a patinás Cadillac mentőautót</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Testvérpárbaj: VW Golf a Seat Leon ellen' href='/cegauto/20210105_vw_golf_a_seat_leon_teszt_menetproba_velemeny' > Testvérpárbaj: VW Golf a Seat Leon ellen</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='2020 tesztautói a legcukibbtól a legdurvábbig' href='/cegauto/20201228_2020_tesztautoi_a_legcukibbtol_a_legdurvabbig' > 2020 tesztautói a legcukibbtól a legdurvábbig</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Felsőbbrendűségi kiáltvány – kipróbáltuk a Bentley Bentaygát' href='/cegauto/20201220_bentley_bentayga_teszt_menetproba_velemeny_luxus_suv' > Felsőbbrendűségi kiáltvány – kipróbáltuk a Bentley Bentaygát</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/autóteszt'>Tovább <span class='arrow'></span></a>

</section>
	
		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6135130" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		

	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom --> 
<div class="site-header_bottom_release">      

</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807812" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928073" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


				<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja';
	var disqus_title = 'Villanyaut&#243;s lett a General Motors &#250;j log&#243;ja';
	var disqus_url = 'http://hvg.hu/cegauto/20210111_Villanyautos_lett_a_General_Motors_uj_logoja';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>
 

<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="F&#233;ljenek-e az&#160;allergi&#225;sok a vakcin&#225;t&#243;l? Mik a lehets&#233;ges k&#246;vetkezm&#233;nyek?" href="/360/202101__oltas_es_mellekhatas__anafilaxia__gyanuban_apeg__feljeneke_azallergiasok" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="F&#233;ljenek-e az&#160;allergi&#225;sok a vakcin&#225;t&#243;l? Mik a lehets&#233;ges k&#246;vetkezm&#233;nyek?" src="https://img2.hvg.hu/image.aspx?id=6a6bccd0-2165-4cf5-b1ed-8c50f6d59a3b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="F&#233;ljenek-e az&#160;allergi&#225;sok a vakcin&#225;t&#243;l? Mik a lehets&#233;ges k&#246;vetkezm&#233;nyek?" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							F&#233;ljenek-e az&#160;allergi&#225;sok a vakcin&#225;t&#243;l? Mik a lehets&#233;ges k&#246;vetkezm&#233;nyek?

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Ez t&#246;rt&#233;nt: Magyarorsz&#225;gon is terjed a SIM-cser&#233;s banksz&#225;mlalecsapol&#225;s" href="/tudomany/20210110_sim_cseres_lopas_vakcina_chip_5g_tusszentes_korhaz_hubble_orion" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Ez t&#246;rt&#233;nt: Magyarorsz&#225;gon is terjed a SIM-cser&#233;s banksz&#225;mlalecsapol&#225;s" src="https://img2.hvg.hu/image.aspx?id=9546fd9b-553a-409d-90b8-e5cb4c3fcf03&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Ez t&#246;rt&#233;nt: Magyarorsz&#225;gon is terjed a SIM-cser&#233;s banksz&#225;mlalecsapol&#225;s" />

					</div>

					<div class="posted-text-area">

						<p>


							Ez t&#246;rt&#233;nt: Magyarorsz&#225;gon is terjed a SIM-cser&#233;s banksz&#225;mlalecsapol&#225;s

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Megint rengett a f&#246;ld Horv&#225;torsz&#225;gban, itthon is &#233;rezhető volt" href="/vilag/20210110_Megint_rengett_a_fold_Horvatorszagban_itthon_is_erezheto_volt" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Megint rengett a f&#246;ld Horv&#225;torsz&#225;gban, itthon is &#233;rezhető volt" src="https://img2.hvg.hu/image.aspx?id=1298f595-439e-4a76-bb6d-9818d906495b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megint rengett a f&#246;ld Horv&#225;torsz&#225;gban, itthon is &#233;rezhető volt" />

					</div>

					<div class="posted-text-area">

						<p>


							Megint rengett a f&#246;ld Horv&#225;torsz&#225;gban, itthon is &#233;rezhető volt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Droglabort sz&#225;moltak fel Budapesten" href="/itthon/20210109_droglabort_szamoltak_fel_budapesten" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Droglabort sz&#225;moltak fel Budapesten" src="https://img2.hvg.hu/image.aspx?id=b19d7574-7707-4f00-a7e7-37b37b9c57e0&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Droglabort sz&#225;moltak fel Budapesten" />

					</div>

					<div class="posted-text-area">

						<p>


							Droglabort sz&#225;moltak fel Budapesten

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Arnold Schwarzenegger: Trump bukott vezető, hamarosan olyan l&#233;nyegtelen lesz, mint egy r&#233;gi Twitter-bejegyz&#233;s" href="/vilag/20210110_Arnold_Schwarzenegger_Trump_Capitolium" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Arnold Schwarzenegger: Trump bukott vezető, hamarosan olyan l&#233;nyegtelen lesz, mint egy r&#233;gi Twitter-bejegyz&#233;s" src="https://img2.hvg.hu/image.aspx?id=440024bd-5d27-454a-9abe-de5c8cc86c37&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Arnold Schwarzenegger: Trump bukott vezető, hamarosan olyan l&#233;nyegtelen lesz, mint egy r&#233;gi Twitter-bejegyz&#233;s" />

					</div>

					<div class="posted-text-area">

						<p>


							Arnold Schwarzenegger: Trump bukott vezető, hamarosan olyan l&#233;nyegtelen lesz, mint egy r&#233;gi Twitter-bejegyz&#233;s

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="H&#237;rek a koronav&#237;rus-j&#225;rv&#225;ny m&#225;sodik hull&#225;m&#225;r&#243;l" href="https://hvg.hu/cimke/koronav&#237;rus">H&#237;rek a koronav&#237;rus-j&#225;rv&#225;ny m&#225;sodik hull&#225;m&#225;r&#243;l</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
	<a class="img" title="Budav&#225;r ellenz&#233;ki polg&#225;rmestere d&#246;nt&#246;tt: tov&#225;bb j&#225;r a b&#233;rlak&#225;s a fideszes elődje csal&#225;dj&#225;nak" href="/itthon/20210111_Budavar_ellenzeki_polgarmestere_dontott_tovabb_jar_a_berlakas_a_fideszes_elod_csaladjanak">
			<img title="Budav&#225;r ellenz&#233;ki polg&#225;rmestere d&#246;nt&#246;tt: tov&#225;bb j&#225;r a b&#233;rlak&#225;s a fideszes elődje csal&#225;dj&#225;nak" alt="Budav&#225;r ellenz&#233;ki polg&#225;rmestere d&#246;nt&#246;tt: tov&#225;bb j&#225;r a b&#233;rlak&#225;s a fideszes elődje csal&#225;dj&#225;nak" src="https://img2.hvg.hu/image.aspx?id=2421b736-6759-46e4-931c-b1e9b75451b1&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">	</a>
	
		<button class="articlesavebutton bookmark large" type="button" data-id="b44611bc-a5fb-4c16-91e7-a7469685f068"></button>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
		<time datetime='2021-01-11T05:30:00Z' title='2021.01.11. 6:30' class='info'>2021. január. 11. 06:30</time>					<span>
		
					<a title="Gergely Zs&#243;fia" href="/szerzo/Gergely Zs&#243;fia">
						Gergely Zs&#243;fia
					</a>
			
			</span>
					<span class="uppercase"><a title="Itthon" href="/itthon">Itthon</a></span>
	</span>

			<h1 class="heading-1">
				<a title="Budav&#225;r ellenz&#233;ki polg&#225;rmestere d&#246;nt&#246;tt: tov&#225;bb j&#225;r a b&#233;rlak&#225;s a fideszes elődje csal&#225;dj&#225;nak" href="/itthon/20210111_Budavar_ellenzeki_polgarmestere_dontott_tovabb_jar_a_berlakas_a_fideszes_elod_csaladjanak">
	


	

	Budav&#225;r ellenz&#233;ki polg&#225;rmestere d&#246;nt&#246;tt: tov&#225;bb j&#225;r a b&#233;rlak&#225;s a fideszes elődje csal&#225;dj&#225;nak

</a>




			</h1>
			
			
		</div>
	</div>
</article>


</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem emphasized ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Koronav&#237;rus Magyarorsz&#225;gon: 77 halott, 1419 &#250;j fertőz&#246;tt" href="/itthon/20210111_koronavirus_magyarorszag">
	


	

	Koronav&#237;rus Magyarorsz&#225;gon: 77 halott, 1419 &#250;j fertőz&#246;tt

</a>




        </h1>
        	<p class="article-lead">Magyarországon már több mint 10 ezren hunytak el a fertőzés következtében.</p>

        
            <button class="articlesavebutton bookmark" type="button" data-id="9209e55d-0aa5-4dfe-9bca-af29b7ff65ea"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Szijj&#225;rt&#243; a Bidennek &#252;zenget&#233;sről: &#201;n ezt nem &#233;rt&#233;keln&#233;m t&#250;l" href="/itthon/20210111_szijjarto_peter_joe_biden_elnokvalasztas_egyesult_allamok">
	


	

	Szijj&#225;rt&#243; a Bidennek &#252;zenget&#233;sről: &#201;n ezt nem &#233;rt&#233;keln&#233;m t&#250;l

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="7195277a-64f8-4988-bd38-37b5c7e7a8af"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Pelosi ismertette Trump felment&#233;s&#233;re vonatkoz&#243; terv&#233;t" href="/vilag/20210111_Nancy_Pelosi_Donald_Trump">
	


	

	Pelosi ismertette Trump felment&#233;s&#233;re vonatkoz&#243; terv&#233;t

</a>




        </h1>
        
        	<div class="articleholder">
			<h2 class="heading-5">
				<a title="Zavarg&#225;sok a Capitoliumn&#225;l: belf&#246;ldi terrorizmus miatt ind&#237;tottak elj&#225;r&#225;sokat" href="/vilag/20210111_Zavargas_Capitolium_belfoldi_terrorizmus_Pentagon">


					Zavarg&#225;sok a Capitoliumn&#225;l: belf&#246;ldi terrorizmus miatt ind&#237;tottak elj&#225;r&#225;sokat

				</a>
			</h2>
	</div>

            <button class="articlesavebutton bookmark" type="button" data-id="abed929f-4351-4b66-91bc-dac0a40a8094"></button>
    </div>
</article><article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="Special Feri-p&#243;l&#243;k, „nyelvezetkereső tr&#233;ning”  – a DK alap&#237;tv&#225;ny&#225;nak k&#246;lt&#233;sei" href="/360/202101__dk__partalapitvanyi_penzek__gyurcsany_baratai__special_feri">
		<img width="170" height="125" title="Special Feri-p&#243;l&#243;k, „nyelvezetkereső tr&#233;ning”  – a DK alap&#237;tv&#225;ny&#225;nak k&#246;lt&#233;sei" alt="Special Feri-p&#243;l&#243;k, „nyelvezetkereső tr&#233;ning”  – a DK alap&#237;tv&#225;ny&#225;nak k&#246;lt&#233;sei" src="https://img0.hvg.hu/image.aspx?id=1c4261ca-d742-42b3-ba03-e81ed196ce67&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Special Feri-p&#243;l&#243;k, „nyelvezetkereső tr&#233;ning”  – a DK alap&#237;tv&#225;ny&#225;nak k&#246;lt&#233;sei" href="/360/202101__dk__partalapitvanyi_penzek__gyurcsany_baratai__special_feri">
	
		<span class="hvg360-icon"></span>


	

	Special Feri-p&#243;l&#243;k, „nyelvezetkereső tr&#233;ning”  – a DK alap&#237;tv&#225;ny&#225;nak k&#246;lt&#233;sei

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="7e67e0d3-9a19-4555-abd0-39650b3298fa"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Maruzsa &#252;zent a PDSZ-nek: Nyitva maradnak az iskol&#225;k &#233;s &#243;vod&#225;k" href="/itthon/20210111_maruzsa_altalanos_iskolak_ovodak_digitalis_munkarend">
	


	

	Maruzsa &#252;zent a PDSZ-nek: Nyitva maradnak az iskol&#225;k &#233;s &#243;vod&#225;k

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="c667b5f6-7fac-4148-9a57-cbf11899d6cf"></button>
    </div>
</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<style>
.cimlap-tematikus-box {
background: #fff;
padding-bottom: 20px;
}
body.settings-sepia .cimlap-tematikus-box {
background: #1a1a1a;

}
</style>
<!--<div class="cimlap-tematikus-box">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS --> 

			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2021 — v 


5.9.2568.642
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="sFQCsccnM_PHh3uJlJexAGkJ29k_amQyfTL2woF68tcs9gmXq-HPVhFWXFNxpMAmB0dg8WBwTCf8ajB11Y1DKOq7NRw1:Q1EIbIuXadIGESxPdbmZd3rCddqNET-kHHrGVROOiPWSeVWxIMsfkt78pzoGBjoXED1HsaOlOhPJ55mnX5cauMP7kJk1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=SsMWHGzyNbqBSPYTV9BEcRgPXj9V5HHaQsyPHJyJZkM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

</div><!-- /perspective -->

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>



<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2568.642 (2020.12.18)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>
			<script type="text/javascript" src="/VueApps/save-article.bundle.js?v=5.9.2568.642"></script>
			<script type="text/javascript">
                var handler = new SaveArticleHandler('https://hvg.hu/myhvgapi/', '.articlesavebutton', 'saved', 'loading', '.headerelement-button.login');
			</script>

		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });
window.featureSwitch.Features.push({ FeatureId: "myhvg", Enabled: true });;
		</script>
	</body>

</html>

