<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Orbán: Július 1-jével megkapják az egészségügyi dolgozók az 500 ezer forintot | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1236445135"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="M&#225;sf&#233;l h&#243;nappal azut&#225;n, hogy a minisztereln&#246;k elősz&#246;r meg&#237;g&#233;rte az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;knak adott extra juttat&#225;st, m&#225;r egy d&#225;tumot is el&#225;rult." />
<meta name="exclusiontags" content="Orb&#225;n Viktor,eg&#233;szs&#233;g&#252;gy,eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k,koronav&#237;rus,koronav&#237;rus gazdas&#225;gi k&#246;vetkezm&#233;nyei" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Orb&#225;n: J&#250;lius 1-j&#233;vel megkapj&#225;k az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k az 500 ezer forintot" />
<meta itemprop="description" content="M&#225;sf&#233;l h&#243;nappal azut&#225;n, hogy a minisztereln&#246;k elősz&#246;r meg&#237;g&#233;rte az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;knak adott extra juttat&#225;st, m&#225;r egy d&#225;tumot is el&#225;rult." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=c242fae3-dddc-4714-9e45-af411de58f16&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-05-25" />
<meta itemprop="dateModified" content="2020-05-25" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Orb&#225;n: J&#250;lius 1-j&#233;vel megkapj&#225;k az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k az 500 ezer forintot" />
<meta name="twitter:description" content="M&#225;sf&#233;l h&#243;nappal azut&#225;n, hogy a minisztereln&#246;k elősz&#246;r meg&#237;g&#233;rte az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;knak adott extra juttat&#225;st, m&#225;r egy d&#225;tumot is el&#225;rult." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=c242fae3-dddc-4714-9e45-af411de58f16&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Orb&#225;n: J&#250;lius 1-j&#233;vel megkapj&#225;k az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k az 500 ezer forintot" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=c242fae3-dddc-4714-9e45-af411de58f16&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="M&#225;sf&#233;l h&#243;nappal azut&#225;n, hogy a minisztereln&#246;k elősz&#246;r meg&#237;g&#233;rte az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;knak adott extra juttat&#225;st, m&#225;r egy d&#225;tumot is el&#225;rult." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-05-25T14:23:56.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-05-25T14:23:00.0000000+02:00" />
<meta property="article:modified_time" content="2020-05-25T14:23:56.0000000+02:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="Orb&#225;n Viktor,eg&#233;szs&#233;g&#252;gy,eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k,koronav&#237;rus,koronav&#237;rus gazdas&#225;gi k&#246;vetkezm&#233;nyei" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" />

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=BIhIfPHnD36OSYiXOX6hPDF7WxR2GEyREVxE1-buBdc1" rel="stylesheet"/>


	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>


	<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="chrome chrome81 winnt article-page article-itthon  article-page-20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	









<input type="hidden" id="articleIdHidden" value="41f8c208-5eee-48df-988f-167ce3e56f00" />




<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f473ebaa-3eb6-414e-9bc2-8d58e2d9566b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Egy meglehetősem bizarr, flip kamer&#225;val ell&#225;tott okostelefonos szabadalommal is rendelkezik haz&#225;j&#225;ban, K&#237;n&#225;ban a Xiaomi. &quot;,&quot;shortLead&quot;:&quot;Egy meglehetősem bizarr, flip kamer&#225;val ell&#225;tott okostelefonos szabadalommal is rendelkezik haz&#225;j&#225;ban, K&#237;n&#225;ban...&quot;,&quot;id&quot;:&quot;20200524_xiaomi_szabadalom_flip_kamera_hajlekony_kijelzovel&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=f473ebaa-3eb6-414e-9bc2-8d58e2d9566b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8f11b8a3-f153-4340-8dc3-68713c2afd9e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200524_xiaomi_szabadalom_flip_kamera_hajlekony_kijelzovel&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;jus. 24. 15:03&quot;,&quot;title&quot;:&quot;Olyan kamer&#225;t m&#233;g nem l&#225;ttunk telefonon, mint amit a Xiaomi szabadalmaztatott&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6e0e5758-c813-4be9-bc32-ba4a63eae902&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Szint&#233;n jelentkezett a rendőrs&#233;gen az a f&#233;rfi, aki k&#233;ssel t&#225;madott.&quot;,&quot;shortLead&quot;:&quot;Szint&#233;n jelentkezett a rendőrs&#233;gen az a f&#233;rfi, aki k&#233;ssel t&#225;madott.&quot;,&quot;id&quot;:&quot;20200525_Feladta_magat_az_ujpesti_lovoldozo&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=6e0e5758-c813-4be9-bc32-ba4a63eae902&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c3d2ecbe-23d7-4420-ac25-23160b8ee298&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200525_Feladta_magat_az_ujpesti_lovoldozo&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;jus. 25. 07:38&quot;,&quot;title&quot;:&quot;Feladta mag&#225;t az &#250;jpesti l&#246;v&#246;ld&#246;ző&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2f78a707-5289-471f-8b4e-ed68f57db1f9&quot;,&quot;c_author&quot;:&quot;HVG&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;H&#225;rom&#233;vi jegel&#233;s ut&#225;n az&#160;Alkotm&#225;nyb&#237;r&#243;s&#225;g ism&#233;t napirendj&#233;re vette a&#160;HVG 2014-es kar&#225;csonyi sz&#225;m&#225;val kapcsolatos beadv&#225;nyt, amelyet első, m&#225;sod- &#233;s harmadfokon is elutas&#237;tottak a b&#237;r&#243;s&#225;gok. &quot;,&quot;shortLead&quot;:&quot;H&#225;rom&#233;vi jegel&#233;s ut&#225;n az&#160;Alkotm&#225;nyb&#237;r&#243;s&#225;g ism&#233;t napirendj&#233;re vette a&#160;HVG 2014-es kar&#225;csonyi sz&#225;m&#225;val kapcsolatos...&quot;,&quot;id&quot;:&quot;202021__hvgcimlap__alkotmanybirosag__ekes__nagy_haracsony&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=2f78a707-5289-471f-8b4e-ed68f57db1f9&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0f71513c-5098-47fa-96b8-06fa1a212406&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/202021__hvgcimlap__alkotmanybirosag__ekes__nagy_haracsony&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;jus. 25. 14:00&quot;,&quot;title&quot;:&quot;&#218;jra t&#233;ma az Alkotm&#225;nyb&#237;r&#243;s&#225;gon a HVG 2014-es Nagy Har&#225;csony-c&#237;mlapja &quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;950c022c-a1ec-4c3c-88b9-2caa1a05b34e&quot;,&quot;c_author&quot;:&quot;Bedő Iv&#225;n&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;J&#243;slatok a 2001: Űrod&#252;sszeia szerzőj&#233;től, aki a filmsikern&#233;l is b&#252;szk&#233;bb volt tudom&#225;nyos &#237;r&#225;saira. Ezek k&#246;z&#252;l &#233;ppen 75 &#233;vvel ezelőtt jelent meg az egyik legjelentősebb.&quot;,&quot;shortLead&quot;:&quot;J&#243;slatok a 2001: Űrod&#252;sszeia szerzőj&#233;től, aki a filmsikern&#233;l is b&#252;szk&#233;bb volt tudom&#225;nyos &#237;r&#225;saira. Ezek k&#246;z&#252;l &#233;ppen 75...&quot;,&quot;id&quot;:&quot;20200525_Arthur_C_Clarke_1945_geostacionarius_2001_Urodusszeia_GPS&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=950c022c-a1ec-4c3c-88b9-2caa1a05b34e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0c0f8c9d-a4c7-4d48-9c40-f144c4756316&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20200525_Arthur_C_Clarke_1945_geostacionarius_2001_Urodusszeia_GPS&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;jus. 25. 11:00&quot;,&quot;title&quot;:&quot;Műholdas t&#233;v&#233; 1945-ben: valakinek odaf&#246;nt cser&#233;lgetni kellett volna a r&#225;di&#243;cs&#246;veket&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9e2430e8-48e2-45ae-aecd-0c653f6efb50&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Rendhagy&#243; menetrenddel folytat&#243;dik j&#250;nius 3-t&#243;l a portug&#225;l labdar&#250;g&#243;-bajnoks&#225;g, amelyben szinte minden nap rendeznek majd m&#233;rkőz&#233;seket a ny&#225;r folyam&#225;n.&quot;,&quot;shortLead&quot;:&quot;Rendhagy&#243; menetrenddel folytat&#243;dik j&#250;nius 3-t&#243;l a portug&#225;l labdar&#250;g&#243;-bajnoks&#225;g, amelyben szinte minden nap rendeznek...&quot;,&quot;id&quot;:&quot;20200523_Minden_nap_lesznek_focimeccsek_Portugaliaban&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=9e2430e8-48e2-45ae-aecd-0c653f6efb50&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;77422ad8-109f-4838-abef-98bd4c61fa87&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20200523_Minden_nap_lesznek_focimeccsek_Portugaliaban&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;jus. 23. 18:27&quot;,&quot;title&quot;:&quot;Majdnem minden nap lesznek focimeccsek Portug&#225;li&#225;ban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6c2c6aeb-61e4-4ed1-a0ae-8b1ab9679f4b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Egy &#250;j kutat&#225;s r&#225;ntotta le a leplet a f&#233;lrevezető inform&#225;ci&#243;k had&#225;r&#243;l - az eredm&#233;ny pedig ijesztő.&quot;,&quot;shortLead&quot;:&quot;Egy &#250;j kutat&#225;s r&#225;ntotta le a leplet a f&#233;lrevezető inform&#225;ci&#243;k had&#225;r&#243;l - az eredm&#233;ny pedig ijesztő.&quot;,&quot;id&quot;:&quot;20200523_A_koronavirusrol_szolo_Twitterbejegyzesek_majdnem_felet_botok_irjak&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=6c2c6aeb-61e4-4ed1-a0ae-8b1ab9679f4b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;28c9996e-00bb-4727-8f33-46c0c2864021&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200523_A_koronavirusrol_szolo_Twitterbejegyzesek_majdnem_felet_botok_irjak&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;jus. 23. 15:37&quot;,&quot;title&quot;:&quot;A koronav&#237;rusr&#243;l sz&#243;l&#243; Twitter-bejegyz&#233;sek majdnem fel&#233;t botok &#237;rj&#225;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;15bfaf11-b7de-4d1f-9b75-1fdedb733f96&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Utolj&#225;ra 2009-ben cs&#246;kkent enn&#233;l nagyobbat a GDP.&quot;,&quot;shortLead&quot;:&quot;Utolj&#225;ra 2009-ben cs&#246;kkent enn&#233;l nagyobbat a GDP.&quot;,&quot;id&quot;:&quot;20200525_nemet_gdp_koronavirus_jarvany&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=15bfaf11-b7de-4d1f-9b75-1fdedb733f96&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b1f979f1-50b6-42fe-a7bb-3f1ae136837c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20200525_nemet_gdp_koronavirus_jarvany&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;jus. 25. 12:55&quot;,&quot;title&quot;:&quot;Nagyot zuhant a n&#233;met gazdas&#225;g a j&#225;rv&#225;ny miatt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b8a15548-46e6-45a3-82a6-6a1878a92e43&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az Emmi minisztere Pint&#233;r S&#225;ndorral tekinti &#225;t a magyar eg&#233;szs&#233;g&#252;gy strukt&#250;r&#225;j&#225;t, a k&#243;rh&#225;zki&#252;r&#237;t&#233;sek felelőss&#233;g&#233;t azonban tov&#225;bbra is az int&#233;zm&#233;nyek igazgat&#243;ira tolja. &quot;,&quot;shortLead&quot;:&quot;Az Emmi minisztere Pint&#233;r S&#225;ndorral tekinti &#225;t a magyar eg&#233;szs&#233;g&#252;gy strukt&#250;r&#225;j&#225;t, a k&#243;rh&#225;zki&#252;r&#237;t&#233;sek felelőss&#233;g&#233;t...&quot;,&quot;id&quot;:&quot;20200525_Kasler_az_orvosok_dontottek_az_agyfelszabaditasokrol&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=b8a15548-46e6-45a3-82a6-6a1878a92e43&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0ad6213a-7293-4a45-992e-d707c3924604&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200525_Kasler_az_orvosok_dontottek_az_agyfelszabaditasokrol&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;jus. 25. 11:28&quot;,&quot;title&quot;:&quot;K&#225;sler m&#233;g mindig &#225;ll&#237;tja: Az orvosok d&#246;nt&#246;ttek az &#225;gyfelszabad&#237;t&#225;sokr&#243;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->


<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2336.532"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">19°C</div>
			<div class="weather-cold">8°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/043.svg" width="25" height="25" alt="eső" title="Budapest">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->

<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>


<div id="upprev_box" class="scarabflyer" data-web-id="20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" data-body-size="1219" data-column-web-id="itthon"></div>

<script type="text/html" id="upprev_box-template">
		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-caption info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">
				{{#items}}
				<article {{#isBranded}} class="scarab-entry bch-element" {{/isBranded}} {{^isBranded}} class="scarab-entry" {{/isBranded}} >
					<a title="{{caption}}" href="{{articleUrl}}" data-scarabitem="{{id}}" class="img" data-event-category="Reco_flyout_articles" data-event-action="ClickOnLink Reco_articles_flyout" data-event-label="Reco_trending_48oras">
						<img src="{{imageUrl}}" alt="{{caption}}">
					</a>
					<div class="bg"></div>
					<div class="content">
						{{#isBranded}}
						<div class="details">
							{{#isBrandChannel}}
							<span class="bch">
								<a title="Fizetett tartalom" href="/brandchannel" class="bch-icon"></a>
								<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
							</span>
							{{/isBrandChannel}}
							{{#isBrandContentOrBrandStory}}
							<span class="bch">
								<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
								<a href="{{articleUrl}}" title="{{caption}}">{{author}}</a>
							</span>
							{{/isBrandContentOrBrandStory}}
						</div>
						{{/isBranded}}
						<h1 {{#isBranded}} class="heading-4" {{/isBranded}}><a title="{{caption}}" href="{{articleUrl}}" data-scarabitem="{{id}}">{{caption}}</a></h1>
					</div>
				</article>
				{{/items}}
			</div>
		</aside>
</script>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807626" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Gyurcs&#225;ny Ferenc bet&#246;rt a divatpiacra" href="/kkv/20200523_Gyurcsany_Ferenc_betort_a_divatpiacra" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Gyurcs&#225;ny Ferenc bet&#246;rt a divatpiacra" src="https://img4.hvg.hu/image.aspx?id=f68c4375-c6d1-4f84-8f80-7f94c4d7c5e1&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Gyurcs&#225;ny Ferenc bet&#246;rt a divatpiacra" />

					</div>

					<div class="posted-text-area">

						<p>


							Gyurcs&#225;ny Ferenc bet&#246;rt a divatpiacra

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Horn G&#225;bor: Minden iskol&#225;s megtanult valamit a f&#252;ggetlens&#233;gről" href="/velemeny/20200525_Horn_Gabor_Minden_iskolas_megtanult_valamit_a_fuggetlensegrol" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Horn G&#225;bor: Minden iskol&#225;s megtanult valamit a f&#252;ggetlens&#233;gről" src="https://img4.hvg.hu/image.aspx?id=02376bba-12b5-4c56-b158-45e16e497fed&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Horn G&#225;bor: Minden iskol&#225;s megtanult valamit a f&#252;ggetlens&#233;gről" />

					</div>

					<div class="posted-text-area">

						<p>


							Horn G&#225;bor: Minden iskol&#225;s megtanult valamit a f&#252;ggetlens&#233;gről

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="750 ezer forintos b&#252;ntet&#233;st szabtak ki az aut&#243;s t&#252;ntet&#233;s egyik idős r&#233;sztvevőj&#233;re" href="/itthon/20200524_750_ezer_forintos_buntetes_autos_tuntetes_resztvevo" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="750 ezer forintos b&#252;ntet&#233;st szabtak ki az aut&#243;s t&#252;ntet&#233;s egyik idős r&#233;sztvevőj&#233;re" src="https://img4.hvg.hu/image.aspx?id=b528f7c2-ae67-4e19-915e-4015a79c8397&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="750 ezer forintos b&#252;ntet&#233;st szabtak ki az aut&#243;s t&#252;ntet&#233;s egyik idős r&#233;sztvevőj&#233;re" />

					</div>

					<div class="posted-text-area">

						<p>


							750 ezer forintos b&#252;ntet&#233;st szabtak ki az aut&#243;s t&#252;ntet&#233;s egyik idős r&#233;sztvevőj&#233;re

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A remdesivir imm&#225;r bizony&#237;tottan hat&#233;kony a koronav&#237;rus ellen, de egyed&#252;l nem el&#233;g" href="/tudomany/20200523_A_remdesivir_immar_bizonyitottan_hatekony_a_koronavirus_ellen_de_egyedul_nem_eleg" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="A remdesivir imm&#225;r bizony&#237;tottan hat&#233;kony a koronav&#237;rus ellen, de egyed&#252;l nem el&#233;g" src="https://img4.hvg.hu/image.aspx?id=1663e8fa-429b-499c-bb6d-5c6524c177f9&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A remdesivir imm&#225;r bizony&#237;tottan hat&#233;kony a koronav&#237;rus ellen, de egyed&#252;l nem el&#233;g" />

					</div>

					<div class="posted-text-area">

						<p>


							A remdesivir imm&#225;r bizony&#237;tottan hat&#233;kony a koronav&#237;rus ellen, de egyed&#252;l nem el&#233;g

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget bch-element">

				<a title="Aranykorukat &#233;lik az online j&#225;t&#233;kok, de m&#225;sra is hatott a vil&#225;gj&#225;rv&#225;ny" href="/brandchannel/samsungbch_20200508_karanten_koronavirus_jarvany_otthon_szorakozas" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Aranykorukat &#233;lik az online j&#225;t&#233;kok, de m&#225;sra is hatott a vil&#225;gj&#225;rv&#225;ny" src="https://img4.hvg.hu/image.aspx?id=607cafc0-6d23-43f1-8a87-13c1d7819400&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Aranykorukat &#233;lik az online j&#225;t&#233;kok, de m&#225;sra is hatott a vil&#225;gj&#225;rv&#225;ny" />

					</div>

					<div class="posted-text-area bch">

						<p>


							<span class="bch-icon"></span>
							<span class="bch-title">Aranykorukat &#233;lik az online j&#225;t&#233;kok, de m&#225;sra is hatott a vil&#225;gj&#225;rv&#225;ny</span>

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img4.hvg.hu/image.aspx?id=c242fae3-dddc-4714-9e45-af411de58f16&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Orb&#225;n: J&#250;lius 1-j&#233;vel megkapj&#225;k az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k az 500 ezer forintot" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-05-25T14:23:00.0000000+02:00">2020. m&#225;jus. 25. 14:23</time>

				<time class="lastdate" datetime="2020-05-25T14:23:56.0000000+02:00">2020. m&#225;jus. 25. 14:23</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Orb&#225;n: J&#250;lius 1-j&#233;vel megkapj&#225;k az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k az 500 ezer forintot</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="41f8c208-5eee-48df-988f-167ce3e56f00" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Orbán: Július 1-jével megkapják az egészségügyi dolgozók az 500 ezer forintot';
		var articleUrl =  window.location.href;
		var articleWebId = '20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="8YZD26P_QOAQHQxOfambE75eLNUZsKo5oXd3dLWngabgB888uqHxGWFs57h9ihd7fVdyp3jygPOZVMGhIRm3gtr6yIU1:RKkVliMSg1YUODbo0qihQq3xmZZskF1Cv8QyZFqGaNQYRiL8oK76ZNA4qlbfMBwXXUh_N8Bj7osVQVktE2tdVKjkcCA1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="4gkgODBlsgll6tAnuMwFLkkbkitwXrH_kh3SwU33KilUSqvTlYS9mBbWI3_73Y_fZ8kWdnPbLDq8QUixSihKU6E3lK01:dFsmEa5JX7CraO99cEjRDoMx5MZK3MiViwyifHule6VfSnMhKtqGp_j4eQcpSiuNrojwsgvy1TmlBtVq0uZEvt6MnvI1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		
		<section class="article-rate">
			<div class="title">Értékelje a cikket:</div>

			<div class="stars">
					<a class="star icon-star-border" data-value="1"><div></div></a>
					<a class="star icon-star-border" data-value="2"><div></div></a>
					<a class="star icon-star-border" data-value="3"><div></div></a>
					<a class="star icon-star-border" data-value="4"><div></div></a>
			</div>

			<div class="thankyou"><div class="thankyou-text">Köszönjük!</div></div>
		</section>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function (event) {
				var articleRate = new HVG.ArticleRate("20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus");
				articleRate.initialize();
			});
		</script>

	</div>


</div>




									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Másfél hónappal azután, hogy a miniszterelnök először megígérte az egészségügyi dolgozóknak adott extra juttatást, már egy dátumot is elárult.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920582" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>






<!-- ArticleSeriesInfoBox -->

<div class="article-series-box">

	<div class="article-series__header">

		<a href="/cs/koronavirus" class="text">Koronav&#237;rus-vil&#225;gj&#225;rv&#225;ny</a>

		

	</div>

	<div class="article-series__box--1">

		Már meghaladja az ötmilliót a koronavírussal megfertőzöttek száma a világon, és több mint háromszázezren vesztették életüket a betegség miatt, a járvány gazdasági hatásai pedig felbecsülhetetlenek. A járvány terjedése már több országban lassul, több helyen elkezdték enyhíteni a korlátozásokat, Igyekszünk mindenről tájékoztatni olvasóinkat, tartson velünk, olvassa cikksorozatunkat.

	</div>

	<div class="article-series__box--2">

		

	</div>

		<div class="article-series__box--3">

			<header class="boxheader ">

				<span class="topborder">

					<span class="emp">

						<span class="info uppercase clear">

							Friss cikkek a témában

						</span>

					</span>

				</span>

			</header>

				<ul class="link-list">

			<li>

				<a href="/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" data-event-name="ArticleSeriesBox1">

					Orb&#225;n: J&#250;lius 1-j&#233;vel megkapj&#225;k az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k az 500 ezer forintot

				</a>

			</li>
			<li>

				<a href="/itthon/20200525_kasler_miklos_bangone_borbely_ildiko_koronavirus_halaleset" data-event-name="ArticleSeriesBox2">

					K&#225;sler: Nincs &#246;sszef&#252;gg&#233;s a k&#233;tgyerekes &#233;desanya hal&#225;la &#233;s a k&#246;zponti int&#233;zked&#233;sek k&#246;z&#246;tt

				</a>

			</li>
			<li>

				<a href="/itthon/20200525_Ajanlas_Nemzeti_Pedagogus_Kar_ovodak_ujranyitas" data-event-name="ArticleSeriesBox3">

					&#193;tmeneti h&#225;zirendet javasol az &#250;jrany&#237;l&#243; &#243;vod&#225;knak a Nemzeti Pedag&#243;gus Kar

				</a>

			</li>

	</ul>


			<a href="/cs/koronavirus" class="more-article-button"></a>

		</div>

</div>



<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body"></script> -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>Július 1-jével kifizetik az egészségügyi dolgozóknak a korábban megígért 500 ezer forintot – <a href="https://hvg.hu/itthon/20200525_parlament_orban_viktor_azonnali_kerdesek" target="_blank">mondta Orbán Viktor a Parlamentben</a>.</p>
<p>A miniszterelnök először még <a href="https://hvg.hu/itthon/20200403_Szerdan_dont_Orban_a_kijarasi_korlatozasrol" target="_blank">április elején beszélt az extra juttatásról</a>, később a kormány tagjai többször is megígérték, hogy kifizetik a pénzt – sokáig azt sem lehetett tudni, hogy bruttóról vagy nettóról van szó, végül kiderült, hogy bruttó 500 ezer forint jár.</p><div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6075490" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p>Több egészségügyi dolgozó arra panaszkodott, hogy a fizetésük jókora részét, <a href="https://hvg.hu/itthon/20200518_egeszsegugyi_dolgozok_kevesebbet_keresnek" target="_blank">akár a felét is elvesztették</a>, mert a veszélyhelyzet kihirdetésével megtiltották nekik, hogy másodállást vállaljanak, például magánrendelést vagy háziorvosi ügyeletet.</p>
<p>Orbán az azonnali kérdések órájában üzent azoknak is, akik elvesztették az állásukat: „mindenkinek adunk munkát, segítünk”. De hogy miként, arra – azon kívül, hogy három hónapig jár az álláskeresési támogatás – szokás szerint most sem tért ki.</p>
</div>



									<!-- Link a cikkek alján -->
									





									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus&text=Orb%c3%a1n%3a+J%c3%balius+1-j%c3%a9vel+megkapj%c3%a1k+az+eg%c3%a9szs%c3%a9g%c3%bcgyi+dolgoz%c3%b3k+az+500+ezer+forintot&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus&description=Orb%c3%a1n%3a+J%c3%balius+1-j%c3%a9vel+megkapj%c3%a1k+az+eg%c3%a9szs%c3%a9g%c3%bcgyi+dolgoz%c3%b3k+az+500+ezer+forintot" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>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</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
   <h1 class="block-ms-box-h1">Ránk számíthatsz – mi is számítunk Rád!</h1><div class="partolo-tagsag-content-box-inner"> 
		
		<div>
			<span class="block-ms-box-span">
A koronavírus korunk legnagyobb krízise, melyben szó szerint létfontosságú a hiteles forrásból való tájékozódás. A HVG-ben ebben a helyzetben is elhivatottan teszünk eleget küldetésünknek: pontos, tényszerű és független tájékoztatást biztosítunk olvasóinak.
				<br><br>
				<strong>
					Arra kérünk támogasd munkánkat, hogy a nehéz körülmények között is naprakész információval szolgáljunk neked.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2021.jpg" alt="HVG cover">
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div></div>
	
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Ránk számíthatsz – mi is számítunk Rád!</h1>
		<div>
			<span class="block-ms-box-span">
A koronavírus korunk legnagyobb krízise, melyben szó szerint létfontosságú a hiteles forrásból való tájékozódás. A HVG-ben ebben a helyzetben is elhivatottan teszünk eleget küldetésünknek: pontos, tényszerű és független tájékoztatást biztosítunk olvasóinak.
				<br><br>
				<strong>
					Arra kérünk támogasd munkánkat, hogy a nehéz körülmények között is naprakész információval szolgáljunk neked.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2021.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>


									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200427_koronavirus_orvos_megelhetes" title="Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok"  data-event-name="RelatedArticle1">
					<img src="https://img0.hvg.hu/image.aspx?id=10f03bcb-fe58-4b98-9174-a57d6fc313a0&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok" title="Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-04-27T06:31:00Z" title="2020.04.27. 8:31:00">2020. &#225;prilis. 27. 08:31</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200427_koronavirus_orvos_megelhetes" title="Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok"  data-event-name="RelatedArticle1">Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Védőfelszerelésük még mindig alig van, és tesztelni is csak múlt héten kezdték őket, nyilatkozta egy tüdőgyógyász.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200507_Egyetlen_magyar_sincs_egyedul" title="Egyetlen magyar sincs egyed&#252;l?"  data-event-name="RelatedArticle2">
					<img src="https://img0.hvg.hu/image.aspx?id=5f6604a2-6e44-4b13-9435-c506f24d1c54&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Egyetlen magyar sincs egyed&#252;l?" title="Egyetlen magyar sincs egyed&#252;l?" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-05-07T15:53:00Z" title="2020.05.07. 17:53:00">2020. m&#225;jus. 07. 17:53</time>
							<span>G&#225;l Antal</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200507_Egyetlen_magyar_sincs_egyedul" title="Egyetlen magyar sincs egyed&#252;l?"  data-event-name="RelatedArticle2">Egyetlen magyar sincs egyed&#252;l?</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Milyen állapotban van a szociális szakma? Milyen nehézségekkel küzd a koronavírus-járvány idején? Egy intézményvezető gondolatai az ágazatról a nehéz időkben. </p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
										<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6082004" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									
									<!-- Kapcsolt cikkek 

		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200427_koronavirus_orvos_megelhetes" title="Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok"  data-event-name="RelatedArticle1">
					<img src="https://img0.hvg.hu/image.aspx?id=10f03bcb-fe58-4b98-9174-a57d6fc313a0&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok" title="Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-04-27T06:31:00Z" title="2020.04.27. 8:31:00">2020. &#225;prilis. 27. 08:31</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200427_koronavirus_orvos_megelhetes" title="Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok"  data-event-name="RelatedArticle1">Fizet&#233;s&#252;k fel&#233;t is elvesz&#237;thett&#233;k a koronav&#237;rusos betegeket gy&#243;gy&#237;t&#243; orvosok</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Védőfelszerelésük még mindig alig van, és tesztelni is csak múlt héten kezdték őket, nyilatkozta egy tüdőgyógyász.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200507_Egyetlen_magyar_sincs_egyedul" title="Egyetlen magyar sincs egyed&#252;l?"  data-event-name="RelatedArticle2">
					<img src="https://img0.hvg.hu/image.aspx?id=5f6604a2-6e44-4b13-9435-c506f24d1c54&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Egyetlen magyar sincs egyed&#252;l?" title="Egyetlen magyar sincs egyed&#252;l?" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-05-07T15:53:00Z" title="2020.05.07. 17:53:00">2020. m&#225;jus. 07. 17:53</time>
							<span>G&#225;l Antal</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200507_Egyetlen_magyar_sincs_egyedul" title="Egyetlen magyar sincs egyed&#252;l?"  data-event-name="RelatedArticle2">Egyetlen magyar sincs egyed&#252;l?</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Milyen állapotban van a szociális szakma? Milyen nehézségekkel küzd a koronavírus-járvány idején? Egy intézményvezető gondolatai az ágazatról a nehéz időkben. </p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
-->


<!-- Bal hasábos hármas trending cikkajánló -->

<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>

<script src="/Scripts/Trending/LeftTrendingArticleBox.js" defer></script>

<div id="left-trending-article-box">
</div>
<script type="text/html" id="left-trending-article-box-template">
	<div class="random-article-page-box">
		{{#items}}
		{{#isbranded}}
		<div class="article-page-widget bch-element">
			<a title="{{title}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
				<div class="posted-img-area">
					<img title="{{title}}" src="{{imageUrl}}" width="200" height="147" alt="{{title}}" />
				</div>
				<div class="posted-text-area bch">
					<p>
						{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
						{{/isHVG360Article}}
						<span class="bch-icon"></span>
						<span class="bch-title">{{caption}}</span>
					</p>
				</div>
			</a>
		</div>
		{{/isbranded}}
		{{^isbranded}}
			<div class="article-page-widget">
				<a title="{{caption}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
					<div class="posted-img-area">
						<img title="{{caption}}" src="{{imageUrl}}" width="200" height="147" alt="{{caption}}" />
					</div>

					<div class="posted-text-area">
						<p>
							{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
							{{/isHVG360Article}}
							{{caption}}
						</p>

					</div>
				</a>
			</div>
		{{/isbranded}}
		
		{{/items}}
	</div>
</script>

<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="M&#233;g sehol a Tesla Cybertruck, de m&#225;r most el&#233;g erős rekl&#225;mfilmet kapott " href="/cegauto/20200524_Meg_sehol_a_Tesla_Cybertruck" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="M&#233;g sehol a Tesla Cybertruck, de m&#225;r most el&#233;g erős rekl&#225;mfilmet kapott " src="https://img0.hvg.hu/image.aspx?id=d5b51b9c-36eb-496b-8947-40e560afcc0f&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="M&#233;g sehol a Tesla Cybertruck, de m&#225;r most el&#233;g erős rekl&#225;mfilmet kapott " />

					</div>

					<div class="posted-text-area">

						<p>


							M&#233;g sehol a Tesla Cybertruck, de m&#225;r most el&#233;g erős rekl&#225;mfilmet kapott 

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Sv&#225;jci k&#246;zr&#225;di&#243;: Orb&#225;n Viktor virtu&#225;lisan helyre&#225;ll&#237;totta Nagy-Magyarorsz&#225;got" href="/360/20200524_srf_svajci_kozradio_magyarororszag_trianon_schmidt_maria" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Sv&#225;jci k&#246;zr&#225;di&#243;: Orb&#225;n Viktor virtu&#225;lisan helyre&#225;ll&#237;totta Nagy-Magyarorsz&#225;got" src="https://img0.hvg.hu/image.aspx?id=50507e66-c623-4021-8ef1-5237e54a7867&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Sv&#225;jci k&#246;zr&#225;di&#243;: Orb&#225;n Viktor virtu&#225;lisan helyre&#225;ll&#237;totta Nagy-Magyarorsz&#225;got" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Sv&#225;jci k&#246;zr&#225;di&#243;: Orb&#225;n Viktor virtu&#225;lisan helyre&#225;ll&#237;totta Nagy-Magyarorsz&#225;got

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Fordulat K&#237;n&#225;ban – nincs &#250;j megerős&#237;tett fertőz&#233;s" href="/vilag/20200523_Fordulat_Kinaban__nincs_uj_megerositett_fertozes" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Fordulat K&#237;n&#225;ban – nincs &#250;j megerős&#237;tett fertőz&#233;s" src="https://img0.hvg.hu/image.aspx?id=42c4cefa-4693-4b58-9866-21b756a140ef&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Fordulat K&#237;n&#225;ban – nincs &#250;j megerős&#237;tett fertőz&#233;s" />

					</div>

					<div class="posted-text-area">

						<p>


							Fordulat K&#237;n&#225;ban – nincs &#250;j megerős&#237;tett fertőz&#233;s

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Orb&#225;n Viktor">Orb&#225;n Viktor</a>
				<a class="tag" href="/cimke/eg&#233;szs&#233;g&#252;gy">eg&#233;szs&#233;g&#252;gy</a>
				<a class="tag" href="/cimke/eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k">eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k</a>
				<a class="tag" href="/cimke/koronav&#237;rus">koronav&#237;rus</a>
				<a class="tag" href="/cimke/koronav&#237;rus gazdas&#225;gi k&#246;vetkezm&#233;nyei">koronav&#237;rus gazdas&#225;gi k&#246;vetkezm&#233;nyei</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		<div id="leadornot">
			
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/360/202021__hvgcimlap__alkotmanybirosag__ekes__nagy_haracsony" title="&#218;jra t&#233;ma az Alkotm&#225;nyb&#237;r&#243;s&#225;gon a HVG 2014-es Nagy Har&#225;csony-c&#237;mlapja " >
					<img width="380" height="215" src="https://img3.hvg.hu/image.aspx?id=2f78a707-5289-471f-8b4e-ed68f57db1f9&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="&#218;jra t&#233;ma az Alkotm&#225;nyb&#237;r&#243;s&#225;gon a HVG 2014-es Nagy Har&#225;csony-c&#237;mlapja " title="&#218;jra t&#233;ma az Alkotm&#225;nyb&#237;r&#243;s&#225;gon a HVG 2014-es Nagy Har&#225;csony-c&#237;mlapja ">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Újra téma az Alkotmánybíróságon a HVG 2014-es Nagy Harácsony-címlapja ' href='/360/202021__hvgcimlap__alkotmanybirosag__ekes__nagy_haracsony' ><span class="hvg360-icon"></span> Újra téma az Alkotmánybíróságon a HVG 2014-es Nagy Harácsony-címlapja </a></h1>

			<p class="article-lead">Háromévi jegelés után az Alkotmánybíróság ismét napirendjére vette a HVG 2014-es karácsonyi számával kapcsolatos beadványt, amelyet első...</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Ónody Gomperz Tamás: Lappangó apartheid' href='/360/202021_lappango_apartheid' ><span class="hvg360-icon"></span> Ónody Gomperz Tamás: Lappangó apartheid</a></h1>

			</div>

		</article>

<a class='more' href='/360'>További cikkek a hvg360-on <span class='arrow'></span></a>
</section>





			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920940" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/itthon" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/itthon/20200525_Szemkiloveto_Orban_Gyurcsany_Parlament_oszodi_beszed" title="Szemkil&#246;vetőz&#246;tt Orb&#225;n a Parlamentben" >
					<img width="380" height="215" src="https://img3.hvg.hu/image.aspx?id=c242fae3-dddc-4714-9e45-af411de58f16&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="Szemkil&#246;vetőz&#246;tt Orb&#225;n a Parlamentben" title="Szemkil&#246;vetőz&#246;tt Orb&#225;n a Parlamentben">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Szemkilövetőzött Orbán a Parlamentben' href='/itthon/20200525_Szemkiloveto_Orban_Gyurcsany_Parlament_oszodi_beszed' > Szemkilövetőzött Orbán a Parlamentben</a></h1>

			<p class="article-lead">Kedden van az őszödi beszéd évfordulója, Orbán Viktor miniszterelnök ki is használta az alkalmat egy azonnali kérdésben. </p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='"Magyarország is megérdemli a méltó ünneplést" - ezzel magyarázzák a grandiózus 20-i tűzijátékot' href='/itthon/20200525_Magyarorszag_is_megerdemli_a_melto_unneplest__az_MTU_szerint_ezert_kell_minden_idok_leglatvanyosabb_tuzijateka' > "Magyarország is megérdemli a méltó ünneplést" - ezzel magyarázzák a grandiózus 20-i tűzijátékot</a></h1>

			</div>

		</article>

<a class='more' href='/itthon'>További belföldi híreink <span class='arrow'></span></a>
</section>





<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200427_Tippek_a_gyors_es_hatekony_online_ugyintezeshez_allianz">Ezek a v&#225;ltoz&#225;sok &#246;nre is hatnak majd: mindennapok a koronav&#237;rus ut&#225;n</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/spar_20200506_Versenynek_indult_valodi_mentoov_lett_belole__a_Hungaricool_by_SPAR_nyerteseivel_beszeltunk">Versenynek indult, val&#243;di mentő&#246;v lett belőle</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/invitech_20200508_Ime_par_tipp_hogy_meg_konnyebben_menjen_a_tavmunka">&#205;me p&#225;r tipp, hogy m&#233;g k&#246;nnyebben menjen a t&#225;vmunka!</a>
				</h1>
			</div>
		</div>

</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
				<div id="zone3807633" class="goAdverticum"></div>

			
				<div id="zone3807634" class="goAdverticum"></div>

			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929747" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>





		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099898" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928112" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus';
	var disqus_title = 'Orb&#225;n: J&#250;lius 1-j&#233;vel megkapj&#225;k az eg&#233;szs&#233;g&#252;gyi dolgoz&#243;k az 500 ezer forintot';
	var disqus_url = 'http://hvg.hu/itthon/20200525_Orban_egeszsegugyi_dolgozok_500_ezer_forint_fizetes_parlament_jarvany_koronavirus';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Fordulat K&#237;n&#225;ban – nincs &#250;j megerős&#237;tett fertőz&#233;s" href="/vilag/20200523_Fordulat_Kinaban__nincs_uj_megerositett_fertozes" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Fordulat K&#237;n&#225;ban – nincs &#250;j megerős&#237;tett fertőz&#233;s" src="https://img1.hvg.hu/image.aspx?id=42c4cefa-4693-4b58-9866-21b756a140ef&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Fordulat K&#237;n&#225;ban – nincs &#250;j megerős&#237;tett fertőz&#233;s" />

					</div>

					<div class="posted-text-area">

						<p>


							Fordulat K&#237;n&#225;ban – nincs &#250;j megerős&#237;tett fertőz&#233;s

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Federernek nincs kedve edzeni" href="/sport/20200523_Federernek_nincs_kedve_edzeni" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Federernek nincs kedve edzeni" src="https://img1.hvg.hu/image.aspx?id=c66b149d-c5a2-4eeb-88a6-0e906f484143&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Federernek nincs kedve edzeni" />

					</div>

					<div class="posted-text-area">

						<p>


							Federernek nincs kedve edzeni

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Gumil&#246;ved&#233;kes fegyverrel lőttek &#218;jpesten" href="/itthon/20200524_Gumilovedekes_fegyver_lovoldozes_Temesvari_utca" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Gumil&#246;ved&#233;kes fegyverrel lőttek &#218;jpesten" src="https://img1.hvg.hu/image.aspx?id=1fcda308-8cff-4931-bff1-25b0a1768b3d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Gumil&#246;ved&#233;kes fegyverrel lőttek &#218;jpesten" />

					</div>

					<div class="posted-text-area">

						<p>


							Gumil&#246;ved&#233;kes fegyverrel lőttek &#218;jpesten

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget bch-element">

				<a title="L&#225;bujjhegyek, v&#237;zszintek, der&#233;ksz&#246;gek – ezekkel a gyakorlatokkal &#243;vja v&#233;n&#225;it!" href="/brandcontent/20200525_Ezekkel_a_gyakorlatokkal_ovja_venait_detralex_video" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="L&#225;bujjhegyek, v&#237;zszintek, der&#233;ksz&#246;gek – ezekkel a gyakorlatokkal &#243;vja v&#233;n&#225;it!" src="https://img1.hvg.hu/image.aspx?id=567e8f77-25d6-4ca4-926d-fec531e0c760&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="L&#225;bujjhegyek, v&#237;zszintek, der&#233;ksz&#246;gek – ezekkel a gyakorlatokkal &#243;vja v&#233;n&#225;it!" />

					</div>

					<div class="posted-text-area bch">

						<p>


							<span class="bch-icon"></span>
							<span class="bch-title">L&#225;bujjhegyek, v&#237;zszintek, der&#233;ksz&#246;gek – ezekkel a gyakorlatokkal &#243;vja v&#233;n&#225;it!</span>

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Tal&#225;n m&#233;g soha nem volt ennyire piszkos n&#233;gy fal k&#246;z&#246;tt a Dirty Dancing" href="/elet/20200525_Talan_meg_soha_nem_volt_ennyire_piszkos_negy_fal_kozott_a_Dirty_Dancing" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Tal&#225;n m&#233;g soha nem volt ennyire piszkos n&#233;gy fal k&#246;z&#246;tt a Dirty Dancing" src="https://img1.hvg.hu/image.aspx?id=2520218a-d010-4000-a332-c024c5a4cd14&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Tal&#225;n m&#233;g soha nem volt ennyire piszkos n&#233;gy fal k&#246;z&#246;tt a Dirty Dancing" />

					</div>

					<div class="posted-text-area">

						<p>


							Tal&#225;n m&#233;g soha nem volt ennyire piszkos n&#233;gy fal k&#246;z&#246;tt a Dirty Dancing

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="Minden h&#237;r a koronav&#237;rusr&#243;l" href="https://hvg.hu/cs/koronavirus">Minden h&#237;r a koronav&#237;rusr&#243;l</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
	<a class="img" title="&quot;Magyarorsz&#225;g is meg&#233;rdemli a m&#233;lt&#243; &#252;nnepl&#233;st&quot; - ezzel magyar&#225;zz&#225;k a grandi&#243;zus 20-i tűzij&#225;t&#233;kot" href="/itthon/20200525_Magyarorszag_is_megerdemli_a_melto_unneplest__az_MTU_szerint_ezert_kell_minden_idok_leglatvanyosabb_tuzijateka">
			<img title="&quot;Magyarorsz&#225;g is meg&#233;rdemli a m&#233;lt&#243; &#252;nnepl&#233;st&quot; - ezzel magyar&#225;zz&#225;k a grandi&#243;zus 20-i tűzij&#225;t&#233;kot" alt="&quot;Magyarorsz&#225;g is meg&#233;rdemli a m&#233;lt&#243; &#252;nnepl&#233;st&quot; - ezzel magyar&#225;zz&#225;k a grandi&#243;zus 20-i tűzij&#225;t&#233;kot" src="https://img1.hvg.hu/image.aspx?id=82d9be40-961f-4db5-aeda-37b411845ef5&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="&quot;Magyarorsz&#225;g is meg&#233;rdemli a m&#233;lt&#243; &#252;nnepl&#233;st&quot; - ezzel magyar&#225;zz&#225;k a grandi&#243;zus 20-i tűzij&#225;t&#233;kot" href="/itthon/20200525_Magyarorszag_is_megerdemli_a_melto_unneplest__az_MTU_szerint_ezert_kell_minden_idok_leglatvanyosabb_tuzijateka">
	

	&quot;Magyarorsz&#225;g is meg&#233;rdemli a m&#233;lt&#243; &#252;nnepl&#233;st&quot; - ezzel magyar&#225;zz&#225;k a grandi&#243;zus 20-i tűzij&#225;t&#233;kot

</a>



			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="08426d89-5d82-4112-99e1-e9fb42b6fca3"></button>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="M&#252;ller Cec&#237;lia: 29 &#233;vesn&#233;l fiatalabb &#225;ldozata nincs a j&#225;rv&#225;nynak" href="/itthon/20200525_koronavirus_jarvany_operativ_torzs_tajekoztato_majus_25">
	

	M&#252;ller Cec&#237;lia: 29 &#233;vesn&#233;l fiatalabb &#225;ldozata nincs a j&#225;rv&#225;nynak

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="4eee7397-67ac-426e-a959-92aec4bb3826"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="&#218;jabb idős &#225;ldozatai vannak a koronav&#237;rusnak Magyarorsz&#225;gon" href="/itthon/20200525_koronavirus_fertozott_elhunyt_idos_kronikus_beteg">
	

	&#218;jabb idős &#225;ldozatai vannak a koronav&#237;rusnak Magyarorsz&#225;gon

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="3f9ab9b2-1de8-4722-970e-30083c92f4bb"></button>
	</div>

</article>

<article class="articleitem emphasized ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="J&#225;rv&#225;nyh&#237;rek percről percre" href="/itthon/20200525_koronavirus_jarvany_fertozott_elhunyt_magyarorszag_percrol_percre_majus_25">
	

	J&#225;rv&#225;nyh&#237;rek percről percre

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="1e9310be-1a52-41b2-8630-51ac4a259e93"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Orb&#225;n Viktor: K&#225;sler &#246;szt&#246;n&#233;nek k&#246;sz&#246;nhető a sikeres v&#233;dekez&#233;s, megtartjuk" href="/itthon/20200525_parlament_orban_viktor_azonnali_kerdesek">
	

	Orb&#225;n Viktor: K&#225;sler &#246;szt&#246;n&#233;nek k&#246;sz&#246;nhető a sikeres v&#233;dekez&#233;s, megtartjuk

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="e729eb69-05a2-4f87-8325-cdbbccce2e07"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="K&#225;sler: Az orvosok d&#246;nt&#246;ttek az &#225;gyfelszabad&#237;t&#225;sokr&#243;l" href="/itthon/20200525_Kasler_az_orvosok_dontottek_az_agyfelszabaditasokrol">
	

	K&#225;sler: Az orvosok d&#246;nt&#246;ttek az &#225;gyfelszabad&#237;t&#225;sokr&#243;l

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="0ad6213a-7293-4a45-992e-d707c3924604"></button>
	</div>

</article>

<article class="articleitem emphasized ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="&#211;nody Gomperz Tam&#225;s: Lappang&#243; apartheid" href="/360/202021_lappango_apartheid">
	
		<span class="hvg360-icon"></span>

	&#211;nody Gomperz Tam&#225;s: Lappang&#243; apartheid

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="1cfa0dd2-e8da-42f2-ba67-33e357f04b03"></button>
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2336.532
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="OmIqq9jSxepMGW9NQh7-WJ-4oUYKg9zsFyW9QofqhcQCD8z_lmW0szC0ZVJ2yI6bNPaWNJWSbgQ8atIufcthtjvtEAI1:XGCJg58hGvpgrQDqruQohr7ZMuxbOWTOnOSYycXNhpZ2ISPP7eCVKXMEBcMzdFIzmFq7aMy56gXisor86H_N0hbRkLY1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=2PNCCe5rowjW4-EB9umCJTc3w5mYmDnjK-6k9y4o5ds1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>


<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);
					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						$('#ratecard' + id).show();
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2336.532 (2020.04.30)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

	</body>

</html>
