<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Kíméletlen jelentést adott ki az ET: Verik és kínozzák a menekülteket a magyar rendőrök - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=454383176"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="&#220;t&#233;sek, r&#250;g&#225;sok, gumibotoz&#225;s, kutyaharap&#225;s. T&#246;bb menek&#252;lt szerint ezt kapja az a magyar rendőr&#246;ktől, aki &#225;tl&#233;pi a hat&#225;rker&#237;t&#233;st. Elk&#233;sz&#252;lt az Eur&#243;pa Tan&#225;cs jelent&#233;se, a hvg.hu pedig elsők&#233;nt ismerteti a tartalm&#225;t. A korm&#225;ny szerint a rendőr&#246;k minden jogszab&#225;lyt betartanak, a menek&#252;ltek pedig tal&#225;n ink&#225;bb egym&#225;st verik, onnan a s&#233;r&#252;l&#233;sek."/>
<meta name="exclusiontags" content="rendőrs&#233;g,menek&#252;ltek,ver&#233;s,rendőr,hat&#225;r,Eur&#243;pa Tan&#225;cs,hat&#225;rz&#225;r,tranzitz&#243;na,brutalit&#225;s,Tompa,R&#246;szke,k&#237;nz&#225;s">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k">
<meta itemprop="description" content="&#220;t&#233;sek, r&#250;g&#225;sok, gumibotoz&#225;s, kutyaharap&#225;s. T&#246;bb menek&#252;lt szerint ezt kapja az a magyar rendőr&#246;ktől, aki &#225;tl&#233;pi a hat&#225;rker&#237;t&#233;st. Elk&#233;sz&#252;lt az Eur&#243;pa Tan&#225;cs jelent&#233;se, a hvg.hu pedig elsők&#233;nt ismerteti a tartalm&#225;t. A korm&#225;ny szerint a rendőr&#246;k minden jogszab&#225;lyt betartanak, a menek&#252;ltek pedig tal&#225;n ink&#225;bb egym&#225;st verik, onnan a s&#233;r&#252;l&#233;sek.">
<meta itemprop="image" content="https://images.hvg.hu/image.aspx?id=2a39f621-df3c-4076-a2ea-b955e20385a4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-09-18">
<meta itemprop="dateModified" content="2018-09-17">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k">
<meta name="twitter:description" content="&#220;t&#233;sek, r&#250;g&#225;sok, gumibotoz&#225;s, kutyaharap&#225;s. T&#246;bb menek&#252;lt szerint ezt kapja az a magyar rendőr&#246;ktől, aki &#225;tl&#233;pi a hat&#225;rker&#237;t&#233;st. Elk&#233;sz&#252;lt az Eur&#243;pa Tan&#225;cs jelent&#233;se, a hvg.hu pedig elsők&#233;nt ismerteti a tartalm&#225;t. A korm&#225;ny szerint a rendőr&#246;k minden jogszab&#225;lyt betartanak, a menek&#252;ltek pedig tal&#225;n ink&#225;bb egym&#225;st verik, onnan a s&#233;r&#252;l&#233;sek.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.aspx?id=2a39f621-df3c-4076-a2ea-b955e20385a4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hvg.hu/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok" />
<meta property="og:image" content="https://images.hvg.hu/image.aspx?id=2a39f621-df3c-4076-a2ea-b955e20385a4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="&#220;t&#233;sek, r&#250;g&#225;sok, gumibotoz&#225;s, kutyaharap&#225;s. T&#246;bb menek&#252;lt szerint ezt kapja az a magyar rendőr&#246;ktől, aki &#225;tl&#233;pi a hat&#225;rker&#237;t&#233;st. Elk&#233;sz&#252;lt az Eur&#243;pa Tan&#225;cs jelent&#233;se, a hvg.hu pedig elsők&#233;nt ismerteti a tartalm&#225;t. A korm&#225;ny szerint a rendőr&#246;k minden jogszab&#225;lyt betartanak, a menek&#252;ltek pedig tal&#225;n ink&#225;bb egym&#225;st verik, onnan a s&#233;r&#252;l&#233;sek." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2018-09-17T20:55:34.0000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2018-09-18T05:00:00.0000000+02:00" />
<meta property="article:modified_time" content="2018-09-17T20:55:34.0000000+02:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="rendőrs&#233;g,menek&#252;ltek,ver&#233;s,rendőr,hat&#225;r,Eur&#243;pa Tan&#225;cs,hat&#225;rz&#225;r,tranzitz&#243;na,brutalit&#225;s,Tompa,R&#246;szke,k&#237;nz&#225;s" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="http://hvg.hu/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=fWzDwFPU0r_cXZVjPkVIck5O9UuP33GewfDS6WU1rqc1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-itthon  article-page-20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;bd7f481b-ba76-41e6-b406-ab1801beae45&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A Terror H&#225;za főigazgat&#243; egy el&#233;g komoly &#246;sszeesk&#252;v&#233;s-elm&#233;lettel &#225;llt elő. &quot;,&quot;shortLead&quot;:&quot;A Terror H&#225;za főigazgat&#243; egy el&#233;g komoly &#246;sszeesk&#252;v&#233;s-elm&#233;lettel &#225;llt elő. &quot;,&quot;id&quot;:&quot;20180917_Schmidt_Maria_Merkel_Hitler_tervet_akarja_megvalositani_az_o_muve_a_Sargentinijelentes&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=bd7f481b-ba76-41e6-b406-ab1801beae45&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a597cbe9-5564-436b-a003-64a011993cd0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180917_Schmidt_Maria_Merkel_Hitler_tervet_akarja_megvalositani_az_o_muve_a_Sargentinijelentes&quot;,&quot;timestamp&quot;:&quot;2018. szeptember. 17. 13:02&quot;,&quot;title&quot;:&quot;Schmidt M&#225;ria: Merkel Hitler terv&#233;t akarja megval&#243;s&#237;tani, az ő műve a Sargentini-jelent&#233;s&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8185b373-fc51-4d81-b993-ec483c6b297b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;&quot;,&quot;shortLead&quot;:&quot;&quot;,&quot;id&quot;:&quot;20180917_A_borkostolas_jobban_megdolgoztatja_az_agyat_mint_a_matematika&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=8185b373-fc51-4d81-b993-ec483c6b297b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2e5802d4-d70f-4eee-ba54-7b4a294076f7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20180917_A_borkostolas_jobban_megdolgoztatja_az_agyat_mint_a_matematika&quot;,&quot;timestamp&quot;:&quot;2018. szeptember. 17. 10:14&quot;,&quot;title&quot;:&quot;A bork&#243;stol&#225;s jobban megdolgoztatja az agyat, mint a matematika&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4b2f108f-6c5a-4813-ac65-88b8f8ba231b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Hi&#225;ba gyeng&#252;l a forint, a magas &#225;fakulcs miatt sokkal t&#246;bb magyar j&#225;r &#225;t k&#252;lf&#246;ldre bev&#225;s&#225;rolni, mint kor&#225;bban.&quot;,&quot;shortLead&quot;:&quot;Hi&#225;ba gyeng&#252;l a forint, a magas &#225;fakulcs miatt sokkal t&#246;bb magyar j&#225;r &#225;t k&#252;lf&#246;ldre bev&#225;s&#225;rolni, mint kor&#225;bban.&quot;,&quot;id&quot;:&quot;20180917_Egyre_tobb_magyar_jar_at_kulfoldre_vasarolni&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=4b2f108f-6c5a-4813-ac65-88b8f8ba231b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c1ec39f7-64b8-4e85-a830-df4024200af9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20180917_Egyre_tobb_magyar_jar_at_kulfoldre_vasarolni&quot;,&quot;timestamp&quot;:&quot;2018. szeptember. 17. 14:29&quot;,&quot;title&quot;:&quot;Egyre t&#246;bb magyar j&#225;r &#225;t k&#252;lf&#246;ldre v&#225;s&#225;rolni&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b4951d15-67a3-49b5-a95e-e2ad5f9a68e7&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;M&#225;t&#243;l szeptember 21-ig a k&#246;rnyezetv&#233;delmi elő&#237;r&#225;sok betart&#225;s&#225;t ellenőrzik a hat&#243;s&#225;gok.&quot;,&quot;shortLead&quot;:&quot;M&#225;t&#243;l szeptember 21-ig a k&#246;rnyezetv&#233;delmi elő&#237;r&#225;sok betart&#225;s&#225;t ellenőrzik a hat&#243;s&#225;gok.&quot;,&quot;id&quot;:&quot;20180917_Ujabb_kozuti_ellenorzessorozat_indul_de_most_nem_a_sebesseg_szamit&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=b4951d15-67a3-49b5-a95e-e2ad5f9a68e7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3288843f-f710-415b-a587-76e30fc3df5d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20180917_Ujabb_kozuti_ellenorzessorozat_indul_de_most_nem_a_sebesseg_szamit&quot;,&quot;timestamp&quot;:&quot;2018. szeptember. 17. 10:56&quot;,&quot;title&quot;:&quot;&#218;jabb k&#246;z&#250;ti ellenőrz&#233;ssorozat indul, de most nem a sebess&#233;g sz&#225;m&#237;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;332b5a9d-ff85-4ff7-ac54-a392679396c5&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;A c&#237;mv&#233;dő &#233;s n&#233;gyszeres vil&#225;gbajnok Lewis Hamilton, a Mercedes brit pil&#243;t&#225;ja nyerte a vas&#225;rnapi Forma-1-es Szingap&#250;ri Nagyd&#237;jat, ezzel pedig &#250;jabb l&#233;p&#233;st tett p&#225;lyafut&#225;sa &#246;t&#246;dik vb-győzelme fel&#233;.\r\n&quot;,&quot;shortLead&quot;:&quot;A c&#237;mv&#233;dő &#233;s n&#233;gyszeres vil&#225;gbajnok Lewis Hamilton, a Mercedes brit pil&#243;t&#225;ja nyerte a vas&#225;rnapi Forma-1-es Szingap&#250;ri...&quot;,&quot;id&quot;:&quot;20180916_Hamilton_gyozott_es_kozelebb_kerult_otodik_vbcimehez&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=332b5a9d-ff85-4ff7-ac54-a392679396c5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;83b53706-a7e6-4214-825a-38a09434a96f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20180916_Hamilton_gyozott_es_kozelebb_kerult_otodik_vbcimehez&quot;,&quot;timestamp&quot;:&quot;2018. szeptember. 16. 16:15&quot;,&quot;title&quot;:&quot;Hamilton győz&#246;tt &#233;s k&#246;zelebb ker&#252;lt &#246;t&#246;dik vb-c&#237;m&#233;hez&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;783df275-7997-4da0-b6ec-89e33afc0a2c&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;&#201;desanyj&#225;nak siker&#252;lt kiszabad&#237;tania a kocsib&#243;l, de a bab&#225;t k&#233;sőbb elragadta az &#225;r. H&#233;tfőn m&#225;r 24 hal&#225;los &#225;ldozatr&#243;l adtak h&#237;rt a hat&#243;s&#225;gok. &quot;,&quot;shortLead&quot;:&quot;&#201;desanyj&#225;nak siker&#252;lt kiszabad&#237;tania a kocsib&#243;l, de a bab&#225;t k&#233;sőbb elragadta az &#225;r. H&#233;tfőn m&#225;r 24 hal&#225;los &#225;ldozatr&#243;l...&quot;,&quot;id&quot;:&quot;20180917_Emelkedett_a_Florence_hurrikan_aldozatainak_szama_egy_egyeves_kislanyt_elsodort_a_viz&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=783df275-7997-4da0-b6ec-89e33afc0a2c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5a6cbf3a-1016-4d54-9fa1-5b4aacce9151&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20180917_Emelkedett_a_Florence_hurrikan_aldozatainak_szama_egy_egyeves_kislanyt_elsodort_a_viz&quot;,&quot;timestamp&quot;:&quot;2018. szeptember. 17. 21:48&quot;,&quot;title&quot;:&quot;Emelkedett a Florence hurrik&#225;n &#225;ldozatainak sz&#225;ma, egy egy&#233;ves kisl&#225;nyt elsodort a v&#237;z&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;36aafe12-2788-4c73-9b38-f0bdcf1e6d73&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Nem ismeri el a konstantin&#225;polyi p&#225;tri&#225;rka joghat&#243;s&#225;g&#225;nak felsőbbs&#233;g&#233;t az orosz ortodox egyh&#225;z - jelentette ki Ilarion volokolamszki metropolita, a moszkvai patriarch&#225;tus egyh&#225;zk&#246;zi k&#252;l&#252;gyeinek ir&#225;ny&#237;t&#243;ja vas&#225;rnap az RT telev&#237;zi&#243;nak nyilatkozva.&quot;,&quot;shortLead&quot;:&quot;Nem ismeri el a konstantin&#225;polyi p&#225;tri&#225;rka joghat&#243;s&#225;g&#225;nak felsőbbs&#233;g&#233;t az orosz ortodox egyh&#225;z - jelentette ki Ilarion...&quot;,&quot;id&quot;:&quot;20180916_Ukrajna_miatt_osszeveszett_a_moszkvai_es_a_konstantinapolyi_patriarka&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=36aafe12-2788-4c73-9b38-f0bdcf1e6d73&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;4d2f6aac-0290-42cf-be44-1d45c1efc313&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20180916_Ukrajna_miatt_osszeveszett_a_moszkvai_es_a_konstantinapolyi_patriarka&quot;,&quot;timestamp&quot;:&quot;2018. szeptember. 16. 15:11&quot;,&quot;title&quot;:&quot;Ukrajna miatt &#246;sszeveszett a moszkvai &#233;s a konstantin&#225;polyi p&#225;tri&#225;rka&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;301de13f-475e-4143-bb1c-f2edafd42425&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A korm&#225;ny &#225;ll&#225;spontja szerint a voksol&#225;son – a Lisszaboni Szerződ&#233;ssel ellent&#233;tes m&#243;don – a tart&#243;zkod&#243; szavazatok figyelmen k&#237;v&#252;l hagy&#225;s&#225;val sz&#252;letett k&#233;tharmados t&#246;bbs&#233;g. Ez&#233;rt az Eur&#243;pai Uni&#243; B&#237;r&#243;s&#225;g&#225;hoz fordul.&quot;,&quot;shortLead&quot;:&quot;A korm&#225;ny &#225;ll&#225;spontja szerint a voksol&#225;son – a Lisszaboni Szerződ&#233;ssel ellent&#233;tes m&#243;don – a tart&#243;zkod&#243; szavazatok...&quot;,&quot;id&quot;:&quot;20180917_birosagon_tamadja_meg_a_kormany_a_sargentini_szavazast&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=301de13f-475e-4143-bb1c-f2edafd42425&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5c913c86-29d8-4cbc-b30f-9a7f9f3971a3&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20180917_birosagon_tamadja_meg_a_kormany_a_sargentini_szavazast&quot;,&quot;timestamp&quot;:&quot;2018. szeptember. 17. 20:21&quot;,&quot;title&quot;:&quot;B&#237;r&#243;s&#225;gon t&#225;madja meg a korm&#225;ny a Sargentini-szavaz&#225;st&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/101_hvg_hu_itthon_cikk_alatt', [[600, 120], [600, 150], [600, 140], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1468317233224-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/120_hvg_hu_itthon_jobbhasab', [[300, 250], [380, 300], [320, 300], [320, 250], [336, 280], [300, 600], [330, 250]], 'div-gpt-ad-1468317233224-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/162_hvg_hu_itthon_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/181_hvg_hu_itthon_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/200_hvg_hu_itthon_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1468317233224-4').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvaXR0aG9uLzIwMTgwOTE4X0V1cm9wYV9UYW5hY3NfdmVyaWtfZXNfa2lub3p6YWtfYV9tZW5la3VsdGVrZXRfYV9tYWd5YXJfcmVuZG9yb2s=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Pártoló tagság</div></a></div>
		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">27°C</div>
			<div class="weather-cold">13°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/010.svg" width="25" height="25" alt="der&#252;lt" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok" data-body-size="15804" data-column-web-id="itthon">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>


<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="StrossleFlyout"></script> -->

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807626" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti Strossle ajánló -->


<div class="selectWidget" style="display:none;" data-spklw-widget="widget-5880c2aecdf1f"  ></div>


			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img3.hvg.hu/image.aspx?id=2a39f621-df3c-4076-a2ea-b955e20385a4&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-09-18T05:00:00.0000000+02:00">2018. szeptember. 18. 05:00</time>

			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Kíméletlen jelentést adott ki az ET: Verik és kínozzák a menekülteket a magyar rendőrök';
		var articleUrl =  window.location.href;
		var articleWebId = '20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="oacZoMoFHZ_O4LLEc6L5oL9-QZgn3_TJrML0AgYtU037uBdEvsPVAXnfhTfRHIFcnnO4VoQOz0eIE2rSlU6-qltI7Hk1:Y2mmzFcTQxVDhr6lc73ifc7slzEj-uX6stsMpzPPvioErbu6x5txGZQdFZ52rkILZ2fp6Qyzl5ytqwqKIjKOvEJHops1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="iXLvamP3wEj6NiQ8hHsRpVWdBGgVnobV6x8MUEbclTVqvsprJlC2Xencl-xRB14ruF350cNqmyV2lFh-d0KU0BcsBAM1:tJfmvpnmbkJQ6KvybshPRYbxwAbqXzVOWyfPZO_CbnKks8OiUMmyP95r5Whi93p311mtLANRhLtSDFWtO9tIByg1Rvc1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			T&#243;th Rich&#225;rd
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<!--div class="item facebook"-->
			<div class="item">
				<div class="fb-like" data-href="http://hvg.hu/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok" data-width="30" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			</div>
		</div>

		<div class="share others">

				<!-- comment number -->
				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon"></a>
				</div>

			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Ütések, rúgások, gumibotozás, kutyaharapás. Több menekült szerint ezt kapja az a magyar rendőröktől, aki átlépi a határkerítést. Elkészült az Európa Tanács jelentése, a hvg.hu pedig elsőként ismerteti a tartalmát. A kormány szerint a rendőrök minden jogszabályt betartanak, a menekültek pedig talán inkább egymást verik, onnan a sérülések.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920582" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>




<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>Hetfőn Orbán Viktor <a href="http://hvg.hu/itthon/20180917_Orban_Viktor_visszavag_Sargentini_aldozata_nyitja_meg_a_magyar_parlamentet__ELO" target="_blank">azt mondta</a>, hogy “a határvédelemhez jobban értünk, mint bárki Brüsszelben.” Furcsa véletlen, hogy most jelenik meg az Európa Tanács Kínzás és az embertelen, vagy megalázó büntetések, vagy bánásmód megelőzésére alakult Európai Bizottságának (röviden: CPT) jelentése, amelynek képviselői tavaly jártak a röszkei és a tompai tranzitzónában, illetve a magyar-szerb határszakaszon.</p>
<blockquote>
<p>A jelentés egyértelműen fogalmaz: a menekültek kockázatnak vannak kitéve, fizikai és lelki bántalmazás érheti őket.</p>
</blockquote>
<p>A CPT ezt az érintetteken látható sérülésekre, a személyes beszámolókra, illetve a velük Magyarországra utazó orvos szakvéleményére alapozza. A CPT 2015 után másodszor járt Magyarországon tavaly október 20-a és 27-e között, jelentésüket ez év márciusában véglegesítették, a magyar kormány pedig július végén válaszolt az észrevételekre.</p>
<p>A kritikákkal kapcsolatban a magyar fél úgy fogalmazott, nem bizonyított, hogy a magyar rendőrök verik a menekülteket, ez pusztán azok beszámolóiból származó információ. A sérülések keletkezhettek korábban is: az út során, esetleg egymást verik a menekültek – áll a magyar fél válaszában. (<em>Írásunk végén mutatjuk a jelentés és a válasz teljes szövegét is.</em>)</p>
<p>A CPT megvizsgálta azt is, hogyan élnek a menekültek a tranzitzónákban (fontos megjegyezni, a tavaly év végi helyszíni vizsgálat óta is sokat szigorodtak a menekültügyi szabályok, ugyanis egy alkotmánymódosítás után <a href="http://hvg.hu/itthon/20180620_Orban_alaptorveny_stop_soros_parlament_szavazas" target="_blank">Magyarország gyakorlatilag bezárt</a>), milyenek a körülményeik, milyen orvosi ellátást kapnak és mik a lehetőségeik.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img4.hvg.hu/image.aspx?id=23385718-05a6-47be-bef2-8980b37492ce&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">Fazekas Istv&#225;n</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<h2>Embertelen bánásmód és kitoloncolás</h2>
<p>A CPT-dokumentum legmegrázóbb része az embertelen bánásmódról és a Szerbiába való visszatoloncolásokról szóló fejezet. A jelentéskészítők ugyanis több menekülttel beszéltek, hét részletes beszámolót pedig le is írtak. Mindegyik mesélő átjutott a határkerítésen, azonban a magyar rendőrök elfogták és visszakísérték őket Szerbiába – elmondásuk szerint jellemzően ekkor, az elengedés előtt közvetlenül történtek a bántalmazások. Általánosságban elmondható, hogy – a menekülteken megvizsgált sérülések és az elmondások alapján – a legtöbben ütéseket, rúgásokat szenvednek el a testükön, beleértve a fejet is. Több jel mutat gumibot és paprika spray használatára is, valamint kutyaharapásra.</p>
<ul>
<li>Egy menekült egy tizenöt fős csoport tagja volt, amikor elfogták őket a rendőrök a magyar oldalon. Ő arról számolt be, hogy a rendőrök <strong>leültették, majd hason és a jobb bordáin többször megrúgták</strong>. Ezt követően kutyákkal próbálták megfélemlíteni a csoportot. A delegáció orvosa egy 10x5 centis, halványuló sérülést talált a jobb oldalán.</li>
<li>Egy másik menekült azt állította, hogy egy magyar rendőr <strong>a jobb térde alatt rúgta meg</strong>, miután átjutott a kerítésen. Az orvosi vizsgálat során egy nagyjából 5x4x4 centiméteres, háromszög alakú sérülést találtak az említett helyen.</li>
<li>Volt, aki azt mondta, a rendőrök <strong>arcon ütötték</strong>, miután megállították a furgont, amiben Magyarországra csempészték. A vizsgálat során a bal és a jobb szeme körül is feketés, lilás véraláfutást találtak.</li>
<li>Egy menekült arról számolt be, hogy amikor elfogták, <strong>egy rendőrkutya megharapta</strong> a bal felkarját. Az orvosi vizsgálat kutyaharapásra utaló, lyukacsos sérülést talált az említett területen.</li>
<li>Tavaly október 18-án, hajnali kettő körül egy menekült átjutott a határkerítésen a magyar oldalra. Beszámolója szerint <strong>hosszú percekig ütötték</strong>, amikor elkapták a rendőrök. A bal fülére is nagy ütést kapott, mielőtt visszaengedték volna a szerb oldalra, átmeneti halláskárosodásról számolt be. Mikor a delegáció orvosa megvizsgálta, négy kisebb méretű sebet talált, amelyek közül három a nyak baloldalán és a bal fül alatt helyezkedett el. (Őt nemcsak a CPT orvosa vizsgálta meg, hanem október 19-én, tehát Szerbiába való visszatoloncolása után egy szerb orvos is, ő is arra jutott, megverték.)</li>
<li>Két fiatal menekült, 14 és 16 évesek, egy őszi napon reggel 7-kor jöttek át a határzáron, de elkapták és egy furgonba zárták őket a rendőrök, azt állítva, hogy Röszkére viszik őket. Ott egy szobában öt órán keresztül várakoztatták a fiatalokat, étel és ital nélkül. Délután kettőkor szabadultak, elengedésük előtt <strong>paprika spray-vel fújták arcon</strong> őket, majd néhány rúgást is kaptak. Egyiküknek összetörték a telefonját is, majd azzal fenyegették, levágják az ujját.</li>
<li>Egy másik megkérdezett azt mondta, tagja volt egy néhány fős csoportnak, amely átvágta a kerítést. Órákon át gyalogoltak Magyarországon, mielőtt elkapták volna társaságot. 15-20 rendőr vette őket körül, köztük több nő is. Elmondása szerint <strong>a férfiak ököllel, a nők gumibottal ütötték</strong> őket, ő a fejére is kapott ütéseket az eszközzel. Órákon át kellett a földön ülniük, mielőtt visszajutottak volna Szerbiába.</li>
</ul>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img3.hvg.hu/image.aspx?id=af58c8b9-ab65-46ea-a9c5-22ae0f9ca469&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">MTI / Kelemen Zolt&#225;n Gergely</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>A jelentés részletesen ír arról is: a magyar hatóságoknál elterjedt az a gyakorlat, hogy amikor elfognak egy menekültet a magyar oldalon, felveszik az adatait és fényképet készítenek róla, mielőtt visszatoloncolják Szerbiába. Csakhogy a CPT szerint ezzel több probléma is van.</p>
<ul>
<li>nem mindig történik meg ez a regisztráció, vagy</li>
<li>ha egy csoportot fognak el, csak egy emberről készül fotó, esetleg</li>
<li>a fotók homályosak, elmosódottak, kapucniban vannak rajta a szereplők,</li>
<li>csak a fejet fényképezik, de lehet, hogy a menekült a sérüléseit máshol szerezte.</li>
<li>ráadásul több menekültekről készített adatlap hiányos, sok esetben név és személyes adat nélküli formanyomtatvány készült csak.</li>
</ul>
<p>A bántalmazással összefüggésben a magyar kormány azt reagálta, a Frontex (az EU határvédelmi hatósága) is jelen van a szerb-magyar határon, azonban a CPT szerint mindössze 5 Frontex-alkalmazott volt Magyarországon, amikor a vizsgálóbizottság a helyszínen járt. A magyar fél hozzátette: a Frontex folyamatosan monitorozza, történik-e jogsértés és ők nem tapasztalták, hogy bántalmazták volna a menekülteket.</p>
<p>A CPT azonban a vizsgálati jelentésében felszólította a magyar kormányt, haladéktalanul tegyen lépéseket annak érdekében, hogy megszűnjenek a fent leírt jelenségek, valamennyi rendőr tisztességesen és emberségesen bánjon a menekültekkel.</p>
<blockquote>
<p>Ennek az üzenetnek a legmagasabb politikai szintről kell származnia, amelynek világosan kell elítélnie a bántalmazás összes formáját.</p>
</blockquote>
<p>A most feldolgozott jelentés csak a magyar viszonyokról szól, azonban az Al Jazeera nemrég riportot közölt a horvát rendőrök és határőrök brutalitásáról is. Boszniában lévő menekültek arról számoltak be, hogy többüket megverték, a nőket – köztük egy tizenhárom éves lányt – durván megmotoztak, az útleveleket pedig széttépték.</p>
    <div class="embed-container">

        <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Croatian police have strip-searched female refugees (including a 13-year-old), beaten men, attacked groups of migrants for fun and cut up passports, say those stranded in Bosnia.<a href="https://twitter.com/MersihaGadzo?ref_src=twsrc%5Etfw">@MersihaGadzo</a> for <a href="https://twitter.com/AJEnglish?ref_src=twsrc%5Etfw">@AJEnglish</a><a href="https://t.co/qfcFlCCskw">https://t.co/qfcFlCCskw</a> <a href="https://t.co/eaZJurvQeZ">pic.twitter.com/eaZJurvQeZ</a></p>&mdash; Anealla (@anealla) <a href="https://twitter.com/anealla/status/1040922570118311938?ref_src=twsrc%5Etfw">September 15, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>

<h2>Csak két tranzitzóna, de az tiszta</h2>
<p>A CPT aggodalmát fejezte ki azzal kapcsolatban is, hogy csak Röszkén és Tompán működik tranzitzóna, ezek képzik az egyetlen átjárót az ország menedékjogi rendszerébe. Azt is kifogásolták, hogy a nemzetközi védelmet igénylő összes külföldi állampolgár – beleértve a gyermekes családokat és a kísérő nélküli kiskorúakat is – kénytelen itt maradni hetekig, néha akár hónapokig is, míg menedékkérelmüket fel nem dolgozzák.</p>
<p>Pozitívum azonban a jelentés szerint, hogy a magyar hatóságok megpróbálnak tisztességes körülményeket biztosítani a tranzitzónákban (a dokumentum még azelőtt született, hogy kiderült volna, napokig <a href="http://hvg.hu/itthon/20180823_Vegre_kapnak_enni_a_menekultek_a_tranzitzonakban" target="_blank">éheztették a menekülteket</a> a legutóbbi jogszabály- és alaptörvény-módosítások nyomán), gondoskodnak a helyiség tisztaságáról.</p>
<p>Kiemelték, hogy az újonnan érkezőket orvosi vizsgálatnak vetik alá, ugyanakkor ajánlásokat tettek, hogy a tuberkulózist és a fertőző betegségeket hatékonyabban szűrjék. A pszichiátriai, valamint a pszichológiai ellátást annak ellenére sem találták elégségesnek, hogy a Magyar Vöröskereszt pszichológusai és más szakemberek is jelen vannak a tranzitzónákban, legalábbis a helyszíni látogatásuk idején ott voltak. A jelentés egy pontján pedig azt írják, a CPT sajnálatát fejezi ki, hogy</p>
<blockquote>
<p>a kísérő nélkül érkező kiskorúakat olyan katonai orvosok vizsgálják, akiknek erre a feladatra nem volt megfelelő képzettségük.</p>
</blockquote>
<p>A CPT elismerte a magyar hatóságok azon törekvéseit is, amelyekkel könnyíteni próbálnak a menekülteknek a kapcsolattartásban, többek között azzal, hogy lehetővé teszik számukra a wifi használatát. Azonban sokan panaszkodtak arra, hogy az internet lassú, így gyakran akadozik a kommunikáció. Ráadásul az állandó telefonvonalak hiánya miatt azok, akik nem rendelkeznek mobiltelefonnal, nem tudják felhívni családtagjaikat.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img3.hvg.hu/image.aspx?id=a4ca1e9d-7942-4474-bba9-0706bcec9abe&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">Reviczky Zsolt</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<h2>Tények helyett politika</h2>
<p>A magyar kormány látszólag részletgazdag választ küldött a CPT-nek, ami azzal kezdődik, hogy „a jelentés nagy számban tartalmaz a tényekkel ellentétes megállapításokat, amely szakmaihelyett politikai jellegűvé teszi azt.” A CPT nem vette figyelembe a kabinet szerint, hogy „a lelki és testi sérülések keletkezhetnek a külföldiek útja során vagy akár egymástól, akár az embercsempészektől elszenvedett bántalmazások eredményeként is.”</p>
<p>Arról is írt a magyar kormány, hogy a határzár mellett szolgálatot teljesítő rendőri állomány nagy része korábban olyan, a muszlim személyekkel kapcsolatos multikulturális ismeretekre fókuszáló kommunikációs tréningen is részt vett, melyek alapján valószínűsíthető az eltérő vallási és kulturális szokások tiszteletben tartása. „A rendőrség az alaptörvényben meghatározott feladatait a jogszabályoknak megfelelően végzi, valamint a nemzetközi jogelvek és az uniós normák betartása minden magyar rendőr alapvető kötelessége” – állította a kormány.</p>
<p>De válaszoltak a CPT összes megállapítására, így hosszan írtak arról, milyen lehetőségeik vannak a menekülteknek a tranzitzónákban. Például Tompán van rezsó, a konténerek mindenhol szigeteltek, melegben ventillátor és klíma is van, az elfoglaltságok pedig kétheti programterv alapján készülnek, meg lehet ismerni a magyar kultúrát, gasztronómiát, szokásokat, hagyományokat, ha felmerül az igény erre.</p>
<p><em>Alább először a CPT jelentése, majd az arra adott magyar válasz olvasható.</em></p>
    <div class="embed-container">

        <p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View Az Európa Tanács jelentése a tranzitzónában tapasztalt állapotokról on Scribd" href="https://www.scribd.com/document/388812207/Az-Europa-Tanacs-jelentese-a-tranzitzonaban-tapasztalt-allapotokrol#from_embed"  style="text-decoration: underline;" >Az Európa Tanács jelentése a tranzitzónában tapasztalt állapotokról</a> by <a title="View hvgonline's profile on Scribd" href="https://www.scribd.com/user/348153887/hvgonline#from_embed"  style="text-decoration: underline;" >hvgonline</a> on Scribd</p><iframe class="scribd_iframe_embed" title="Az Európa Tanács jelentése a tranzitzónában tapasztalt állapotokról" src="https://www.scribd.com/embeds/388812207/content?start_page=1&view_mode=scroll&access_key=key-avq31ZiPt4nONY6yrxdj&show_recommendations=true" data-auto-height="false" data-aspect-ratio="0.7080062794348508" scrolling="no" id="doc_31085" width="100%" height="600" frameborder="0"></iframe>

    </div>

    <div class="embed-container">

        <p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View A magyar kormány válasza az ET-jelentésre on Scribd" href="https://www.scribd.com/document/388812361/A-magyar-kormany-valasza-az-ET-jelentesre#from_embed"  style="text-decoration: underline;" >A magyar kormány válasza az ET-jelentésre</a> by <a title="View hvgonline's profile on Scribd" href="https://www.scribd.com/user/348153887/hvgonline#from_embed"  style="text-decoration: underline;" >hvgonline</a> on Scribd</p><iframe class="scribd_iframe_embed" title="A magyar kormány válasza az ET-jelentésre" src="https://www.scribd.com/embeds/388812361/content?start_page=1&view_mode=scroll&access_key=key-6pPzk4IYgEdZiyJ2OMQ6&show_recommendations=true" data-auto-height="false" data-aspect-ratio="0.7080062794348508" scrolling="no" id="doc_1687" width="100%" height="600" frameborder="0"></iframe>

    </div>

</div>



									<!-- Link a cikkek alján -->
									

									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									


<!-- Pártoló tagság -->
<div class="content">  <style>
     .block-ms-box2{
       padding: 15px;
       border: 3px solid #d7d7d7;
       position: relative;
       margin: 20px 0 20px;
     }
     .block-ms-box-h1{
         display: block;
         margin: 0;
         margin-bottom: 0px !important;
         font-family: aleo, serif;
         width: 72%;
         font-size: 22px !important;
     }
     .block-ms-box-h1::after{
       margin-top: 5px;
       width: 80px;
       height: 4px;
       background: #fe8c00;
       content: '';
       display: block;
     }
     .block-ms-box-span{
         display: block;
         font-size: 19px;
         margin: 20px 0 20px 0;
         line-height: 22px;
         font: 'PT Sans', sans-serif;
         font-weight: 400;
     }
     .block-ms-box-btn2{
       background-color: #ff6600;
       color: #fff !important;
       padding: 10px 25px 10px 25px;
       text-decoration: none !important;
       display: flex;
       justify-content: space-around;
       font: normal 16px/1 'PT Sans', sans-serif;
       border-bottom: 2px solid #d75600;
       transition: 0.4s;
     }
     .block-ms-box-btn2:hover{
         background-color: #ff781f;
         transition: 0.4s;
         box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
     }
     .block-ms-box-a{
         text-decoration: none;
         color: #fff;
         margin-right: 50px;
     }
     .btn-class2{
         padding-top: 15px;
         max-width: 510px;
         min-width: 200px;
         margin: 0 auto;
         display: flex;
         justify-content: space-around;
     }
     .partolo-tagsag-logo{
       padding: 15px 0 15px;
       width: 120px !important;
       position: absolute;
       right: 30px;
       top: -13px;
     }
     .mobile_box{
       display: none;
     }
     @media screen and (max-width: 700px) {
       .block-ms-box-h1{
          font: bold 17px/1.1 Arial,'Helvetica Neue',Helvetica,serif;
       }
     }
     @media screen and (max-width: 590px) {

       .block-ms-box-h1{
           width: 100%;
          font-size: 20px !important;
       }
       .block-ms-box-span {
           margin: 20px 0 20px 0;
       }
     }

     @media screen and (max-width: 550px) {

       .btn-class2{
         display: block;
         width: 90%;
         margin: 0 auto;
         padding-top: 1px !important;
       }
       .block-ms-box-btn2 {
           margin: 15px;
           padding: 10px 25px 10px 25px;
       }
       .block-ms-box2{
        margin: 5px 0 10px !important
       }
     }

     @media screen and (max-width: 465px) {
       .partolo-tagsag-logo{
         position: relative;
         width: 110px !important;
         float: right;
         margin-top: 25px;
         padding: 0px;
         right: 0px;
       }
       .desktop_box{
         display: none;
       }
       .mobile_box{
         display: block;
       }
     }

 </style>

   <div class="block-ms-box2">
     <h1 class="block-ms-box-h1">Érdekesnek találta cikkünket? <br>Legyen HVG pártoló tag!</h1>
       <img class="partolo-tagsag-logo" src="https://img3.hvg.hu/image.aspx?id=06241001-6f82-4c90-94f8-70f3182ea956&view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331" alt="">
     <div class="desktop_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Tagjainknak heti exkluzív hírlevelet küldünk, rendezvényeket kínálunk, a könyveinkre és egyéb termékeinkre pedig komoly kedvezményt adunk. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <i>„Amikor annyira eluralkodik a mindennapi életünkön a virtualitás, üdítő igazi emberi kapcsolatokat építeni.”<br>K. Erna – Pártoló tag</i>
         <br><br>
         <i>„Régóta olvasom a HVG-t és cikkei között mindennap találok érdekfeszítőt!”<br>
         H. Szabolcs - Támogató</i>
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="mobile_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz, és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="btn-class2">

         <a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
             Pártoló Tagság
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
             Támogatás
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
             HVG-előfizetés
         </a>

     </div>
   </div></div>


									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									
									<!-- Kapcsolt cikkek 

-->
									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="http%3a%2f%2fhvg.hu%2fitthon%2f20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fhvg.hu%2fitthon%2f20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok&text=K%c3%adm%c3%a9letlen+jelent%c3%a9st+adott+ki+az+ET%3a+Verik+%c3%a9s+k%c3%adnozz%c3%a1k+a+menek%c3%bclteket+a+magyar+rend%c5%91r%c3%b6k&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=http%3a%2f%2fhvg.hu%2fitthon%2f20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok&name=K%c3%adm%c3%a9letlen+jelent%c3%a9st+adott+ki+az+ET%3a+Verik+%c3%a9s+k%c3%adnozz%c3%a1k+a+menek%c3%bclteket+a+magyar+rend%c5%91r%c3%b6k&description=%c3%9ct%c3%a9sek%2c+r%c3%bag%c3%a1sok%2c+gumibotoz%c3%a1s%2c+kutyaharap%c3%a1s.+T%c3%b6bb+menek%c3%bclt+szerint+ezt+kapja+az+a+magyar+rend%c5%91r%c3%b6kt%c5%91l%2c+aki+%c3%a1tl%c3%a9pi+a+hat%c3%a1rker%c3%adt%c3%a9st.+Elk%c3%a9sz%c3%bclt+az+Eur%c3%b3pa+Tan%c3%a1cs+jelent%c3%a9se%2c+a+hvg.hu+pedig+els%c5%91k%c3%a9nt+ismerteti+a+tartalm%c3%a1t.+A+korm%c3%a1ny+szerint+a+rend%c5%91r%c3%b6k+minden+jogszab%c3%a1lyt+betartanak%2c+a+menek%c3%bcltek+pedig+tal%c3%a1n+ink%c3%a1bb+egym%c3%a1st+verik%2c+onnan+a+s%c3%a9r%c3%bcl%c3%a9sek." data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas cikkajánló - Strossle -->
﻿

<section class="site-bottom-recommended-articles">

	<div data-spklw-widget="widget-57ee055558cb7"  ></div>

</section>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/rendőrs&#233;g">rendőrs&#233;g</a>
				<a class="tag" href="/cimke/menek&#252;ltek">menek&#252;ltek</a>
				<a class="tag" href="/cimke/ver&#233;s">ver&#233;s</a>
				<a class="tag" href="/cimke/rendőr">rendőr</a>
				<a class="tag" href="/cimke/hat&#225;r">hat&#225;r</a>
				<a class="tag" href="/cimke/Eur&#243;pa Tan&#225;cs">Eur&#243;pa Tan&#225;cs</a>
				<a class="tag" href="/cimke/hat&#225;rz&#225;r">hat&#225;rz&#225;r</a>
				<a class="tag" href="/cimke/tranzitz&#243;na">tranzitz&#243;na</a>
				<a class="tag" href="/cimke/brutalit&#225;s">brutalit&#225;s</a>
				<a class="tag" href="/cimke/Tompa">Tompa</a>
				<a class="tag" href="/cimke/R&#246;szke">R&#246;szke</a>
				<a class="tag" href="/cimke/k&#237;nz&#225;s">k&#237;nz&#225;s</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


		<!-- Content -->
		<div id="leadornot">
			

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/Sargentini-jelent&#233;s" title="Sargentini-jelent&#233;s" class="tag">Sargentini-jelent&#233;s</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/vilag/20180917_az_eu_tanacsa_nem_foglal_allast_a_sargentini_szavazas_ervenyessegerol" title="Az EU Tan&#225;csa nem foglal &#225;ll&#225;st a Sargentini-szavaz&#225;s &#233;rv&#233;nyess&#233;g&#233;ről" >

						<img src="https://img3.hvg.hu/image.aspx?id=17220019-042c-44f3-953f-4c8054724899&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Az EU Tan&#225;csa nem foglal &#225;ll&#225;st a Sargentini-szavaz&#225;s &#233;rv&#233;nyess&#233;g&#233;ről" alt="Az EU Tan&#225;csa nem foglal &#225;ll&#225;st a Sargentini-szavaz&#225;s &#233;rv&#233;nyess&#233;g&#233;ről" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Az EU Tanácsa nem foglal állást a Sargentini-szavazás érvényességéről' href='/vilag/20180917_az_eu_tanacsa_nem_foglal_allast_a_sargentini_szavazas_ervenyessegerol' >Az EU Tanácsa nem foglal állást a Sargentini-szavazás érvényességéről</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Mészáros Lőrinc megyei hírportáljain a Sargentini-jelentésről szavaztatják az olvasókat' href='/itthon/20180917_Meszaros_Lorinc_osszes_hirportaljan_a_Sargentinijelentesrol_szavaztatjak_az_olvasokat' >Mészáros Lőrinc megyei hírportáljain a Sargentini-jelentésről szavaztatják az olvasókat</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/Sargentini-jelentés'>Tovább <span class='arrow'></span></a>

</section>
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920940" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			<style>
    .helyettesito-doboz-also .helyettesito-doboz-tartalom{
        display: none;
    }
</style>

			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Ismeretlen holttestet tal&#225;ltak Budapesten" href="/itthon/20180917_Ismeretlen_holttestet_talaltak_Budapesten">

					<img width="100" height="100" title="Ismeretlen holttestet tal&#225;ltak Budapesten" alt="Ismeretlen holttestet tal&#225;ltak Budapesten" src="data:image/gif;base64,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" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-09-17T06:13:00Z' title='2018.09.17. 8:13' class='info'>2018. szeptember. 17. 08:13</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Ismeretlen holttestet találtak Budapesten' href='/itthon/20180917_Ismeretlen_holttestet_talaltak_Budapesten' >Ismeretlen holttestet találtak Budapesten</a></h1>

				<p>Hétfőn hajnalban, a vasút mellett találtak rá, a helyszínelés miatt késnek a vonatok.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Patyi: A jog&#225;llam fenntart&#225;sa p&#233;nzbe ker&#252;l" href="/itthon/20180917_Patyi_A_jogallam_fenntartasa_penzbe_kerul">

					<img width="100" height="100" title="Patyi: A jog&#225;llam fenntart&#225;sa p&#233;nzbe ker&#252;l" alt="Patyi: A jog&#225;llam fenntart&#225;sa p&#233;nzbe ker&#252;l" src="https://img3.hvg.hu/image.aspx?id=108dff3f-4118-4d27-8ccb-1c72398e9ad5&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-09-17T06:34:00Z' title='2018.09.17. 8:34' class='info'>2018. szeptember. 17. 08:34</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Patyi: A jogállam fenntartása pénzbe kerül' href='/itthon/20180917_Patyi_A_jogallam_fenntartasa_penzbe_kerul' >Patyi: A jogállam fenntartása pénzbe kerül</a></h1>

				<p>Sokszor vádolták azzal, hogy a Fideszre nézve kedvező ítélteket hoz. Az NVB volt elnöke szerint „a valósággal vagy a jogi tényállással...</p>

			</div>

		</article>


</section>
			</div>
		</div>






		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632698" class="goAdverticum"></div>

			<div id="zone3807634" class="goAdverticum"></div>

			<div id="zone3807632" class="goAdverticum"></div>

			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Domestic News 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771078-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
					<a href="/itthon" title="legfrissebb">
						legfrissebb
					</a>
			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" href="/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok">

					<img width="100" height="100" title="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" alt="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" src="https://img2.hvg.hu/image.aspx?id=2a39f621-df3c-4076-a2ea-b955e20385a4&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-09-18T03:00:00Z' title='2018.09.18. 5:00' class='info'>2018. szeptember. 18. 05:00</time>

						<span>T&#243;th Rich&#225;rd</span>

				</span>

				<h1 class='heading-4'><a title='Kíméletlen jelentést adott ki az ET: Verik és kínozzák a menekülteket a magyar rendőrök' href='/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok' >Kíméletlen jelentést adott ki az ET: Verik és kínozzák a menekülteket a magyar rendőrök</a></h1>

				<p>Ütések, rúgások, gumibotozás, kutyaharapás. Több menekült szerint ezt kapja az a magyar rendőröktől, aki átlépi a határkerítést. Elkészült...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="M&#233;sz&#225;ros Lőrinc megyei h&#237;rport&#225;ljain a Sargentini-jelent&#233;sről szavaztatj&#225;k az olvas&#243;kat" href="/itthon/20180917_Meszaros_Lorinc_osszes_hirportaljan_a_Sargentinijelentesrol_szavaztatjak_az_olvasokat">

					<img width="100" height="100" title="M&#233;sz&#225;ros Lőrinc megyei h&#237;rport&#225;ljain a Sargentini-jelent&#233;sről szavaztatj&#225;k az olvas&#243;kat" alt="M&#233;sz&#225;ros Lőrinc megyei h&#237;rport&#225;ljain a Sargentini-jelent&#233;sről szavaztatj&#225;k az olvas&#243;kat" src="https://img2.hvg.hu/image.aspx?id=c4d90625-08c4-4a53-8075-5f0ea6358f5b&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-09-17T18:53:00Z' title='2018.09.17. 20:53' class='info'>2018. szeptember. 17. 20:53</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Mészáros Lőrinc megyei hírportáljain a Sargentini-jelentésről szavaztatják az olvasókat' href='/itthon/20180917_Meszaros_Lorinc_osszes_hirportaljan_a_Sargentinijelentesrol_szavaztatjak_az_olvasokat' >Mészáros Lőrinc megyei hírportáljain a Sargentini-jelentésről szavaztatják az olvasókat</a></h1>

				<p>Ön elfogulatlannak tartja a jelentést? - teszi fel a kérdést az összes megyei lap online felülete.</p>

			</div>

		</article>

<a class='more' href='/itthon'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone4044311" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Domestic News 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771086-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok';
	var disqus_title = 'K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k';
	var disqus_url = 'http://hvg.hu/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
			name: "HVG",
			button: "https://hvg.hu/Content/redesign/i/disqus-sso-login-button-hvg.png",
			icon: "https://hvg.hu/Content/redesign/i/favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAxODA5MThfRXVyb3BhX1RhbmFjc192ZXJpa19lc19raW5venpha19hX21lbmVrdWx0ZWtldF9hX21hZ3lhcl9yZW5kb3Jvaw==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas strossle cikkajánló -->


<div data-spklw-widget="widget-59653932cda9d"  ></div>

<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" href="/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok">
			<img title="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" alt="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" src="https://img1.hvg.hu/image.aspx?id=2a39f621-df3c-4076-a2ea-b955e20385a4&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k" href="/itthon/20180918_Europa_Tanacs_verik_es_kinozzak_a_menekulteket_a_magyar_rendorok">K&#237;m&#233;letlen jelent&#233;st adott ki az ET: Verik &#233;s k&#237;nozz&#225;k a menek&#252;lteket a magyar rendőr&#246;k</a>



			</h1>

				<p class="article-lead">Ütések, rúgások, gumibotozás, kutyaharapás: több menekült szerint ezt kapja az a magyar rendőröktől, aki átlépi a határkerítést. Elkészült az Európa Tanács jelentése, a hvg.hu pedig elsőként ismerteti a tartalmát.</p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="B&#237;r&#243;s&#225;gon t&#225;madja meg a korm&#225;ny a Sargentini-szavaz&#225;st" href="/itthon/20180917_birosagon_tamadja_meg_a_kormany_a_sargentini_szavazast">B&#237;r&#243;s&#225;gon t&#225;madja meg a korm&#225;ny a Sargentini-szavaz&#225;st</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Az EU Tan&#225;cs&#225;nak jogi szolg&#225;lata nem foglal &#225;ll&#225;st a Sargentini-szavaz&#225;s &#233;rv&#233;nyess&#233;g&#233;ről" href="/vilag/20180917_az_eu_tanacsa_nem_foglal_allast_a_sargentini_szavazas_ervenyessegerol">Az EU Tan&#225;cs&#225;nak jogi szolg&#225;lata nem foglal &#225;ll&#225;st a Sargentini-szavaz&#225;s &#233;rv&#233;nyess&#233;g&#233;ről</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Orb&#225;n: A CEU-val semmi gond" href="/itthon/20180917_Orban_a_CEUval_semmi_gond">Orb&#225;n: A CEU-val semmi gond</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Sp&#233;der Zolt&#225;n eladta minden &#233;rdekelts&#233;g&#233;t az Index k&#246;rny&#233;k&#233;n" href="/itthon/20180917_speder_zoltan_eladta_minden_erdekeltseget_az_index_kornyeken">Sp&#233;der Zolt&#225;n eladta minden &#233;rdekelts&#233;g&#233;t az Index k&#246;rny&#233;k&#233;n</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Hat&#225;rőrizet: k&#246;zlem&#233;nyben c&#225;folja Orb&#225;n Viktort az Eur&#243;pai Bizotts&#225;g" href="/gazdasag/20180917_Hatarorizet_kozlemenyben_cafolja_Orban_Viktort_az_Europai_Bizottsag">Hat&#225;rőrizet: k&#246;zlem&#233;nyben c&#225;folja Orb&#225;n Viktort az Eur&#243;pai Bizotts&#225;g</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Orb&#225;n megsz&#243;lalt v&#233;gre R&#225;hel pelenka&#252;gy&#233;ben" href="/itthon/20180917_Orban_megszolalt_pelenkaugyben">Orb&#225;n megsz&#243;lalt v&#233;gre R&#225;hel pelenka&#252;gy&#233;ben</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="G&#225;ti J&#250;lia: Annyit &#233;r, mint magyar beteg a NER-nek" href="/itthon/20180917_Gati_Julia">G&#225;ti J&#250;lia: Annyit &#233;r, mint magyar beteg a NER-nek</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!-- <div style="background: #fff; padding-bottom: 1px;" class="white-bg">  -->
				<!-- <div class="panelgap cimlap-tematikus-szalag"> --> 
					<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>  -->
				<!-- </div>  -->

				<!-- <div class="cimlap-grid panelgap cimlap-row-bottom">  -->
					<!-- <div class="cimlap-grid-elem elem-580">  -->
					
						<!-- <script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>  -->

					<!-- </div>  -->
					<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">  -->
					
						<!-- <script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>  -->

						<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>  -->

						<!-- <div class="cimlap-tematikus-jobb">  -->
							<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>  -->
						<!-- </div>  -->

					<!-- </div>  -->
				<!-- </div>  -->
<!-- </div>  -->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1740.63
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="nF9NEp_x4nKjC2qomG64XbDHbKcGfydg21DgSbMcSsWjuSfg3hMNvAn2oM1ViLRtVuy4D4X2brFEUa99GGojZ9FH-QE1:wntFu1Z9--PrAIHxGimCZvy9omy6JJf4pMP8wIlkA0qRyD6uh9AvWzSQ2ls_QjPCYfJjwcnW2cA2-bjpZaKpdcyDwnU1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=2GwKabQCX-G510epjnibNKzBAVfrFsrMxXq_rZuHiyE1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>


<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1740.63 (2018.09.12)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
