<!DOCTYPE html>
<html lang="hu">
<head>
    


	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Élet+Stílus: Zenés sorozattal rukkol elő az Obama-házaspár a Netflixen | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=590402236"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="A volt amerikai eln&#246;k &#233;s a kor&#225;bbi First Lady az amerikai fiatalokat c&#233;lozza meg az &#250;j műsorral. " />
<meta name="exclusiontags" content="Egyes&#252;lt &#193;llamok,Michelle Obama,Barack Obama,sorozat,netflix,Mozi - film - sorozatok" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen" />
<meta itemprop="description" content="A volt amerikai eln&#246;k &#233;s a kor&#225;bbi First Lady az amerikai fiatalokat c&#233;lozza meg az &#250;j műsorral. " />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=74e704c5-2a2c-4597-83a4-08a70f84c452&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2021-06-04" />
<meta itemprop="dateModified" content="2021-06-04" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen" />
<meta name="twitter:description" content="A volt amerikai eln&#246;k &#233;s a kor&#225;bbi First Lady az amerikai fiatalokat c&#233;lozza meg az &#250;j műsorral. " />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=74e704c5-2a2c-4597-83a4-08a70f84c452&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/elet/20210604_Zenes_sorozat_Obama_Netflix" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=74e704c5-2a2c-4597-83a4-08a70f84c452&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A volt amerikai eln&#246;k &#233;s a kor&#225;bbi First Lady az amerikai fiatalokat c&#233;lozza meg az &#250;j műsorral. " />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2021-06-04T10:44:53.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2021-06-04T10:50:00.0000000+02:00" />
<meta property="article:modified_time" content="2021-06-04T10:44:53.0000000+02:00" />
<meta property="article:section" content="&#201;let+St&#237;lus rovat" />
<meta property="article:tag" content="Egyes&#252;lt &#193;llamok,Michelle Obama,Barack Obama,sorozat,netflix,Mozi - film - sorozatok" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/elet/20210604_Zenes_sorozat_Obama_Netflix" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/elet/20210604_Zenes_sorozat_Obama_Netflix" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1lbGV0" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=hqAj98TQEUQpaZP1MUA7ZWdwfkHqjeTf1QqovWQj2S01" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

		<script src="/VueApps/myhvg-api-proxy-service.bundle.js?v=5.9.2732.16"></script>
	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>


	<script src="https://ad.adverticum.net/cc.js" type="application/javascript"></script>
	<link rel="manifest" href="/bin/WebPushModule/WebPushSiteModule/Views/manifest.json" />
	<link rel="stylesheet" href="/bin/WebPushModule/WebPushSiteModule/Content/css/webpushwindow.css" />
	<script src="https://spns-web-push.sanomamdc.com/v7/spns.js"></script>
	<script>
		const options = {
			secret: 'aJ0i9YyErhPNzlkUZn334VmxHnRrukCy52F7W4NteQcSsPKYdD8YrvoZJLtnQNc6',
			safariOptions: {
				secret: 'KAtnnjUEJzfM4HHB90NSdxkciyV59UOmgVGxd9kjmoFJoVcahrRKH3LimUvTGdiI', bundleId:
			   'web.hu.hvg.push'
			},
		}
		const spnsClient = SPNS.init(options);		
	</script>
</head>
<body class="chrome chrome88 winnt article-page article-elet  article-page-20210604_Zenes_sorozat_Obama_Netflix      ">
	
	<script src="/Scripts/Events/deferred-vote-init.js?v=5.9.2732.16"></script>

	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h3>Szeretne azonnal értesülni a legfontosabb hírekről?</h3>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>

		<div id="default" class="hvg_push_text">
			<h4>Az értesítések bekapcsolásához kattintson a <strong>"Kérem"</strong> gombra!</h4>
			<p>Az értesítés funkció az alábbi böngészőkben érhető el:<br />Chrome 61+, Firefox 57+, Safari 10.1+</p>
		</div>

		<div id="success" class="hvg_push_text hide">
			<h4>Köszönjük, hogy feliratkozott!</h4>
		</div>

		<div id="error" class="hvg_push_text hide">
			<h4>Hoppá!</h4>
			<p>Valami hiba történt a feliratkozás során, az oldal frissítése után kérjük próbálja meg újra a fejlécben található csengő ikonnal.</p>
		</div>

		<div id="subscribed" class="hvg_push_text hide">
			<h4>Már feliratkozott!</h4>
		</div>

		<div id="blocked" class="hvg_push_text hide">
			<h4>A böngészőjében az értesítés funkció le van tiltva!</h4>
			<p>Ha értesítéseket szeretne, kérjük engedélyezze a böngésző beállításai között, majd az oldal frissítése után kérjük próbálja meg újra a fejlécben található csengő ikonnal.</p>
		</div>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="e78f3307-8b5d-4c2e-af5d-b468d4143e8b" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;95ec1828-39ef-41e3-b59b-2be88acd2e5d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;B&#225;r a HarmonyOS nagyon hasonl&#237;t az Apple saj&#225;t fel&#252;let&#233;re, a szoftver olyan jegyeket is hordoz mag&#225;ban, amiket az alm&#225;s c&#233;g m&#233;g nem val&#243;s&#237;tott meg. Pedig ig&#233;ny az lenne r&#225;.&quot;,&quot;shortLead&quot;:&quot;B&#225;r a HarmonyOS nagyon hasonl&#237;t az Apple saj&#225;t fel&#252;let&#233;re, a szoftver olyan jegyeket is hordoz mag&#225;ban, amiket az alm&#225;s...&quot;,&quot;id&quot;:&quot;20210603_huawei_harmonyos_apple_ios_ipados&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=95ec1828-39ef-41e3-b59b-2be88acd2e5d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;6a4ad0f8-d3cd-47c7-99e6-1182bd509649&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20210603_huawei_harmonyos_apple_ios_ipados&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 03. 13:08&quot;,&quot;title&quot;:&quot;A Huawei megcsin&#225;lta a rendszert, amire az Apple-rajong&#243;k a kezdetek &#243;ta v&#225;gynak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5f74b774-3b3a-4f2e-b7f6-a6ba18c6f6fa&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Megerős&#237;t&#233;s &#233;rkezett ahhoz, hogy val&#243;j&#225;ban j&#243; hat&#225;ssal van az eg&#233;szs&#233;g&#252;nkre a k&#225;v&#233;iv&#225;s. Persze fontos annak mennyis&#233;ge, ami – egy d&#233;l-koreai kutat&#225;s szerint – t&#246;bb lehet ann&#225;l, mint amit elsőre gondoln&#225;nk.&quot;,&quot;shortLead&quot;:&quot;Megerős&#237;t&#233;s &#233;rkezett ahhoz, hogy val&#243;j&#225;ban j&#243; hat&#225;ssal van az eg&#233;szs&#233;g&#252;nkre a k&#225;v&#233;iv&#225;s. Persze fontos annak mennyis&#233;ge...&quot;,&quot;id&quot;:&quot;20210603_kavefogyasztas_hatasa&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=5f74b774-3b3a-4f2e-b7f6-a6ba18c6f6fa&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;0bf70390-48c6-41be-8571-1f9ac3d69921&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20210603_kavefogyasztas_hatasa&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 03. 09:03&quot;,&quot;title&quot;:&quot;J&#243;t tesz mag&#225;nak, ha t&#246;bb k&#225;v&#233;t iszik naponta&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2be630a6-decd-4afc-8660-eb63de1dc25a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A sz&#237;n&#233;sznő komolyan k&#252;zd&#246;tt az&#233;rt, hogy val&#243;s&#225;gos k&#233;pet ny&#250;jtson r&#243;la az Easttowni rejt&#233;lyek c&#237;mű sikersorozat. &quot;,&quot;shortLead&quot;:&quot;A sz&#237;n&#233;sznő komolyan k&#252;zd&#246;tt az&#233;rt, hogy val&#243;s&#225;gos k&#233;pet ny&#250;jtson r&#243;la az Easttowni rejt&#233;lyek c&#237;mű sikersorozat. &quot;,&quot;id&quot;:&quot;20210602_Senki_ne_retusalja_Kate_Winslet_hasat_egy_szexjelenetben&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=2be630a6-decd-4afc-8660-eb63de1dc25a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;05fe20b3-fefc-440a-a751-1b57e5df536a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20210602_Senki_ne_retusalja_Kate_Winslet_hasat_egy_szexjelenetben&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 02. 15:10&quot;,&quot;title&quot;:&quot;Senki ne retus&#225;lja Kate Winslet has&#225;t egy szexjelenetben!&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f1898e73-63a2-4cfd-aefb-d9d71625410c&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A kisziv&#225;rgott inform&#225;ci&#243;k szerint a Samsung nem el&#233;gedett a Galaxy S21 Ultra elad&#225;si sz&#225;maival, ez&#233;rt m&#225;r fontolgatj&#225;k, hogy 2022-ben visszat&#233;rjen a Note-sz&#233;ria.&quot;,&quot;shortLead&quot;:&quot;A kisziv&#225;rgott inform&#225;ci&#243;k szerint a Samsung nem el&#233;gedett a Galaxy S21 Ultra elad&#225;si sz&#225;maival, ez&#233;rt m&#225;r...&quot;,&quot;id&quot;:&quot;20210602_samsung_galaxy_note_sorozat_visszateres_erintoceruza&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=f1898e73-63a2-4cfd-aefb-d9d71625410c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;aa14d1ca-4481-4f17-84fd-0ec353b18d84&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20210602_samsung_galaxy_note_sorozat_visszateres_erintoceruza&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 02. 15:03&quot;,&quot;title&quot;:&quot;Visszat&#233;rhet a Samsung Galaxy Note-sorozat, de leghamarabb csak 2022-ben&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;78186322-1d82-4201-99b1-157b60c0aa1d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot; A rendőrs&#233;g szerint a jogv&#233;dő szervezet &#252;gyfele kuk&#225;kat bor&#237;tott fel &#233;s padokat rong&#225;lt a demonstr&#225;ci&#243;n, pedig a f&#233;rfi nem is vett r&#233;szt a t&#252;ntet&#233;sen.&quot;,&quot;shortLead&quot;:&quot; A rendőrs&#233;g szerint a jogv&#233;dő szervezet &#252;gyfele kuk&#225;kat bor&#237;tott fel &#233;s padokat rong&#225;lt a demonstr&#225;ci&#243;n, pedig a f&#233;rfi...&quot;,&quot;id&quot;:&quot;20210603_TASZ_rendorsegn_rabszolgatorveny_tuntetes&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=78186322-1d82-4201-99b1-157b60c0aa1d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;05923f26-5e13-4bd5-931c-b9e0fe4dcc4f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210603_TASZ_rendorsegn_rabszolgatorveny_tuntetes&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 03. 12:20&quot;,&quot;title&quot;:&quot;Pert nyert a TASZ: fizetnie kell a rendőrs&#233;gnek a rabszolgat&#246;rv&#233;ny elleni t&#252;ntet&#233;sen &#225;rtatlanul vegz&#225;lt f&#233;rfinak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5c338e47-a147-47dc-925e-f8ba02b85313&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Volt olyan benzink&#250;t, ahol k&#233;t &#243;r&#225;ba telt elh&#225;r&#237;tani a hib&#225;t.&quot;,&quot;shortLead&quot;:&quot;Volt olyan benzink&#250;t, ahol k&#233;t &#243;r&#225;ba telt elh&#225;r&#237;tani a hib&#225;t.&quot;,&quot;id&quot;:&quot;20210603_Informatikai_hiba_Mol_benzinkut_kassza&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=5c338e47-a147-47dc-925e-f8ba02b85313&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;27c6c96d-454d-4f30-ac7f-f2ee4ceb52e7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20210603_Informatikai_hiba_Mol_benzinkut_kassza&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 03. 19:46&quot;,&quot;title&quot;:&quot;Informatikai hiba miatt &#225;lltak le &#233;jszaka a Mol-kutak kassz&#225;i&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;78b7b4b9-e912-4dc9-b821-6dde0b3f0639&quot;,&quot;c_author&quot;:&quot;Kov&#225;cs G&#225;bor&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Vagy a d&#233;l-koreai gy&#225;rt&#243; t&#246;rt&#233;net&#233;nek legnagyobb vir&#225;lis rekl&#225;mkamp&#225;nya zajlik, vagy csak hatalmas m&#225;zlijuk van. Mindenesetre a f&#233;l internet a Samsungr&#243;l besz&#233;l.&quot;,&quot;shortLead&quot;:&quot;Vagy a d&#233;l-koreai gy&#225;rt&#243; t&#246;rt&#233;net&#233;nek legnagyobb vir&#225;lis rekl&#225;mkamp&#225;nya zajlik, vagy csak hatalmas m&#225;zlijuk van...&quot;,&quot;id&quot;:&quot;20210603_Pillanatok_alatt_pornomem_lett_a_Samsung_uj_virtualis_asszisztense_Sam&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=78b7b4b9-e912-4dc9-b821-6dde0b3f0639&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;1196fd58-e579-4ed3-a4af-d97e85924b04&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20210603_Pillanatok_alatt_pornomem_lett_a_Samsung_uj_virtualis_asszisztense_Sam&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 03. 13:40&quot;,&quot;title&quot;:&quot;Pillanatok alatt porn&#243;m&#233;m lett a Samsung „&#250;j virtu&#225;lis asszisztense”, Sam&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9db30d66-7cdb-4d7d-9ed6-b059e6f1448a&quot;,&quot;c_author&quot;:&quot;Szűcs &#193;gnes (EUrologus)&quot;,&quot;category&quot;:&quot;eurologus&quot;,&quot;description&quot;:&quot;Az Eur&#243;pai Parlament jogosan hagyta figyelmen k&#237;v&#252;l a tart&#243;zkod&#243; szavazatokat, mikor elfogadta a hetes cikk szerinti elj&#225;r&#225;st elind&#237;t&#243; &#225;ll&#225;sfoglal&#225;st&quot;,&quot;shortLead&quot;:&quot;Az Eur&#243;pai Parlament jogosan hagyta figyelmen k&#237;v&#252;l a tart&#243;zkod&#243; szavazatokat, mikor elfogadta a hetes cikk szerinti...&quot;,&quot;id&quot;:&quot;20210603_ecj_sargentini_jelentes_ketharmad_itelet&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=9db30d66-7cdb-4d7d-9ed6-b059e6f1448a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d2987b99-6b4d-4c1e-bb20-3875864d9430&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/eurologus/20210603_ecj_sargentini_jelentes_ketharmad_itelet&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 03. 09:55&quot;,&quot;title&quot;:&quot;Elvesztette a magyar korm&#225;ny a Sargentini-jelent&#233;s kapcs&#225;n ind&#237;tott pert az EU B&#237;r&#243;s&#225;g&#225;n&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/265_hvg_hu_elet_stilus_jobbhasab', [[336, 280], [300, 600], [330, 250], [380, 300], [320, 300], [5600, 120], [300, 250], [320, 250]], 'div-gpt-ad-1465828088808-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/266_hvg_hu_elet_stilus_cikk_alatt', [[600, 140], [600, 130], [600, 200], [728, 90], [970, 90], [600, 120], [600, 150]], 'div-gpt-ad-1465828088808-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/267_hvg_hu_elet_stilus_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/268_hvg_hu_elet_stilus_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/269_hvg_hu_elet_stilus_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://hvg.hu/profil" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2732.16"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
                    <a class="menu-elem" href="/eurologus" data-event-name="HamburgerColumnsEurologus">EUrologus</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="https://bank360.hvg.hu/" data-event-name="HamburgerColumnsKalkulator">Kalkulátor</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/blogok" data-event-name="HamburgerColumnsBlog">Blogok</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/eurologus" data-event-name="NavEurologus">EUrologus</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a><a class="category-sub-button" target="_blank" href="https://bank360.hvg.hu/" data-event-name="NavKalkulator">Kalkulátor</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group active ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem">
			<a class="category-button" href="/blogok" data-event-name="NavBlog">
				<div class="text ul-size_pos">Blogok</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
 



	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20210604_Zenes_sorozat_Obama_Netflix" data-body-size="1239" data-column-web-id="elet">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>



 


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807775" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Pet&#237;ci&#243;val k&#252;zdenek az &#250;jraolt&#225;s&#233;rt azok, akikn&#233;l nem termelőd&#246;tt antitest a Sinopharm-vakcina ut&#225;n" href="/itthon/20210602_sinopharm_ujraoltas_facebook_szerologia" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Pet&#237;ci&#243;val k&#252;zdenek az &#250;jraolt&#225;s&#233;rt azok, akikn&#233;l nem termelőd&#246;tt antitest a Sinopharm-vakcina ut&#225;n" src="https://img4.hvg.hu/image.aspx?id=34e1bda3-6cab-4bb0-b25f-94dfbb9efab4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Pet&#237;ci&#243;val k&#252;zdenek az &#250;jraolt&#225;s&#233;rt azok, akikn&#233;l nem termelőd&#246;tt antitest a Sinopharm-vakcina ut&#225;n" />

					</div>

					<div class="posted-text-area">

						<p>


							Pet&#237;ci&#243;val k&#252;zdenek az &#250;jraolt&#225;s&#233;rt azok, akikn&#233;l nem termelőd&#246;tt antitest a Sinopharm-vakcina ut&#225;n

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Győrben megv&#225;s&#225;rolt egy sz&#225;llod&#225;t az &#225;llami milli&#225;rdokkal kit&#246;m&#246;tt Mathias Corvinus Collegium" href="/gazdasag/20210602_gyor_szalloda_mathias_corvinus_collegium" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Győrben megv&#225;s&#225;rolt egy sz&#225;llod&#225;t az &#225;llami milli&#225;rdokkal kit&#246;m&#246;tt Mathias Corvinus Collegium" src="https://img4.hvg.hu/image.aspx?id=39b0caeb-9a9d-4702-a478-92a2024dc840&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Győrben megv&#225;s&#225;rolt egy sz&#225;llod&#225;t az &#225;llami milli&#225;rdokkal kit&#246;m&#246;tt Mathias Corvinus Collegium" />

					</div>

					<div class="posted-text-area">

						<p>


							Győrben megv&#225;s&#225;rolt egy sz&#225;llod&#225;t az &#225;llami milli&#225;rdokkal kit&#246;m&#246;tt Mathias Corvinus Collegium

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Vezető sv&#225;jci lap: Budapest nem &#250;szhatja meg az uni&#243;s &#252;gy&#233;szs&#233;gi vizsg&#225;latokat" href="/360/20210603_Vezeto_svajci_lap_Budapest_nem_uszhatja_meg_az_unios_ugyeszsegi_vizsgalatokat" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Vezető sv&#225;jci lap: Budapest nem &#250;szhatja meg az uni&#243;s &#252;gy&#233;szs&#233;gi vizsg&#225;latokat" src="https://img4.hvg.hu/image.aspx?id=93ebe00b-01f0-4e4e-8305-860876d844d8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vezető sv&#225;jci lap: Budapest nem &#250;szhatja meg az uni&#243;s &#252;gy&#233;szs&#233;gi vizsg&#225;latokat" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Vezető sv&#225;jci lap: Budapest nem &#250;szhatja meg az uni&#243;s &#252;gy&#233;szs&#233;gi vizsg&#225;latokat

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Mesters&#233;ges intelligencia dolgozik a Canon &#250;j f&#233;nyk&#233;pezőg&#233;p&#233;ben, hogy tű&#233;les legyen a k&#233;p" href="/tudomany/20210602_canon_eos_r3_fenykepezogep_mesterseges_intelligencia_fokusz" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Mesters&#233;ges intelligencia dolgozik a Canon &#250;j f&#233;nyk&#233;pezőg&#233;p&#233;ben, hogy tű&#233;les legyen a k&#233;p" src="https://img4.hvg.hu/image.aspx?id=01c1dea1-4c1f-4927-acd9-3996bf47bdc7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Mesters&#233;ges intelligencia dolgozik a Canon &#250;j f&#233;nyk&#233;pezőg&#233;p&#233;ben, hogy tű&#233;les legyen a k&#233;p" />

					</div>

					<div class="posted-text-area">

						<p>


							Mesters&#233;ges intelligencia dolgozik a Canon &#250;j f&#233;nyk&#233;pezőg&#233;p&#233;ben, hogy tű&#233;les legyen a k&#233;p

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Jogerősen is fegyh&#225;zb&#252;ntet&#233;st kapott k&#225;b&#237;t&#243;szer-birtokl&#225;s&#233;rt egy ismert laposf&#246;ldh&#237;vő " href="/itthon/20210603_szekely_sandor_laposfold_fegyhaz" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Jogerősen is fegyh&#225;zb&#252;ntet&#233;st kapott k&#225;b&#237;t&#243;szer-birtokl&#225;s&#233;rt egy ismert laposf&#246;ldh&#237;vő " src="https://img4.hvg.hu/image.aspx?id=48d99a54-02c1-4e3f-9740-04d18bb3f76d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Jogerősen is fegyh&#225;zb&#252;ntet&#233;st kapott k&#225;b&#237;t&#243;szer-birtokl&#225;s&#233;rt egy ismert laposf&#246;ldh&#237;vő " />

					</div>

					<div class="posted-text-area">

						<p>


							Jogerősen is fegyh&#225;zb&#252;ntet&#233;st kapott k&#225;b&#237;t&#243;szer-birtokl&#225;s&#233;rt egy ismert laposf&#246;ldh&#237;vő 

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>


			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img3.hvg.hu/image.aspx?id=74e704c5-2a2c-4597-83a4-08a70f84c452&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2021-06-04T10:50:00.0000000+02:00">2021. j&#250;nius. 04. 10:50</time>

			
			<a href="/elet" class="uppercase">&#201;let+St&#237;lus</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="e78f3307-8b5d-4c2e-af5d-b468d4143e8b" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Zenés sorozattal rukkol elő az Obama-házaspár a Netflixen';
		var articleUrl =  window.location.href;
		var articleWebId = '20210604_Zenes_sorozat_Obama_Netflix';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>

							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://hvg.hu//elet/20210604_Zenes_sorozat_Obama_Netflix&width=105&layout=box_count&action=recommend&size=small&share=false&height=42&appId=217147285347" width="105" height="42" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/elet/20210604_Zenes_sorozat_Obama_Netflix" />
				</div>				
            <div class="item email">
                <a class="icon" title="Küldje el e-mailben" href="/cdn-cgi/l/email-protection#132c677c2e35717c776a2e7b67676360293c3c7b65743d7b663c767f76673c21232122232523274c49767d76604c607c617c6972674c5c71727e724c5d7667757f7a6b3623523623527b65743d7b663e61d0a07f357d716063287e76747c606967657236235236235235606671797670672e7b65743d7b6629357d7160632849767d3530212020286033607c617c69726767727f33616678787c7f33767fd682337269335c71727e723e7b35302121262869726063353021212628613372335d7667757f7a6b767d"></a>
            </div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/elet/20210604_Zenes_sorozat_Obama_Netflix/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">


<!-- Hirdetés - Banner 1 - Roadblock -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807830" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>





    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/Scripts/Events/interestservice.js?v=5.9.2732.16" defer></script>

    <!-- Interest cimke -->
    <div class="main-tag-container">
        <div class="main-tag">
            <a href="https://hvg.hu/cimke/mozi - film - sorozatok" class="main-tag-link">
                
				mozi - film - sorozatok
            </a>
                <button type="button" id="interest-follow-button" data-interest="mozi - film - sorozatok" class="main-tag-follow">+</button>
        </div>
    </div>

<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
    <p>A volt amerikai elnök és a korábbi First Lady az amerikai fiatalokat célozza meg az új műsorral. </p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:f5c92013e41e430dab2394e0af6c08a0|2#85925b424ebd45dab5223bf31f169fa9|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20210604_Zenes_sorozat_Obama_Netflix";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>Izgalmas, vibráló előzetes érkezett a <em>We the People</em> című animációs-zenés műsorhoz, amelyet hamarosan a Netflixen mutatnak majd be, és amelynek executive producerei közt megtalálható Barack és Michelle Obama is.</p>
<p>A szinopszis szerint a műsor a zenét és az animációt ötvözi annak érdekében, hogy az amerikai fiatalok új generációját az emberek hatalmáról tanítsa. A <em>We the People</em> tíz olyan klipet mutat majd be, amelyek az emberi jogokról és az állampolgári ismeretekről szólnak, mindezt olyan előadók dalaival, mint Janelle Monae, H.E.R., Adam Lambert és Brandi Carlile.</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075456" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<div class="content video-container" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">

	
	<iframe type="text/html" itemprop="embedUrl" src="https://www.youtube.com/embed/MLomtcM4-j4" allowfullscreen="" frameborder="0"></iframe>

</div>
<p>A műsor premierje július 4-én esedékes.</p>
<p><strong><em>Még több Élet + Stílus a Facebook-oldalunkon, kövessen minket:</em></strong></p>
<br>
    <div class="embed-container">

        <div class="fb-page" data-href="https://www.facebook.com/hvg.hu.eletstilus" data-width="400" data-hide-cover="false" data-show-facepile="true"></div>

    </div>

</div>



<!-- Link a cikkek alján -->


									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="9532200e1fe044d6a4693331862bf6cf"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2felet%2f20210604_Zenes_sorozat_Obama_Netflix">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2felet%2f20210604_Zenes_sorozat_Obama_Netflix" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2felet%2f20210604_Zenes_sorozat_Obama_Netflix" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" title="Ossza meg e-mailben" href="/cdn-cgi/l/email-protection#68571c07554e0a070c1155001c1c181b524747001e0f46001d470d040d1c475a585a59585e585c37320d060d1b371b071a0712091c37270a09050937260d1c0e0401104d58294d5829001e0f46001d451aabdb044e060a1b1853050d0f071b121c1e094d58294d58294e1b1d0a020d0b1c55001e0f46001d524e060a1b1853320d064e4b5a5b5b531b481b071a0712091c1c0904481a1d03030704480d04adf948091248270a09050945004e4b5a5a5d5312091b184e4b5a5a5d531a480948260d1c0e0401100d06">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2felet%2f20210604_Zenes_sorozat_Obama_Netflix" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2felet%2f20210604_Zenes_sorozat_Obama_Netflix&text=Zen%c3%a9s+sorozattal+rukkol+el%c5%91+az+Obama-h%c3%a1zasp%c3%a1r+a+Netflixen&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2felet%2f20210604_Zenes_sorozat_Obama_Netflix&description=Zen%c3%a9s+sorozattal+rukkol+el%c5%91+az+Obama-h%c3%a1zasp%c3%a1r+a+Netflixen" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>



<div class="content"><link href="https://static.hvgrt.hu/css/pt-box.css" rel="stylesheet">
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://img4.hvg.hu/image.aspx?id=0011548a-c1c6-4fc0-9663-fd58fe9cb7a4&view=00000000-0000-0000-0000-000000000000" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>

									<!-- Kapcsolt cikk -->
									
        <article class="switch-article articlelist-element clear " >
            <div class="image-holder">
                <a href="/elet/20210311_Michelle_Obama_kotni_kezdett_es_a_visszavonulast_fontolgatja" title="Michelle Obama k&#246;tni kezdett, &#233;s a visszavonul&#225;st fontolgatja"  data-event-name="RelatedArticle1">
                    <img src="https://img2.hvg.hu/image.aspx?id=c472db2c-317a-4dbd-8b59-4a83c6dd62ff&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Michelle Obama k&#246;tni kezdett, &#233;s a visszavonul&#225;st fontolgatja" title="Michelle Obama k&#246;tni kezdett, &#233;s a visszavonul&#225;st fontolgatja" width="150" height="150" />
                </a>
            </div>
            <div class="text-holder">
                <span class="info">
                    <time datetime="2021-03-11T08:21:00Z" title="2021.03.11. 9:21:00">2021. m&#225;rcius. 11. 09:21</time>
                        <span>hvg.hu</span>
                            <a class="uppercase" href="/elet" title="&#201;let+St&#237;lus" >&#201;let+St&#237;lus</a>
                </span>
                <h2 class="heading-3">
                    <a href="/elet/20210311_Michelle_Obama_kotni_kezdett_es_a_visszavonulast_fontolgatja" title="Michelle Obama k&#246;tni kezdett, &#233;s a visszavonul&#225;st fontolgatja"  data-event-name="RelatedArticle1">Michelle Obama k&#246;tni kezdett, &#233;s a visszavonul&#225;st fontolgatja</a>
                        <span class="icon-comment"></span>
                                                                                                </h2>
                <p class="article-lead">A járvány idején talált rá az új hobbijára.</p>
            </div>
        </article>
        <article class="switch-article articlelist-element clear " >
            <div class="image-holder">
                <a href="/kultura/20210509_Barack_Obama_az_egyik_leghiresebb_feher_hazi_fotoval_bucsuzik_a_csalad_kutyajatol" title="Barack Obama az egyik legh&#237;resebb feh&#233;r h&#225;zi fot&#243;val b&#250;cs&#250;zik a csal&#225;d kuty&#225;j&#225;t&#243;l"  data-event-name="RelatedArticle2">
                    <img src="https://img2.hvg.hu/image.aspx?id=b2ae6ec5-4c58-4486-a1ae-a064b540ee3a&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Barack Obama az egyik legh&#237;resebb feh&#233;r h&#225;zi fot&#243;val b&#250;cs&#250;zik a csal&#225;d kuty&#225;j&#225;t&#243;l" title="Barack Obama az egyik legh&#237;resebb feh&#233;r h&#225;zi fot&#243;val b&#250;cs&#250;zik a csal&#225;d kuty&#225;j&#225;t&#243;l" width="150" height="150" />
                </a>
            </div>
            <div class="text-holder">
                <span class="info">
                    <time datetime="2021-05-09T05:40:00Z" title="2021.05.09. 7:40:00">2021. m&#225;jus. 09. 07:40</time>
                        <span>hvg.hu</span>
                            <a class="uppercase" href="/kultura" title="Kult" >Kult</a>
                </span>
                <h2 class="heading-3">
                    <a href="/kultura/20210509_Barack_Obama_az_egyik_leghiresebb_feher_hazi_fotoval_bucsuzik_a_csalad_kutyajatol" title="Barack Obama az egyik legh&#237;resebb feh&#233;r h&#225;zi fot&#243;val b&#250;cs&#250;zik a csal&#225;d kuty&#225;j&#225;t&#243;l"  data-event-name="RelatedArticle2">Barack Obama az egyik legh&#237;resebb feh&#233;r h&#225;zi fot&#243;val b&#250;cs&#250;zik a csal&#225;d kuty&#225;j&#225;t&#243;l</a>
                        <span class="icon-comment"></span>
                                                                                                </h2>
                <p class="article-lead">Bo nem sokkal az után került hozzájuk, hogy beköltöztek a Fehér Házba.</p>
            </div>
        </article>


									<!-- Hirdetés - cikkszponzoráció -->
										<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807840" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone3897627" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
										<div id="zone3807853" class="goAdverticum"></div>




<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló - ezt a Google matched tesztre ki-->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RandomLeftRecommendedArticleBox"></script>-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1094437899690041"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1094437899690041"
     data-ad-slot="6637466828"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="11b4873fcec44dbc9c96ec60c80f77d9"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Egyes&#252;lt &#193;llamok">Egyes&#252;lt &#193;llamok</a>
				<a class="tag" href="/cimke/Michelle Obama">Michelle Obama</a>
				<a class="tag" href="/cimke/Barack Obama">Barack Obama</a>
				<a class="tag" href="/cimke/sorozat">sorozat</a>
				<a class="tag" href="/cimke/netflix">netflix</a>
				<a class="tag" href="/cimke/Mozi - film - sorozatok">Mozi - film - sorozatok</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #112b4e;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76367/6368712/636873200?">Hazai p&#225;lya: Az&#233;rt megvan a hangulata annak, amikor az ember a szűz havat roppantja be!</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76367/6368712/636873100?">Hazai p&#225;lya: V&#225;rt&#250;ra a hat&#225;ron</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76367/6368712/636873000?">Hazai p&#225;lya: F&#233;l &#243;r&#225;t &#225;lltunk sorba egyetlen lesikl&#225;s&#233;rt, m&#233;gis &#246;r&#252;l&#252;nk</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76367/6368712/636872900?">Hazai p&#225;lya: Mit keresett Sobri J&#243;ska ott, t&#250;l a kidőlt f&#225;n? (vide&#243;)</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76367/6368712/636872800?">Hazai p&#225;lya: T&#233;nyleg meg&#233;ri csobbanni egyet a t&#233;li Balatonban? (vide&#243;)</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/65478/6368656/636866600?">Ford Explorer: Nagyszerű t&#225;rs a felfedez&#233;shez</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<!-- <a href="/cimke/karácsony%202018" class="more"></a> 
<a href="https://hvg.hu/cimke/karácsony 2020" class="more"></a> -->
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				<div class="content"><section class="articlebox clear"><header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Kövesse a hvg.hu-t Instagramon!</span></span></span></header>
<script src="https://cdn.lightwidget.com/widgets/lightwidget.js"></script><iframe src="https://cdn.lightwidget.com/widgets/440dacc895985625b8a978a68fa1634b.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width:100%;border:0;overflow:hidden;"></iframe>
</section></div>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1951281" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20210503_Az_automatizalas_ma_mar_elkerulhetetlen_de_hogyan_valasszuk_ki_a_tokeletes_robotot">De ki vigy&#225;z a robotokra?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20210507_Megatrendek_arnyekaban_mit_tartogatnak_a_reszvenypiacok_OTP_alapkezelo">&#205;gy fektessen be az igaz&#225;n nagyokn&#225;l</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/allianz_20210429_Nekiment_meghuzta_betorte__Karosultak_meselnek_baleseteikrol">Mit tegy&#252;nk, ha megt&#246;rt&#233;nt a legrosszabb?</a>
				</h1>
			</div>
		</div>

</section>



		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				<div id="zone3807880" class="goAdverticum"></div>

				<div id="zone3897638" class="goAdverticum"></div>

				<div id="zone3897635" class="goAdverticum"></div>

				<div id="zone3897637" class="goAdverticum"></div>

				<div id="zone3897633" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929751" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/hvgkonyvek" title="HVG K&#246;nyvek" class="info">
                    <span class="uppercase">
                        HVG K&#246;nyvek
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Frankenstein erk&#246;lcsi felelőss&#233;ge - Avagy gondolatok K&#237;na piaci reformj&#225;r&#243;l" href="/hvgkonyvek/20210602_Frankenstein_erkolcsi_felelossege__Gondolatok_Kina_piaci_reformjarol">

					<img width="100" height="100" title="Frankenstein erk&#246;lcsi felelőss&#233;ge - Avagy gondolatok K&#237;na piaci reformj&#225;r&#243;l" alt="Frankenstein erk&#246;lcsi felelőss&#233;ge - Avagy gondolatok K&#237;na piaci reformj&#225;r&#243;l" src="https://img0.hvg.hu/image.aspx?id=e6507ac4-8501-48dc-93dd-68e2377e7e2d&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-06-02T17:23:00Z' title='2021.06.02. 19:23' class='info'>2021. június. 02. 19:23</time>

						<span>
HVG K&#246;nyvek						</span>

				</span>

				<h1 class='heading-4'><a title='Frankenstein erkölcsi felelőssége - Avagy gondolatok Kína piaci reformjáról' href='/hvgkonyvek/20210602_Frankenstein_erkolcsi_felelossege__Gondolatok_Kina_piaci_reformjarol' > Frankenstein erkölcsi felelőssége - Avagy gondolatok Kína piaci reformjáról</a></h1>

				<p>Kína nem elégszik meg azzal, hogy egy többközpontú világ egyik vezető hatalma legyen. Célja az, hogy a földteke hegemón vezetőjévé váljon...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="351d1eea-36a5-4ba3-b0dc-a786c7b00cd0"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="El&#252;sse-e a vezető n&#233;lk&#252;li aut&#243;nk a gyalogost, ha ezzel megmenti az &#233;let&#252;nket?" href="/hvgkonyvek/20210530_Elussee_a_vezeto_nelkuli_autonk_a_gyalogost_ha_ezzel_megmenti_az_eletunket">

					<img width="100" height="100" title="El&#252;sse-e a vezető n&#233;lk&#252;li aut&#243;nk a gyalogost, ha ezzel megmenti az &#233;let&#252;nket?" alt="El&#252;sse-e a vezető n&#233;lk&#252;li aut&#243;nk a gyalogost, ha ezzel megmenti az &#233;let&#252;nket?" src="https://img2.hvg.hu/image.aspx?id=d7bf4b20-31eb-460d-a4a5-68e4f5e39c84&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-05-30T17:16:00Z' title='2021.05.30. 19:16' class='info'>2021. május. 30. 19:16</time>

						<span>
HVG K&#246;nyvek						</span>

				</span>

				<h1 class='heading-4'><a title='Elüsse-e a vezető nélküli autónk a gyalogost, ha ezzel megmenti az életünket?' href='/hvgkonyvek/20210530_Elussee_a_vezeto_nelkuli_autonk_a_gyalogost_ha_ezzel_megmenti_az_eletunket' > Elüsse-e a vezető nélküli autónk a gyalogost, ha ezzel megmenti az életünket?</a></h1>

				<p>Hogy néz ki az eredetileg elszabadult villamosról szóló példa a vezető nélküli autókra átfogalmazva? Részlet Hannah Fry matematikus Emberek...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="0412685f-037a-4afd-9b66-1a223f712692"></button>

			</div>

		</article>

<a class='more' href='/hvgkonyvek'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
				<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Jobline doboz -->
		 <div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_eletstilus.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_eletstilus.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}

@-moz-document url-prefix() { 
  .jobline-palyakezdo-feed{
max-width: 380px;
}
}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=eletstilus_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=eletstilus_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a>
</p>
</article>
</div>
</div></div> 

		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099877" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>
		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div> 

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807816" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928129" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


				<!--Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/elet/20210604_Zenes_sorozat_Obama_Netflix';
	var disqus_title = 'Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen';
	var disqus_url = 'http://hvg.hu/elet/20210604_Zenes_sorozat_Obama_Netflix';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas randomcikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Olyan ez, mint Amerika piszkos titka. Mintha egy n&#233;met nem tudna a holokausztr&#243;l" href="/elet/20210603_Olyan_mintha_ez_Amerika_piszkos_titka_lenne" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Olyan ez, mint Amerika piszkos titka. Mintha egy n&#233;met nem tudna a holokausztr&#243;l" src="https://img3.hvg.hu/image.aspx?id=824d4b8a-e8dd-4927-9610-43c83860ca8c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Olyan ez, mint Amerika piszkos titka. Mintha egy n&#233;met nem tudna a holokausztr&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Olyan ez, mint Amerika piszkos titka. Mintha egy n&#233;met nem tudna a holokausztr&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="UEFA-főtitk&#225;r: M&#233;g kiz&#225;rhatj&#225;k a BL-ből a Real Madridot, a Barcelon&#225;t &#233;s a Juventust" href="/sport/20210603_szuperliga_uefa_kizaras" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="UEFA-főtitk&#225;r: M&#233;g kiz&#225;rhatj&#225;k a BL-ből a Real Madridot, a Barcelon&#225;t &#233;s a Juventust" src="https://img3.hvg.hu/image.aspx?id=ec140d08-4a84-425d-a163-8e9672de27f2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="UEFA-főtitk&#225;r: M&#233;g kiz&#225;rhatj&#225;k a BL-ből a Real Madridot, a Barcelon&#225;t &#233;s a Juventust" />

					</div>

					<div class="posted-text-area">

						<p>


							UEFA-főtitk&#225;r: M&#233;g kiz&#225;rhatj&#225;k a BL-ből a Real Madridot, a Barcelon&#225;t &#233;s a Juventust

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen" href="/elet/20210604_Zenes_sorozat_Obama_Netflix" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen" src="https://img3.hvg.hu/image.aspx?id=74e704c5-2a2c-4597-83a4-08a70f84c452&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen" />

					</div>

					<div class="posted-text-area">

						<p>


							Zen&#233;s sorozattal rukkol elő az Obama-h&#225;zasp&#225;r a Netflixen

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Győz&#246;tt az ellen&#225;ll&#225;s: lebontj&#225;k a b&#243;d&#233;t a balatonalm&#225;di m&#243;l&#243;n&#225;l" href="/itthon/20210602_Bontas_bode_Balatonalmadi" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Győz&#246;tt az ellen&#225;ll&#225;s: lebontj&#225;k a b&#243;d&#233;t a balatonalm&#225;di m&#243;l&#243;n&#225;l" src="https://img3.hvg.hu/image.aspx?id=46f14e5f-d1db-4207-9c80-52bb97284597&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Győz&#246;tt az ellen&#225;ll&#225;s: lebontj&#225;k a b&#243;d&#233;t a balatonalm&#225;di m&#243;l&#243;n&#225;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Győz&#246;tt az ellen&#225;ll&#225;s: lebontj&#225;k a b&#243;d&#233;t a balatonalm&#225;di m&#243;l&#243;n&#225;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Haj&#243;s Andr&#225;s &#250;jra biciklire pattan, hogy dalokat hozzon &#246;ssze" href="/elet/20210604_Hajos_Andras_ujra_biciklire_pattan_hogy_dalokat_hozzon_ossze" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Haj&#243;s Andr&#225;s &#250;jra biciklire pattan, hogy dalokat hozzon &#246;ssze" src="https://img3.hvg.hu/image.aspx?id=3ff0ac19-91b2-4b53-9d5f-d57308299666&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Haj&#243;s Andr&#225;s &#250;jra biciklire pattan, hogy dalokat hozzon &#246;ssze" />

					</div>

					<div class="posted-text-area">

						<p>


							Haj&#243;s Andr&#225;s &#250;jra biciklire pattan, hogy dalokat hozzon &#246;ssze

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
<div class=''><div class='cimlap-grid-elem elem-675 h500' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Alig takarhat&#243;an l&#243;g ki a Fidesz-l&#225;b egy &#250;j p&#225;rt m&#246;g&#252;l" href="/360/202122__fideszkozeli_partalapitas__ugrodeszka__lakodalmas__rozsaszinben_latjak">
			<img title="Alig takarhat&#243;an l&#243;g ki a Fidesz-l&#225;b egy &#250;j p&#225;rt m&#246;g&#252;l" alt="Alig takarhat&#243;an l&#243;g ki a Fidesz-l&#225;b egy &#250;j p&#225;rt m&#246;g&#252;l" src="https://img0.hvg.hu/image.aspx?id=9d822153-4123-4166-82f5-3779aaf35810&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">	</a>
	
		<button class="articlesavebutton bookmark large" type="button" data-id="ae6ac43a-1da9-4e03-9dcd-c109ac64d12c"></button>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
			<span class="hvg360-icon"></span>
		<time datetime='2021-06-04T04:30:00Z' title='2021.06.04. 6:30' class='info'>2021. június. 04. 06:30</time>					<span>
		
					<a title="Jo&#243; Hajnalka" href="/szerzo/Jo&#243; Hajnalka">
						Jo&#243; Hajnalka
					</a>
			
			</span>
					<span class="uppercase"><a title="hvg360" href="/360">hvg360</a></span>
	</span>

			<h1 class="heading-1">
				<a title="Alig takarhat&#243;an l&#243;g ki a Fidesz-l&#225;b egy &#250;j p&#225;rt m&#246;g&#252;l" href="/360/202122__fideszkozeli_partalapitas__ugrodeszka__lakodalmas__rozsaszinben_latjak">
	


	

	Alig takarhat&#243;an l&#243;g ki a Fidesz-l&#225;b egy &#250;j p&#225;rt m&#246;g&#252;l

</a>




			</h1>
			
			
		</div>
	</div>
</article>


</div></div>	    
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-505 panelgap panelgap-top'>

<article class="articleitem big-pictured-article ">
    <div class="image-holder">
        

<a title="Orb&#225;n: T&#246;meges olt&#225;sr&#243;l k&#233;szenl&#233;tire &#225;llunk &#225;t, a 12-15 &#233;vesekről m&#233;g nem d&#246;ntenek" href="/itthon/20210604_Orban_Viktor_Kossuth_radio">
		<img width="505" height="300" title="Orb&#225;n: T&#246;meges olt&#225;sr&#243;l k&#233;szenl&#233;tire &#225;llunk &#225;t, a 12-15 &#233;vesekről m&#233;g nem d&#246;ntenek" alt="Orb&#225;n: T&#246;meges olt&#225;sr&#243;l k&#233;szenl&#233;tire &#225;llunk &#225;t, a 12-15 &#233;vesekről m&#233;g nem d&#246;ntenek" src="https://img0.hvg.hu/image.aspx?id=c9ac2765-6e62-4648-bc82-62745a6ff05a&amp;view=4f4db229-e7bd-4f8d-a3f6-6a0b9865a19a">
</a>
    </div>
    <div class="text-holder">
        


        		<h1 class="heading-3">
			<a title="Orb&#225;n: T&#246;meges olt&#225;sr&#243;l k&#233;szenl&#233;tire &#225;llunk &#225;t, a 12-15 &#233;vesekről m&#233;g nem d&#246;ntenek" href="/itthon/20210604_Orban_Viktor_Kossuth_radio">
	


	

	Orb&#225;n: T&#246;meges olt&#225;sr&#243;l k&#233;szenl&#233;tire &#225;llunk &#225;t, a 12-15 &#233;vesekről m&#233;g nem d&#246;ntenek

</a>




		</h1>

        
        
            <button class="articlesavebutton bookmark" type="button" data-id="c59644d1-8262-4f4a-aba7-ab577837ab1e"></button>
    </div>
</article>




<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Koronav&#237;rus: 269 &#250;j fertőz&#246;ttet azonos&#237;tottak" href="/itthon/20210604_koronavirus_magyarorszag_adatok">
	


	

	Koronav&#237;rus: 269 &#250;j fertőz&#246;ttet azonos&#237;tottak

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="4f4701de-82ff-4ff1-8e9d-a99a55e8a3c9"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Megrohant&#225;k a bankokat a lak&#225;shitelek&#233;rt a magyarok, mik&#246;zben v&#233;ge lehet a kamatok cs&#246;kken&#233;s&#233;nek" href="/gazdasag/20210604_lakashitel_mnb_aprilis_bank360">
	


	

	Megrohant&#225;k a bankokat a lak&#225;shitelek&#233;rt a magyarok, mik&#246;zben v&#233;ge lehet a kamatok cs&#246;kken&#233;s&#233;nek

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="9e692675-6aad-4cfe-a612-342687c44d1a"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Nagykuty&#225;k marakod&#225;sa nehez&#237;ti a hazai villanyaut&#243;z&#225;s elterjed&#233;s&#233;t" href="/360/202122__greengoper__buszcsod__zold_egyhazak__alomfosztas">
	
		<span class="hvg360-icon"></span>


	

	Nagykuty&#225;k marakod&#225;sa nehez&#237;ti a hazai villanyaut&#243;z&#225;s elterjed&#233;s&#233;t

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="56ebfc54-13c7-4d2a-8b5a-c4accf3e43c5"></button>
    </div>
</article></div>
</div>
</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">


</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<style>
.cimlap-tematikus-box {
background: #fff;
padding-bottom: 20px;
}
body.settings-sepia .cimlap-tematikus-box {
background: #1a1a1a;

}
</style>
<!--<div class="cimlap-tematikus-box">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2021 — v 


5.9.2732.16
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=7Vv_pu589_vvyG8Uk0SiJPPILBrmZTWwdzsbpIx81q81"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest js -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>



<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>	

	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2732.16 (2021.05.31)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>
			<script type="text/javascript" src="/VueApps/save-article.bundle.js?v=5.9.2732.16"></script>
			<script type="text/javascript">
                var handler = new SaveArticleHandler('https://hvg.hu/myhvgapi/', '.articlesavebutton', 'saved', 'loading', '.headerelement-button.login');
			</script>

        <script type="text/javascript" src="/VueApps/vote-ad-control.js?v=5.9.2732.16"></script>
        <script type="text/javascript">
            window.initVoteAd('.vote-ad');
        </script>
		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });
window.featureSwitch.Features.push({ FeatureId: "myhvg", Enabled: true });;
		</script>

		
		<script type="text/html" id="votecontrol-mustache-template">
			<section class="article-vote" id="{{vote.VoteId}}">

				<h1 class="vote-title">{{vote.Title}}</h1>

				{{#HasDescription}}
					<p>{{vote.Description}}</p>				
				{{/HasDescription}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.VoteId}}">
					<input data-val="true" data-val-required="The Id field is required." id="{{vote.VoteId}}" name="{{vote.VoteId}}" type="hidden" value="{{vote.VoteId}}">
					<div class="vote-options">
						{{#vote.VoteItems}}
							<div class="vote-option" data-vote-option="{{ItemId}}">
								<label class="L-radio">
									<input type="radio" name="vote-{{vote.VoteId}}" value="{{ItemId}}" /><span></span>
									<span class="text">{{Caption}}</span>
									<span class="percent"></span>
								</label>
								<div class="result-chart">
									<div class="line"></div>
								</div>
							</div>
						{{/vote.VoteItems}}

						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="vote-{{vote.VoteId}}" checked="checked" /><span></span>
								<span class="text">Tartózkodom, csak az eredményeket mutasd!</span>
							</label>
						</div>

					</div>
					<button type="submit" class="L-button" data-vote-control="{{vote.VoteId}}" onclick="HVG.Vote.CastVote(event)">Szavazok</button>
				</form>
			</section>
		</script>

		<script type="text/html" id="voteresult-mustache-template">
			<section class="article-vote result" id="{{vote.vote.id}}">

				{{#vote.vote}}
				<h1 class="vote-title">{{vote.vote.title}}</h1>
				{{/vote.vote}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.vote.id}}">
					<div class="vote-options">
						{{#vote.voteItems}}
						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="answer" value="{{caption}}" /><span></span>
								<span class="text">{{caption}}</span>
								<span class="percent">{{percent}}%</span>
							</label>
							<div class="result-chart {{#isLongest}}longest{{/isLongest}}">
								<div class="line" style="width: {{stripLength}}%"></div>
							</div>
						</div>
						{{/vote.voteItems}}
					</div>
				</form>
			</section>
		</script>		
	</body>

</html>

