<!DOCTYPE html>
<html lang="hu">
<head>
    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ZrrBHDVWL06GW', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Tech: Ez történt: Kiderült, hogy a modernásoknál több a mellékhatás, mint a pfizereseknél | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=866326049"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="&#214;sszegyűjt&#246;tt&#252;k egy cikkbe a h&#233;t leg&#233;rdekesebb, legolvasottabb technol&#243;giai &#233;s tudom&#225;nyos t&#233;m&#225;it." />
<meta name="exclusiontags" content="tech" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Ez t&#246;rt&#233;nt: Kider&#252;lt, hogy a modern&#225;sokn&#225;l t&#246;bb a mell&#233;khat&#225;s, mint a pfizeresekn&#233;l" />
<meta itemprop="description" content="&#214;sszegyűjt&#246;tt&#252;k egy cikkbe a h&#233;t leg&#233;rdekesebb, legolvasottabb technol&#243;giai &#233;s tudom&#225;nyos t&#233;m&#225;it." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=ea961908-8f57-471e-8d4e-4c5eeb0d1978&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2021-04-11" />
<meta itemprop="dateModified" content="2021-04-10" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Ez t&#246;rt&#233;nt: Kider&#252;lt, hogy a modern&#225;sokn&#225;l t&#246;bb a mell&#233;khat&#225;s, mint a pfizeresekn&#233;l" />
<meta name="twitter:description" content="&#214;sszegyűjt&#246;tt&#252;k egy cikkbe a h&#233;t leg&#233;rdekesebb, legolvasottabb technol&#243;giai &#233;s tudom&#225;nyos t&#233;m&#225;it." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=ea961908-8f57-471e-8d4e-4c5eeb0d1978&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Ez t&#246;rt&#233;nt: Kider&#252;lt, hogy a modern&#225;sokn&#225;l t&#246;bb a mell&#233;khat&#225;s, mint a pfizeresekn&#233;l" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/tudomany/20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=ea961908-8f57-471e-8d4e-4c5eeb0d1978&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="&#214;sszegyűjt&#246;tt&#252;k egy cikkbe a h&#233;t leg&#233;rdekesebb, legolvasottabb technol&#243;giai &#233;s tudom&#225;nyos t&#233;m&#225;it." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2021-04-10T23:39:09.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2021-04-11T12:00:00.0000000+02:00" />
<meta property="article:modified_time" content="2021-04-10T23:39:09.0000000+02:00" />
<meta property="article:section" content="Tech rovat" />
<meta property="article:tag" content="tech" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/tudomany/20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/tudomany/20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj10dWRvbWFueQ==" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=_2KCn9JU0iOrUrgX9_7PKmWjqbdQd0Cb49y5MeS75FQ1" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

		<script src="/VueApps/myhvg-api-proxy-service.bundle.js?v=5.9.2677.681"></script>
	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>


	<script src="https://ad.adverticum.net/cc.js" type="application/javascript"></script>
</head>
<body class="unknown unknown article-page article-tudomany  article-page-20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes      ">
	
	<script src="/Scripts/Events/deferred-vote-init.js?v=5.9.2677.681"></script>

	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="b91ce786-cd54-4959-808d-9afa57289328" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;04de0597-d592-4d6d-93da-4c795af5855e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Egy nyitva hagyott j&#225;rműből vitte el a s&#233;rtett p&#233;nzt&#225;rc&#225;j&#225;t a f&#233;rfi, akit a salg&#243;tarj&#225;ni rendőr&#246;k beazonos&#237;tottak &#233;s elfogtak.&quot;,&quot;shortLead&quot;:&quot;Egy nyitva hagyott j&#225;rműből vitte el a s&#233;rtett p&#233;nzt&#225;rc&#225;j&#225;t a f&#233;rfi, akit a salg&#243;tarj&#225;ni rendőr&#246;k beazonos&#237;tottak &#233;s...&quot;,&quot;id&quot;:&quot;20210410_Ezert_ne_hagyja_nyitva_soha_az_ajtojat_amig_vasarol&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=04de0597-d592-4d6d-93da-4c795af5855e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ea2e1a88-bcf2-49d4-aa97-60af5c45f8a3&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20210410_Ezert_ne_hagyja_nyitva_soha_az_ajtojat_amig_vasarol&quot;,&quot;timestamp&quot;:&quot;2021. &#225;prilis. 10. 13:02&quot;,&quot;title&quot;:&quot;Ez&#233;rt ne hagyja nyitva soha az aut&#243;j&#225;t, am&#237;g v&#225;s&#225;rol&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;2f7c92d0-dde0-4ac2-9ab8-7df75b36e47e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A RTL H&#237;rad&#243; riportja szerint volt enn&#233;l kedvezőbb aj&#225;nlat is, de Nemesi c&#233;g&#233;nek p&#225;ly&#225;zata t&#246;bb pontot kapott, &#237;gy v&#233;g&#252;l ők &#250;j&#237;thatj&#225;k fel a Szegedi Tudom&#225;nyegyetem jogi kar&#225;nak &#233;p&#252;let&#233;t.&quot;,&quot;shortLead&quot;:&quot;A RTL H&#237;rad&#243; riportja szerint volt enn&#233;l kedvezőbb aj&#225;nlat is, de Nemesi c&#233;g&#233;nek p&#225;ly&#225;zata t&#246;bb pontot kapott...&quot;,&quot;id&quot;:&quot;20210410_Ujabb_17_milliard_forintos_kozbeszerzest_nyert_Nemesi_Pal_kormanybiztos_cege&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=2f7c92d0-dde0-4ac2-9ab8-7df75b36e47e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5440920f-3a71-4a04-99ba-9305651a30ca&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210410_Ujabb_17_milliard_forintos_kozbeszerzest_nyert_Nemesi_Pal_kormanybiztos_cege&quot;,&quot;timestamp&quot;:&quot;2021. &#225;prilis. 10. 19:27&quot;,&quot;title&quot;:&quot;&#218;jabb 1,7 milli&#225;rd forintos k&#246;zbeszerz&#233;st nyert Nemesi P&#225;l korm&#225;nybiztos c&#233;ge&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ddef398b-f74e-4025-ae4b-0f8c65c34db6&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;\&quot;Amikor valakit lecser&#233;lnek, &#233;s erre ő ilyen arcot v&#225;g, akkor tiszteletlen. Nem az edzővel, hanem a csapattal szemben\&quot; - mondta D&#225;rdai P&#225;l argentin j&#225;t&#233;kos&#225;r&#243;l, Santiago Ascacibarr&#243;l. &quot;,&quot;shortLead&quot;:&quot;\&quot;Amikor valakit lecser&#233;lnek, &#233;s erre ő ilyen arcot v&#225;g, akkor tiszteletlen. Nem az edzővel, hanem a csapattal szemben\&quot;...&quot;,&quot;id&quot;:&quot;20210411_Dardai_elbeszelgetett_sertodos_golszerzojevel&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=ddef398b-f74e-4025-ae4b-0f8c65c34db6&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;bd6686ed-65bf-48ea-8062-c14978a98295&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20210411_Dardai_elbeszelgetett_sertodos_golszerzojevel&quot;,&quot;timestamp&quot;:&quot;2021. &#225;prilis. 11. 12:24&quot;,&quot;title&quot;:&quot;D&#225;rdai elbesz&#233;lgetett s&#233;rtődős g&#243;lszerzőj&#233;vel&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;779d3f34-972a-41eb-a6b4-35a92f574fd4&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A j&#225;rv&#225;ny&#252;gyi szab&#225;lyok szerint az Amerik&#225;b&#243;l &#233;rkező Harrynek t&#237;z napot karant&#233;nban kellene t&#246;ltenie a beutaz&#225;s&#225;t k&#246;vetően, csakhogy a temet&#233;s val&#243;sz&#237;nűleg egy h&#233;t m&#250;lva lesz.&quot;,&quot;shortLead&quot;:&quot;A j&#225;rv&#225;ny&#252;gyi szab&#225;lyok szerint az Amerik&#225;b&#243;l &#233;rkező Harrynek t&#237;z napot karant&#233;nban kellene t&#246;ltenie a beutaz&#225;s&#225;t...&quot;,&quot;id&quot;:&quot;20210410_Ketseges_Harry_reszvetele_Fulop_herceg_temetesen&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=779d3f34-972a-41eb-a6b4-35a92f574fd4&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d60ed476-348a-4b8d-bd01-ddde1e820d76&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20210410_Ketseges_Harry_reszvetele_Fulop_herceg_temetesen&quot;,&quot;timestamp&quot;:&quot;2021. &#225;prilis. 10. 16:12&quot;,&quot;title&quot;:&quot;K&#233;ts&#233;ges Harry r&#233;szv&#233;tele F&#252;l&#246;p herceg temet&#233;s&#233;n&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5339d314-8e5e-41f9-b739-25f6d7cefc90&quot;,&quot;c_author&quot;:&quot;N&#233;meth Andr&#225;s&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Szombat hajnalban is folytat&#243;dtak &#201;szak-&#205;rorsz&#225;g t&#246;bb v&#225;ros&#225;ban a t&#246;bb mint egy hete tart&#243; zavarg&#225;sok. Az ut&#243;bbi &#233;vek legs&#250;lyosabb v&#225;ls&#225;ga m&#246;g&#246;tt t&#246;bb ok is rejtőzik, &#225;m mindegyik visszavezethető arra, hogy a Nagyp&#233;nteki Egyezm&#233;ny 1998. &#225;prilis 10-ei al&#225;&#237;r&#225;sa &#243;ta eltelt t&#246;bb mint k&#233;t &#233;vtized sem volt el&#233;g ahhoz, hogy val&#243;di bizalom alakuljon ki az Egyes&#252;lt Kir&#225;lys&#225;got t&#225;mogat&#243; protest&#225;nsok &#233;s a f&#252;ggetlens&#233;get vagy ink&#225;bb az &#205;rorsz&#225;ghoz val&#243; csatlakoz&#225;st k&#237;v&#225;n&#243; republik&#225;nus katolikusok k&#246;z&#246;tt.&quot;,&quot;shortLead&quot;:&quot;Szombat hajnalban is folytat&#243;dtak &#201;szak-&#205;rorsz&#225;g t&#246;bb v&#225;ros&#225;ban a t&#246;bb mint egy hete tart&#243; zavarg&#225;sok. Az ut&#243;bbi &#233;vek...&quot;,&quot;id&quot;:&quot;20210410_Egyre_nagyobb_a_kaosz_EszakIrorszagban&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=5339d314-8e5e-41f9-b739-25f6d7cefc90&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;35ddf537-4e2a-4133-afff-735cb4921078&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20210410_Egyre_nagyobb_a_kaosz_EszakIrorszagban&quot;,&quot;timestamp&quot;:&quot;2021. &#225;prilis. 10. 16:00&quot;,&quot;title&quot;:&quot;Egyre nagyobb a k&#225;osz &#201;szak-&#205;rorsz&#225;gban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ca2dee8b-2fe4-4539-a616-1228fd80a0ce&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Az izraeli Cellebrite nevű c&#233;g &#225;tsz&#225;m&#237;tva mintegy 4,8 milli&#243; forint&#233;rt &#225;rulja azt az eszk&#246;z&#233;t, amivel a rendv&#233;delmi szervek felt&#246;rhetik a gyan&#250;s&#237;tott iPhone-j&#225;t.&quot;,&quot;shortLead&quot;:&quot;Az izraeli Cellebrite nevű c&#233;g &#225;tsz&#225;m&#237;tva mintegy 4,8 milli&#243; forint&#233;rt &#225;rulja azt az eszk&#246;z&#233;t, amivel a rendv&#233;delmi...&quot;,&quot;id&quot;:&quot;20210409_iphone_feltorese_cellebrite_gyilkossag_telefon_feltorese_nyomozas_rendorseg&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=ca2dee8b-2fe4-4539-a616-1228fd80a0ce&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;06eccf2d-d9b9-4734-a364-351fdf8012f4&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20210409_iphone_feltorese_cellebrite_gyilkossag_telefon_feltorese_nyomozas_rendorseg&quot;,&quot;timestamp&quot;:&quot;2021. &#225;prilis. 09. 17:03&quot;,&quot;title&quot;:&quot;Egy 4 &#233;ves fi&#250; hal&#225;la miatt nyomozott a brazil rendőrs&#233;g, felt&#246;rt&#233;k a gyan&#250;s&#237;tottak iPhone-jait&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3a5bee7d-8feb-441c-9fd0-711d811fa3ae&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Az eur&#243;pai sz&#237;nműv&#233;szeti iskol&#225;kat t&#246;m&#246;r&#237;tő szervezet &#250;gy hat&#225;rozott, hogy nem k&#237;v&#225;nja a tagjai k&#246;zt tudni a Sz&#237;nh&#225;z- &#233;s Filmműv&#233;szeti Egyetemet. &#193;m az SZFE szerint alapszab&#225;ly &#237;rja elő, hogy a kiz&#225;r&#225;sr&#243;l az &#233;rintett felet is meg kell hallgatni. M&#225;rpedig őket nem hallgatt&#225;k meg – &#237;rj&#225;k lapunknak megk&#252;ld&#246;tt k&#246;zlem&#233;ny&#252;kben. &quot;,&quot;shortLead&quot;:&quot;Az eur&#243;pai sz&#237;nműv&#233;szeti iskol&#225;kat t&#246;m&#246;r&#237;tő szervezet &#250;gy hat&#225;rozott, hogy nem k&#237;v&#225;nja a tagjai k&#246;zt tudni a Sz&#237;nh&#225;z...&quot;,&quot;id&quot;:&quot;20210409_Az_SZFE_szerint_szabalyt_szegve_zarhatjak_ki_oket_az_Europai_Szinhazi_Iskolak_es_Akademiak_Uniojabol&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=3a5bee7d-8feb-441c-9fd0-711d811fa3ae&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b844c5c4-0d0a-401a-95ae-09acf7467134&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20210409_Az_SZFE_szerint_szabalyt_szegve_zarhatjak_ki_oket_az_Europai_Szinhazi_Iskolak_es_Akademiak_Uniojabol&quot;,&quot;timestamp&quot;:&quot;2021. &#225;prilis. 09. 13:35&quot;,&quot;title&quot;:&quot;Az SZFE szerint szab&#225;lyt szegve z&#225;rhatj&#225;k ki őket az Eur&#243;pai Sz&#237;nh&#225;zi Iskol&#225;k &#233;s Akad&#233;mi&#225;k Uni&#243;j&#225;b&#243;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;091f98df-45a5-43f6-937f-5dcd9e08727c&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A rendőr&#246;k egy Szegeden t&#246;rt&#233;nt k&#246;z&#250;ti k&#246;zleked&#233;si baleset k&#246;r&#252;lm&#233;nyeinek tiszt&#225;z&#225;sa &#233;rdek&#233;ben k&#233;rik a lakoss&#225;g seg&#237;ts&#233;g&#233;t.\r\n\r\n&quot;,&quot;shortLead&quot;:&quot;A rendőr&#246;k egy Szegeden t&#246;rt&#233;nt k&#246;z&#250;ti k&#246;zleked&#233;si baleset k&#246;r&#252;lm&#233;nyeinek tiszt&#225;z&#225;sa &#233;rdek&#233;ben k&#233;rik a lakoss&#225;g...&quot;,&quot;id&quot;:&quot;20210410_Elutottek_egy_gyalogost_a_zebran_a_rendorseg_a_lakossag_segitseget_keri&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=091f98df-45a5-43f6-937f-5dcd9e08727c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f95fef46-808a-4699-a945-8a2eaee9c746&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20210410_Elutottek_egy_gyalogost_a_zebran_a_rendorseg_a_lakossag_segitseget_keri&quot;,&quot;timestamp&quot;:&quot;2021. &#225;prilis. 10. 18:30&quot;,&quot;title&quot;:&quot;El&#252;t&#246;ttek egy gyalogost a zebr&#225;n, a rendőrs&#233;g a lakoss&#225;g seg&#237;ts&#233;g&#233;t k&#233;ri&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/104_hvg_hu_tech_cikkalatt', [[600, 140], [600, 150], [600, 120], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465813412590-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/123_hvg_hu_tech_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [300, 250], [320, 300], [336, 280]], 'div-gpt-ad-1465813412590-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/165_hvg_hu_tech_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/184_hvg_hu_tech_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/203_hvg_hu_tech_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://hvg.hu/profil" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2677.681"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
                    <a class="menu-elem" href="/eurologus" data-event-name="HamburgerColumnsEurologus">EUrologus</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="https://bank360.hvg.hu/" data-event-name="HamburgerColumnsKalkulator">Kalkulátor</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/blogok" data-event-name="HamburgerColumnsBlog">Blogok</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/eurologus" data-event-name="NavEurologus">EUrologus</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a><a class="category-sub-button" target="_blank" href="https://bank360.hvg.hu/" data-event-name="NavKalkulator">Kalkulátor</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem">
			<a class="category-button" href="/blogok" data-event-name="NavBlog">
				<div class="text ul-size_pos">Blogok</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes" data-body-size="3241" data-column-web-id="tudomany">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>






			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807741" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Ittasan vezetett, elvett&#233;k a jogsij&#225;t, de ez nem zavarta &#233;s k&#233;t &#243;ra m&#250;lva ism&#233;t r&#233;szegen &#252;lt vol&#225;n m&#246;g&#233;" href="/cegauto/20210410_Ittasan_vezetett_elvettek_a_jogsijat_de_ez_nem_zavarta_es_ket_ora_mulva_ismet_reszegen_ult_volan_moge" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Ittasan vezetett, elvett&#233;k a jogsij&#225;t, de ez nem zavarta &#233;s k&#233;t &#243;ra m&#250;lva ism&#233;t r&#233;szegen &#252;lt vol&#225;n m&#246;g&#233;" src="https://img1.hvg.hu/image.aspx?id=8d558985-b50a-41e4-81fa-a4e8389bb431&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Ittasan vezetett, elvett&#233;k a jogsij&#225;t, de ez nem zavarta &#233;s k&#233;t &#243;ra m&#250;lva ism&#233;t r&#233;szegen &#252;lt vol&#225;n m&#246;g&#233;" />

					</div>

					<div class="posted-text-area">

						<p>


							Ittasan vezetett, elvett&#233;k a jogsij&#225;t, de ez nem zavarta &#233;s k&#233;t &#243;ra m&#250;lva ism&#233;t r&#233;szegen &#252;lt vol&#225;n m&#246;g&#233;

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="20 milli&#225;rd doll&#225;rt bukott egyetlen nap alatt egy amerikai milli&#225;rdos" href="/kkv/20210409_20_milliard_dollart_bukott_egyetlen_nap_alatt_egy_amerikai_milliardos" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="20 milli&#225;rd doll&#225;rt bukott egyetlen nap alatt egy amerikai milli&#225;rdos" src="https://img1.hvg.hu/image.aspx?id=c6c27dab-9880-4bcb-a904-1009a5b1f5c2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="20 milli&#225;rd doll&#225;rt bukott egyetlen nap alatt egy amerikai milli&#225;rdos" />

					</div>

					<div class="posted-text-area">

						<p>


							20 milli&#225;rd doll&#225;rt bukott egyetlen nap alatt egy amerikai milli&#225;rdos

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="1,2 tonna t&#250;ls&#250;llyal sz&#225;llt fel egy rep&#252;lőg&#233;p, mert egy szoftverhiba gyereknek n&#233;zte a felnőtt nőket" href="/tudomany/20210409_repulogep_tulsuly_szoftverhiba" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="1,2 tonna t&#250;ls&#250;llyal sz&#225;llt fel egy rep&#252;lőg&#233;p, mert egy szoftverhiba gyereknek n&#233;zte a felnőtt nőket" src="https://img1.hvg.hu/image.aspx?id=c191bc38-01e9-453a-b182-1fd0d500fec7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="1,2 tonna t&#250;ls&#250;llyal sz&#225;llt fel egy rep&#252;lőg&#233;p, mert egy szoftverhiba gyereknek n&#233;zte a felnőtt nőket" />

					</div>

					<div class="posted-text-area">

						<p>


							1,2 tonna t&#250;ls&#250;llyal sz&#225;llt fel egy rep&#252;lőg&#233;p, mert egy szoftverhiba gyereknek n&#233;zte a felnőtt nőket

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Hadh&#225;zy: Orb&#225;n Viktor hazudik az iskolanyit&#225;sr&#243;l" href="/itthon/20210410_Hadhazy_Orban_Viktor_hazudik_az_iskolanyitasrol" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Hadh&#225;zy: Orb&#225;n Viktor hazudik az iskolanyit&#225;sr&#243;l" src="https://img1.hvg.hu/image.aspx?id=fa19c787-7af4-4973-b933-20962709ca77&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Hadh&#225;zy: Orb&#225;n Viktor hazudik az iskolanyit&#225;sr&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Hadh&#225;zy: Orb&#225;n Viktor hazudik az iskolanyit&#225;sr&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="1,3 milli&#243; felhaszn&#225;l&#243; adatai sziv&#225;roghattak ki a Clubhouse sikeralkalmaz&#225;sb&#243;l" href="/tudomany/20210410_clubhouse_adatszivargas_sql_adatbazis" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="1,3 milli&#243; felhaszn&#225;l&#243; adatai sziv&#225;roghattak ki a Clubhouse sikeralkalmaz&#225;sb&#243;l" src="https://img1.hvg.hu/image.aspx?id=a8d7b2f2-f727-43c0-8a4f-72b0c28d8359&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="1,3 milli&#243; felhaszn&#225;l&#243; adatai sziv&#225;roghattak ki a Clubhouse sikeralkalmaz&#225;sb&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							1,3 milli&#243; felhaszn&#225;l&#243; adatai sziv&#225;roghattak ki a Clubhouse sikeralkalmaz&#225;sb&#243;l

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=ea961908-8f57-471e-8d4e-4c5eeb0d1978&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Ez t&#246;rt&#233;nt: Kider&#252;lt, hogy a modern&#225;sokn&#225;l t&#246;bb a mell&#233;khat&#225;s, mint a pfizeresekn&#233;l" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2021-04-11T12:00:00.0000000+02:00">2021. &#225;prilis. 11. 12:00</time>

			
			<a href="/tudomany" class="uppercase">Tech</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Ez t&#246;rt&#233;nt: Kider&#252;lt, hogy a modern&#225;sokn&#225;l t&#246;bb a mell&#233;khat&#225;s, mint a pfizeresekn&#233;l</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="b91ce786-cd54-4959-808d-9afa57289328" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Ez történt: Kiderült, hogy a modernásoknál több a mellékhatás, mint a pfizereseknél';
		var articleUrl =  window.location.href;
		var articleWebId = '20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>




							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://hvg.hu//tudomany/20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes&width=105&layout=box_count&action=recommend&size=small&share=false&height=42&appId=217147285347" width="105" height="42" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</div>

		<div class="share others">

            <div class="item email">
                <a class="icon" title="Küldje el e-mailben" href="/cdn-cgi/l/email-protection#c5fab1aaf8e3a7aaa1bcf8adb1b1b5b6ffeaeaadb3a2ebadb0eab1b0a1aaa8a4abbceaf7f5f7f4f5f1f4f49aa8aaa1a0b7aba49ab5a3acbfa0b79aa8a0a9a9a0aeada4b1a4b6aaae9aa4b6b1b7a4bfa0aba0a6a49aaea4b7acaeaa9aaea4b1a4a9acab9aacabb1a0b7afb09aa4aba1b7aaaca19aa0aba2a0a1a0a9bca0ae9aa3a4a6a0a7aaaaae9aa4a1a4b1aaae9aa0a9a9a0abaab7bfa0b6e0f584e0f584adb3a2ebadb0e8b70676a9e3aba7b6b5fea8a0a2aab6bfb1b3a4e0f584e0f584e3b6b0a7afa0a6b1f8adb3a2ebadb0ffe3aba7b6b5fe80bfe5b1e3e6f7f1f3feb7b1e3e6f7f6f6feabb1ffe58eaca1a0b7e3e6f7f0f7fea9b1e9e5adaaa2bce5a4e5a8aaa1a0b7abe3e6f7f7f0feb6aaaeabe3e6f7f7f0fea9e5b1e3e6f7f1f3fea7a7e5a4e5a8a0a9a9e3e6f7f6f6feaeada4b1e3e6f7f7f0feb6e9e5a8acabb1e5a4e5b5a3acbfa0b7a0b6a0aeabe3e6f7f6f6fea9"></a>
            </div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/tudomany/20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->





    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/Scripts/Events/interestservice.js?v=5.9.2677.681" defer></script>

    <!-- Interest cimke -->
    <div class="main-tag-container">
        <div class="main-tag">
            <a href="https://hvg.hu/cimke/tech" class="main-tag-link">
                
				tech
            </a>
                <button type="button" id="interest-follow-button" data-interest="tech" class="main-tag-follow">+</button>
        </div>
    </div>

<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
    <p>Összegyűjtöttük egy cikkbe a hét legérdekesebb, legolvasottabb technológiai és tudományos témáit.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920592" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:6023f49fb01348b1a2bcf63644396f8c|2#78efc3fc03004f1cb5fbc2b9220571ad|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p><a href="https://hvg.hu/tudomany/20210408_moderna_pfizer_biontech_oltas_vakcina_mellekhatas" target="_blank">Több mellékhatást tapasztalnak azok, akiket Modernával oltottak, mint akik a Pfizer vakcináját kapták</a></p>
<p>A védőoltások előnyét nem lehet elégszer hangsúlyozni. Abban ugyanakkor eltérés mutatkozik, hogy az egyes gyártók termékei milyen mellékhatást váltanak ki az emberből.</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075505" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p><a href="https://hvg.hu/tudomany/20210409_Magyar_szakertok_Ne_szedjenek_aszpirint_a_beoltottak_a_trombozis_kockazatanak_csokkentesere" target="_blank">Magyar szakértők: Ne szedjenek aszpirint a beoltottak a trombózis kockázatának csökkentésére</a></p>
<p>Kiálltak az AstraZeneca oltás mellett a Kovidők című szakmai beszélgetésben részt vevő professzorok. A szakemberek szerint fontos, hogy a terheseket is beoltsák legalább egy mRNS-alapú vakcinával, és arra is felhívták a figyelmet, hogy aki AstraZenecát kap, az ne szedjen be gyógyszereket a trombózis kockázatának csökkentésére.</p>
<p><a href="https://hvg.hu/tudomany/20210407_google_alkalmazas_engedelyek_hozzaferes" target="_blank">Bekeményít a Google az androidos telefonokon</a></p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075918" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p>Újabb, szigorúbb szabályokat vezet be a jövő hónap elején a Google annak érdekében, hogy mely alkalmazások láthatják az androidos eszközre telepített társaikat. Ezzel megállj-t parancsolhatnak a kéretlen reklámozóknak, sőt a hackereknek is.</p>
<p><a href="https://hvg.hu/tudomany/20210405_adatszivargas_ellenorzes_facebook" target="_blank">Ezen az oldalon ellenőrizheti, érintett-e a facebookos adatszivárgásban</a></p>
<p>Ha a válasz igen, érdemes jelszót cserélni.</p>
<p><a href="https://hvg.hu/tudomany/20210408_kariko_katalin_elete_interju_szeged_koronavirus_vakcina_mrns" target="_blank">Becsüljük meg a tanárokat! – üzeni Karikó Katalin, aki már valami újdonsággal készül</a></p>
<p>Középiskolai és egyetemi éveiről mesélt a Szegedi Tudományegyetem (SZTE) Kommcast című műsorában Karikó Katalin, az intézményből indult, ma világszerte ismert biológus. A színes anekdotákkal fűszerezett beszélgetésből kiderül, hogy a tudós – akinek munkássága nélkül nem léteznének a koronavírus ellen védő legmodernebb vakcinák – milyen emberi és szakmai úton jutott el oda, hogy ma legfeljebb Puskás Öcsivel van versenyben a legismertebb magyar címért.</p>
<p><em>Ha már hét közben értesülni szeretne a friss hírekről, lájkolja <a href="https://www.facebook.com/hvg.tech" target="_blank">a HVG Tech rovatának tudományos hírekkel is szolgáló Facebook-oldalát</a>.</em></p>
    <div class="embed-container">

        <p align="center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvg.tech&amp;width=240&amp;height=75&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:75px;" allowtransparency="true"></iframe>
</p>

    </div>

<div id="gtx-trans" style="position: absolute; left: -24px; top: 326px;">
<div class="gtx-trans-icon"></div>
</div>
</div>



									<!-- Link a cikkek alján -->
										<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807836" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- Link a cikkek alján -->



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="66a0ae2087e443f09d74e8c71e505f29"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" title="Ossza meg e-mailben" href="/cdn-cgi/l/email-protection#b48bc0db8992d6dbd0cd89dcc0c0c4c78e9b9bdcc2d39adcc19bc0c1d0dbd9d5dacd9b8684868584808585ebd9dbd0d1c6dad5ebc4d2ddced1c6ebd9d1d8d8d1dfdcd5c0d5c7dbdfebd5c7c0c6d5ced1dad1d7d5ebdfd5c6dddfdbebdfd5c0d5d8dddaebdddac0d1c6dec1ebd5dad0c6dbddd0ebd1dad3d1d0d1d8cdd1dfebd2d5d7d1d6dbdbdfebd5d0d5c0dbdfebd1d8d8d1dadbc6ced1c79184f59184f5dcc2d39adcc199c67707d892dad6c7c48fd9d1d3dbc7cec0c2d59184f59184f592c7c1d6ded1d7c089dcc2d39adcc18e92dad6c7c48ff1ce94c092978680828fc6c092978687878fdac08e94ffddd0d1c692978681868fd8c09894dcdbd3cd94d594d9dbd0d1c6da92978686818fc7dbdfda92978686818fd894c092978680828fd6d694d594d9d1d8d892978687878fdfdcd5c092978686818fc79894d9dddac094d594c4d2ddced1c6d1c7d1dfda92978687878fd8">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes&text=Ez+t%c3%b6rt%c3%a9nt%3a+Kider%c3%bclt%2c+hogy+a+modern%c3%a1sokn%c3%a1l+t%c3%b6bb+a+mell%c3%a9khat%c3%a1s%2c+mint+a+pfizeresekn%c3%a9l&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20210411_moderna_pfizer_mellekhatasok_astrazeneca_kariko_katalin_interju_android_engedelyek_facebook_adatok_ellenorzes&description=Ez+t%c3%b6rt%c3%a9nt%3a+Kider%c3%bclt%2c+hogy+a+modern%c3%a1sokn%c3%a1l+t%c3%b6bb+a+mell%c3%a9khat%c3%a1s%2c+mint+a+pfizeresekn%c3%a9l" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><link href="https://static.hvgrt.hu/css/pt-box.css" rel="stylesheet">
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://images.hvg.hu/image.aspx?id=69415217-5d2b-4e45-a10e-74c579e6a67b&amp;view=00000000-0000-0000-0000-000000000000" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


								<!-- Kapcsolt cikk -->
								


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone2632684" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
										<div id="zone3807845" class="goAdverticum"></div>




<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Ennyire j&#243; telefont tud csin&#225;lni ma a Huawei, csak h&#225;t Google n&#233;lk&#252;l –&#160;teszten a Mate X2" href="/tudomany/20210410_huawei_mate_x2_teszt_velemeny" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Ennyire j&#243; telefont tud csin&#225;lni ma a Huawei, csak h&#225;t Google n&#233;lk&#252;l –&#160;teszten a Mate X2" src="https://img3.hvg.hu/image.aspx?id=40b51c7e-a423-485a-ad30-673d31044824&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ennyire j&#243; telefont tud csin&#225;lni ma a Huawei, csak h&#225;t Google n&#233;lk&#252;l –&#160;teszten a Mate X2" />

					</div>

					<div class="posted-text-area">

						<p>


							Ennyire j&#243; telefont tud csin&#225;lni ma a Huawei, csak h&#225;t Google n&#233;lk&#252;l –&#160;teszten a Mate X2

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Elek Istv&#225;n: Az ellenz&#233;ki aj&#225;nlat, 3. r&#233;sz" href="/360/20210409_Elek_Istvan_Az_ellenzeki_ajanlat_3_resz" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Elek Istv&#225;n: Az ellenz&#233;ki aj&#225;nlat, 3. r&#233;sz" src="https://img3.hvg.hu/image.aspx?id=784a3d4f-6d06-4814-a739-d857267ce907&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Elek Istv&#225;n: Az ellenz&#233;ki aj&#225;nlat, 3. r&#233;sz" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Elek Istv&#225;n: Az ellenz&#233;ki aj&#225;nlat, 3. r&#233;sz

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A Buckingham-palota &#233;s a Windsor-kast&#233;ly előtt is gyűlnek a vir&#225;gcsokrok" href="/elet/20210409_Buckingham_palota_Windsor_kastely_viragcsokrok_Fulop_herceg" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="A Buckingham-palota &#233;s a Windsor-kast&#233;ly előtt is gyűlnek a vir&#225;gcsokrok" src="https://img3.hvg.hu/image.aspx?id=b8b5b959-1cf0-48ac-9c47-d296ff5622c9&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A Buckingham-palota &#233;s a Windsor-kast&#233;ly előtt is gyűlnek a vir&#225;gcsokrok" />

					</div>

					<div class="posted-text-area">

						<p>


							A Buckingham-palota &#233;s a Windsor-kast&#233;ly előtt is gyűlnek a vir&#225;gcsokrok

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="8a8d11e86e154fe8ba68be5707781822"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/tech">tech</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft bch-element">

			<div class="image-holder">

				<a title="Hogyan cs&#246;kkenthető az &#233;p&#237;tőipar &#246;kol&#243;giai l&#225;bnyoma?" href="/brandcontent/20210309_Epitoipar_innovacio_es_a_kornyezettudatos_mukodes_Cemix_Hungary">

					<img width="100" height="100" title="Hogyan cs&#246;kkenthető az &#233;p&#237;tőipar &#246;kol&#243;giai l&#225;bnyoma?" alt="Hogyan cs&#246;kkenthető az &#233;p&#237;tőipar &#246;kol&#243;giai l&#225;bnyoma?" src="https://img2.hvg.hu/image.aspx?id=6dbd2c77-9edb-4ec0-8da9-e79b8dd945c4&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-04-09T11:30:00Z' title='2021.04.09. 13:30' class='info'>2021. április. 09. 13:30</time>

<span class='bch'><a title='Fizetett tartalom' href='/brandcontent/info' class='bch-icon'></a><a title='Hogyan csökkenthető az építőipar ökológiai lábnyoma?' href='/brandcontent/20210309_Epitoipar_innovacio_es_a_kornyezettudatos_mukodes_Cemix_Hungary'>Cemix Hungary Kft.</a></span>
				</span>

				<h1 class='heading-4'><a title='Hogyan csökkenthető az építőipar ökológiai lábnyoma?' href='/brandcontent/20210309_Epitoipar_innovacio_es_a_kornyezettudatos_mukodes_Cemix_Hungary' > Hogyan csökkenthető az építőipar ökológiai lábnyoma?</a></h1>

				<p>Elengedhetetlen a folyamatos fejlődés és fejlesztés, még akkor is, ha a hazai piac egyik vezető cégéről beszélünk. Harminc éve jelen vannak...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="85780b0e-614f-4c29-a2a9-be4649b46fad"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Az Eur&#243;pai Gy&#243;gyszer&#252;gyn&#246;ks&#233;g a Johnson &amp; Johnson vakcin&#225;j&#225;t is vizsg&#225;lja v&#233;rr&#246;gk&#233;pződ&#233;s miatt" href="/tudomany/20210409_Europai_Gyogyszerugynokseg_verrogkepzodes_Johnson__Johnson_vakcina">

					<img width="100" height="100" title="Az Eur&#243;pai Gy&#243;gyszer&#252;gyn&#246;ks&#233;g a Johnson &amp; Johnson vakcin&#225;j&#225;t is vizsg&#225;lja v&#233;rr&#246;gk&#233;pződ&#233;s miatt" alt="Az Eur&#243;pai Gy&#243;gyszer&#252;gyn&#246;ks&#233;g a Johnson &amp; Johnson vakcin&#225;j&#225;t is vizsg&#225;lja v&#233;rr&#246;gk&#233;pződ&#233;s miatt" src="https://img4.hvg.hu/image.aspx?id=ea823ebf-d21d-43f2-8535-cdde67ecc849&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-04-09T14:27:00Z' title='2021.04.09. 16:27' class='info'>2021. április. 09. 16:27</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='Az Európai Gyógyszerügynökség a Johnson & Johnson vakcináját is vizsgálja vérrögképződés miatt' href='/tudomany/20210409_Europai_Gyogyszerugynokseg_verrogkepzodes_Johnson__Johnson_vakcina' > Az Európai Gyógyszerügynökség a Johnson & Johnson vakcináját is vizsgálja vérrögképződés miatt</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Négy páciensnél keletkeztek vérrögök a Janssen oltás beadása után, egyikük meg is halt.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="d76e2731-4ec9-4c09-8f5f-7779398b5b1b"></button>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920984" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

	<!-- BrandLab rovatonként -->
				
<section class="articlebox articlebox-appoffer clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/tudomany/cimke/appaj&#225;nl&#243;" title="appaj&#225;nl&#243;" class="info">
                    <span class="uppercase">
                        appaj&#225;nl&#243;
                    </span>
                </a>
        </span>
    </span>
</header>
	<div class="clear">
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=06324532-65fc-4317-afa3-98393e5cc1f6&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="M&#225;r let&#246;ltheti a l&#225;tv&#225;nyos &#250;j alkalmaz&#225;st, mellyel ősl&#233;nyeket vizsg&#225;lhat" title="M&#225;r let&#246;ltheti a l&#225;tv&#225;nyos &#250;j alkalmaz&#225;st, mellyel ősl&#233;nyeket vizsg&#225;lhat">
				<div class="app-holder">
					<a href="/tudomany/20210403_oslenyek_dinok_dinoszaurusz_museum_alive_ar_alkalmazas_ios">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=06324532-65fc-4317-afa3-98393e5cc1f6&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="M&#225;r let&#246;ltheti a l&#225;tv&#225;nyos &#250;j alkalmaz&#225;st, mellyel ősl&#233;nyeket vizsg&#225;lhat" title="M&#225;r let&#246;ltheti a l&#225;tv&#225;nyos &#250;j alkalmaz&#225;st, mellyel ősl&#233;nyeket vizsg&#225;lhat">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20210403_oslenyek_dinok_dinoszaurusz_museum_alive_ar_alkalmazas_ios" title="M&#225;r let&#246;ltheti a l&#225;tv&#225;nyos &#250;j alkalmaz&#225;st, mellyel ősl&#233;nyeket vizsg&#225;lhat">


							M&#225;r let&#246;ltheti a l&#225;tv&#225;nyos &#250;j alkalmaz&#225;st, mellyel ősl&#233;nyeket vizsg&#225;lhat

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=ce4550a4-821b-4ecc-a938-dcc16c7919f0&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Nem csak jegyzetel, r&#246;gt&#246;n ford&#237;t is a Microsoft alkalmaz&#225;sa" title="Nem csak jegyzetel, r&#246;gt&#246;n ford&#237;t is a Microsoft alkalmaz&#225;sa">
				<div class="app-holder">
					<a href="/tudomany/20210312_microsoft_group_transcribe_ios_fordito_alkalmazas">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=ce4550a4-821b-4ecc-a938-dcc16c7919f0&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Nem csak jegyzetel, r&#246;gt&#246;n ford&#237;t is a Microsoft alkalmaz&#225;sa" title="Nem csak jegyzetel, r&#246;gt&#246;n ford&#237;t is a Microsoft alkalmaz&#225;sa">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20210312_microsoft_group_transcribe_ios_fordito_alkalmazas" title="Nem csak jegyzetel, r&#246;gt&#246;n ford&#237;t is a Microsoft alkalmaz&#225;sa">


							Nem csak jegyzetel, r&#246;gt&#246;n ford&#237;t is a Microsoft alkalmaz&#225;sa

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=173a7731-89a9-4a01-8062-452821ca138d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Angolul tanulna? Filmekkel &#233;s sorozatokkal tan&#237;t szavakat egy &#250;j magyar alkalmaz&#225;s" title="Angolul tanulna? Filmekkel &#233;s sorozatokkal tan&#237;t szavakat egy &#250;j magyar alkalmaz&#225;s">
				<div class="app-holder">
					<a href="/tudomany/20210222_skeebdo_nyelvtanulas_film_sorozat_szotanulas">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=173a7731-89a9-4a01-8062-452821ca138d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Angolul tanulna? Filmekkel &#233;s sorozatokkal tan&#237;t szavakat egy &#250;j magyar alkalmaz&#225;s" title="Angolul tanulna? Filmekkel &#233;s sorozatokkal tan&#237;t szavakat egy &#250;j magyar alkalmaz&#225;s">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20210222_skeebdo_nyelvtanulas_film_sorozat_szotanulas" title="Angolul tanulna? Filmekkel &#233;s sorozatokkal tan&#237;t szavakat egy &#250;j magyar alkalmaz&#225;s">


							Angolul tanulna? Filmekkel &#233;s sorozatokkal tan&#237;t szavakat egy &#250;j magyar alkalmaz&#225;s

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img0.hvg.hu/image.aspx?id=f0a9d2fb-269a-4464-b06f-a2d3daf51e2a&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ha LG telefonja van, tegye fel a sz&#225;m&#237;t&#243;g&#233;p&#233;re ezt a programot" title="Ha LG telefonja van, tegye fel a sz&#225;m&#237;t&#243;g&#233;p&#233;re ezt a programot">
				<div class="app-holder">
					<a href="/tudomany/20210207_lg_virtoo_telefon_es_szamitogep_osszekapcsolasa">
						<img class="app-icon" height="44" width="44" src="https://img0.hvg.hu/image.aspx?id=f0a9d2fb-269a-4464-b06f-a2d3daf51e2a&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ha LG telefonja van, tegye fel a sz&#225;m&#237;t&#243;g&#233;p&#233;re ezt a programot" title="Ha LG telefonja van, tegye fel a sz&#225;m&#237;t&#243;g&#233;p&#233;re ezt a programot">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20210207_lg_virtoo_telefon_es_szamitogep_osszekapcsolasa" title="Ha LG telefonja van, tegye fel a sz&#225;m&#237;t&#243;g&#233;p&#233;re ezt a programot">


							Ha LG telefonja van, tegye fel a sz&#225;m&#237;t&#243;g&#233;p&#233;re ezt a programot

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img2.hvg.hu/image.aspx?id=016498f7-4752-4363-813d-63aa413440a8&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ingyenes k&#246;zv&#233;c&#233;kereső appot k&#233;sz&#237;tett egy zugl&#243;i k&#246;z&#233;piskol&#225;s" title="Ingyenes k&#246;zv&#233;c&#233;kereső appot k&#233;sz&#237;tett egy zugl&#243;i k&#246;z&#233;piskol&#225;s">
				<div class="app-holder">
					<a href="/tudomany/20210127_Ingyenes_kozvecekereso_app_budipest">
						<img class="app-icon" height="44" width="44" src="https://img2.hvg.hu/image.aspx?id=016498f7-4752-4363-813d-63aa413440a8&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ingyenes k&#246;zv&#233;c&#233;kereső appot k&#233;sz&#237;tett egy zugl&#243;i k&#246;z&#233;piskol&#225;s" title="Ingyenes k&#246;zv&#233;c&#233;kereső appot k&#233;sz&#237;tett egy zugl&#243;i k&#246;z&#233;piskol&#225;s">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20210127_Ingyenes_kozvecekereso_app_budipest" title="Ingyenes k&#246;zv&#233;c&#233;kereső appot k&#233;sz&#237;tett egy zugl&#243;i k&#246;z&#233;piskol&#225;s">


							Ingyenes k&#246;zv&#233;c&#233;kereső appot k&#233;sz&#237;tett egy zugl&#243;i k&#246;z&#233;piskol&#225;s

						</a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img1.hvg.hu/image.aspx?id=413e2522-d1a4-48e8-8f10-ef9f3d117e41&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Messenger, WhatsApp, iMessage: 15 csevegőt haszn&#225;lhat egy appb&#243;l PC-n &#233;s Androidon is" title="Messenger, WhatsApp, iMessage: 15 csevegőt haszn&#225;lhat egy appb&#243;l PC-n &#233;s Androidon is">
				<div class="app-holder">
					<a href="/tudomany/20210127_beeper_csevego_app_alkalmazas">
						<img class="app-icon" height="44" width="44" src="https://img1.hvg.hu/image.aspx?id=413e2522-d1a4-48e8-8f10-ef9f3d117e41&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Messenger, WhatsApp, iMessage: 15 csevegőt haszn&#225;lhat egy appb&#243;l PC-n &#233;s Androidon is" title="Messenger, WhatsApp, iMessage: 15 csevegőt haszn&#225;lhat egy appb&#243;l PC-n &#233;s Androidon is">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20210127_beeper_csevego_app_alkalmazas" title="Messenger, WhatsApp, iMessage: 15 csevegőt haszn&#225;lhat egy appb&#243;l PC-n &#233;s Androidon is">


							Messenger, WhatsApp, iMessage: 15 csevegőt haszn&#225;lhat egy appb&#243;l PC-n &#233;s Androidon is

						</a>


					</h1>
				</div>
			</article>
	</div>

<a class='more' href='/tudomany/cimke/appajánló'>Korábbi alkalmazások <span class='arrow'></span></a></section>

<!-- *** IE BLUR BUGFIX *** -->
<!--[if IE]>
	<style>
		.articleapp .app-bg { opacity: 0.3; }
	</style>
<![endif]-->

<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">Brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20210303_Reszvenypiaci_kilatasok_a_covid_utani_idokre_OTP_Alapkezelo">Starbucks-r&#233;szv&#233;nyekbe fektetne? Most a legalkalmasabb</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20210317_Gyerekek_a_teve_elott_HBO">&quot;Nekem az Ariel a kedvencem!&quot; - gyerekek a t&#233;v&#233; előtt (vide&#243;)</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/mokk_20210302_Tudja_vitas_helyzetekben_hova_fordulhatnak_a_vallalkozasok_Most_tesztelheti">Szomsz&#233;djog, lej&#225;rat&#243; rekl&#225;m, fizet&#233;si meghagy&#225;sos elj&#225;r&#225;s? - V&#225;laszok egy helyen</a>
				</h1>
			</div>
		</div>

</section>




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				<div id="zone2632701" class="goAdverticum"></div>

			
				<div id="zone3896233" class="goAdverticum"></div>

				<div id="zone3896234" class="goAdverticum"></div>

				<div id="zone3896235" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929762" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/cimke/HVGame" title="HVGame" class="info">
                    <span class="uppercase">
                        HVGame
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="&#218;jraindul az egyik legnagyobb j&#225;t&#233;kos show: ingyen lehet n&#233;zni az E3-at" href="/tudomany/20210410_e3_2021_videojatek_kiallitas">

					<img width="100" height="100" title="&#218;jraindul az egyik legnagyobb j&#225;t&#233;kos show: ingyen lehet n&#233;zni az E3-at" alt="&#218;jraindul az egyik legnagyobb j&#225;t&#233;kos show: ingyen lehet n&#233;zni az E3-at" src="https://img4.hvg.hu/image.aspx?id=0df25bb1-eb6b-44a7-9a91-20143ad465eb&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-04-10T13:03:00Z' title='2021.04.10. 15:03' class='info'>2021. április. 10. 15:03</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='Újraindul az egyik legnagyobb játékos show: ingyen lehet nézni az E3-at' href='/tudomany/20210410_e3_2021_videojatek_kiallitas' > Újraindul az egyik legnagyobb játékos show: ingyen lehet nézni az E3-at</a></h1>

				<p>A járványhelyzet első évében teljesen elmaradt, idén azonban – online keretek közt – újra tető alá hozzák a videojátékos mennyországot...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="67e56ff2-7ba5-43b9-a610-d4a8aaed647a"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Felp&#246;rgeti fill&#233;res j&#225;t&#233;kszolg&#225;ltat&#225;s&#225;t az Apple, rengeteg &#250;j j&#225;t&#233;k j&#246;tt bele" href="/tudomany/20210406_apple_arcade_uj_jatekok_nba_2k_star_trek_legends_monument_valley">

					<img width="100" height="100" title="Felp&#246;rgeti fill&#233;res j&#225;t&#233;kszolg&#225;ltat&#225;s&#225;t az Apple, rengeteg &#250;j j&#225;t&#233;k j&#246;tt bele" alt="Felp&#246;rgeti fill&#233;res j&#225;t&#233;kszolg&#225;ltat&#225;s&#225;t az Apple, rengeteg &#250;j j&#225;t&#233;k j&#246;tt bele" src="https://img4.hvg.hu/image.aspx?id=28fdef34-efdd-46e4-9e48-1a2ac7b61b19&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2021-04-06T07:33:00Z' title='2021.04.06. 9:33' class='info'>2021. április. 06. 09:33</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='Felpörgeti filléres játékszolgáltatását az Apple, rengeteg új játék jött bele' href='/tudomany/20210406_apple_arcade_uj_jatekok_nba_2k_star_trek_legends_monument_valley' > Felpörgeti filléres játékszolgáltatását az Apple, rengeteg új játék jött bele</a></h1>

				<p>Harmincnál is több új játékkal bővítette kínálatát az Apple Arcade, az Apple már több mint 180 játékot kínál a felhasználóknak.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="9c34a7b0-0e08-43b1-bb85-235306a0f0c8"></button>

			</div>

		</article>

<a class='more' href='/cimke/HVGame'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Jobline doboz -->
		<div class="content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
@-moz-document url-prefix() { 
  .jobline-palyakezdo-feed{
max-width: 380px;
}
}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099886" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807808" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928154" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


				<!-- Disqus -->



<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="H&#243;z&#225;porban tepert&#233;k f&#246;ldre a pedofilt Győrben - vide&#243;val" href="/elet/20210410_bunugyek_pedofil_gyor_rendorseg_akcio_video" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="H&#243;z&#225;porban tepert&#233;k f&#246;ldre a pedofilt Győrben - vide&#243;val" src="https://img4.hvg.hu/image.aspx?id=f6e91ec0-7b68-45e6-96c3-6e082846db3d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="H&#243;z&#225;porban tepert&#233;k f&#246;ldre a pedofilt Győrben - vide&#243;val" />

					</div>

					<div class="posted-text-area">

						<p>


							H&#243;z&#225;porban tepert&#233;k f&#246;ldre a pedofilt Győrben - vide&#243;val

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Bekem&#233;ny&#237;t a lengyel korm&#225;ny a kuty&#225;sokkal szemben" href="/elet/20210410_kutyak_lengyelorszag_birsag" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Bekem&#233;ny&#237;t a lengyel korm&#225;ny a kuty&#225;sokkal szemben" src="https://img4.hvg.hu/image.aspx?id=a15036e5-ff5f-4295-9c2a-742bce4d5e19&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Bekem&#233;ny&#237;t a lengyel korm&#225;ny a kuty&#225;sokkal szemben" />

					</div>

					<div class="posted-text-area">

						<p>


							Bekem&#233;ny&#237;t a lengyel korm&#225;ny a kuty&#225;sokkal szemben

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="50-100 ezer kamiont kellene leterelni a magyar utakr&#243;l, hogy teljes&#237;teni tudjuk az EU kl&#237;mac&#233;ljait" href="/cegauto/20210411_kamion_aruforgalom_klimacelok_europai_unio" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="50-100 ezer kamiont kellene leterelni a magyar utakr&#243;l, hogy teljes&#237;teni tudjuk az EU kl&#237;mac&#233;ljait" src="https://img4.hvg.hu/image.aspx?id=83abc0fd-869b-487e-8bb9-91e30fba5581&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="50-100 ezer kamiont kellene leterelni a magyar utakr&#243;l, hogy teljes&#237;teni tudjuk az EU kl&#237;mac&#233;ljait" />

					</div>

					<div class="posted-text-area">

						<p>


							50-100 ezer kamiont kellene leterelni a magyar utakr&#243;l, hogy teljes&#237;teni tudjuk az EU kl&#237;mac&#233;ljait

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Fekete-Győr arra k&#233;ri Orb&#225;nt, hogy k&#246;z&#246;s vide&#243;ban biztass&#225;k olt&#225;sra a magyarokat" href="/itthon/20210411_fekete_gyor_andras_orban_viktor_video_oltas_vakcina" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Fekete-Győr arra k&#233;ri Orb&#225;nt, hogy k&#246;z&#246;s vide&#243;ban biztass&#225;k olt&#225;sra a magyarokat" src="https://img4.hvg.hu/image.aspx?id=c72404d8-376a-47cc-a870-544e1c47afc1&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Fekete-Győr arra k&#233;ri Orb&#225;nt, hogy k&#246;z&#246;s vide&#243;ban biztass&#225;k olt&#225;sra a magyarokat" />

					</div>

					<div class="posted-text-area">

						<p>


							Fekete-Győr arra k&#233;ri Orb&#225;nt, hogy k&#246;z&#246;s vide&#243;ban biztass&#225;k olt&#225;sra a magyarokat

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Marabu F&#233;kny&#250;z: Nyuszika &#233;s a sapka" href="/itthon/20210410_Marabu_Feknyuz_Nyuszika_es_a_sapka" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Marabu F&#233;kny&#250;z: Nyuszika &#233;s a sapka" src="https://img4.hvg.hu/image.aspx?id=40c4d9e8-20f4-4150-96b5-0cd50456c0fe&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Marabu F&#233;kny&#250;z: Nyuszika &#233;s a sapka" />

					</div>

					<div class="posted-text-area">

						<p>


							Marabu F&#233;kny&#250;z: Nyuszika &#233;s a sapka

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
<div class=''><div class='cimlap-grid-elem elem-675 h500' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="Minden h&#237;r a koronav&#237;rus-j&#225;rv&#225;nyr&#243;l" href="https://hvg.hu/cimke/koronav&#237;rus">Minden h&#237;r a koronav&#237;rus-j&#225;rv&#225;nyr&#243;l</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
	<a class="img" title="Bűnbakok a magyar korm&#225;ny szem&#233;ben, de az EU szabads&#225;gz&#243;n&#225;t k&#237;n&#225;l a melegeknek" href="/elet/20210411_lmbtqi_szabadsag_zona_eu">
			<img title="Bűnbakok a magyar korm&#225;ny szem&#233;ben, de az EU szabads&#225;gz&#243;n&#225;t k&#237;n&#225;l a melegeknek" alt="Bűnbakok a magyar korm&#225;ny szem&#233;ben, de az EU szabads&#225;gz&#243;n&#225;t k&#237;n&#225;l a melegeknek" src="https://img1.hvg.hu/image.aspx?id=2291f526-3d91-4cc9-ab31-c668b5dcb818&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">	</a>
	
		<button class="articlesavebutton bookmark large" type="button" data-id="6a531cce-76f8-49f9-882b-cf4ba3961247"></button>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
		<time datetime='2021-04-11T09:00:00Z' title='2021.04.11. 11:00' class='info'>2021. április. 11. 11:00</time>					<span>
		
					<a title="Csatl&#243;s Hanna" href="/szerzo/Csatl&#243;s Hanna">
						Csatl&#243;s Hanna
					</a>
			
			</span>
					<span class="uppercase"><a title="&#201;let+St&#237;lus" href="/elet">&#201;let+St&#237;lus</a></span>
	</span>

			<h1 class="heading-1">
				<a title="Bűnbakok a magyar korm&#225;ny szem&#233;ben, de az EU szabads&#225;gz&#243;n&#225;t k&#237;n&#225;l a melegeknek" href="/elet/20210411_lmbtqi_szabadsag_zona_eu">
	


	

	Bűnbakok a magyar korm&#225;ny szem&#233;ben, de az EU szabads&#225;gz&#243;n&#225;t k&#237;n&#225;l a melegeknek

</a>




			</h1>
			
			
		</div>
	</div>
</article>




<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Profil: Orb&#225;n mindig k&#252;lső ellens&#233;get keres – ez&#233;rt t&#225;madja a k&#252;lf&#246;ldi &#250;js&#225;g&#237;r&#243;kat" href="/360/20210411_Profil_kommentar_MTVA">
	
		<span class="hvg360-icon"></span>


	

	Profil: Orb&#225;n mindig k&#252;lső ellens&#233;get keres – ez&#233;rt t&#225;madja a k&#252;lf&#246;ldi &#250;js&#225;g&#237;r&#243;kat

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="de17a73e-ba43-445d-a933-4e4b34a015cb"></button>
    </div>
</article></div></div>	    
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-505 panelgap panelgap-top'>

<article class="articleitem emphasized ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Elhunyt 206 koronav&#237;rus-fertőz&#246;tt, a beoltottak sz&#225;ma 2,83 milli&#243;" href="/itthon/20210411_Elhunyt_206_koronavirusfertozott_a_beoltottak_szama_283_millio">
	


	

	Elhunyt 206 koronav&#237;rus-fertőz&#246;tt, a beoltottak sz&#225;ma 2,83 milli&#243;

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="800a28fc-9857-4fc7-81fd-c8bc8e970150"></button>
    </div>
</article><article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="Kar&#225;csony Gergely l&#225;tv&#225;nyos k&#233;pekkel mutatja, milyen di&#225;kv&#225;rost szeretne a k&#237;nai egyetem helyett" href="/itthon/20210411_karacsony_gergely_diakvaros_kinai_egyetem_ferencvaros">
		<img width="170" height="125" title="Kar&#225;csony Gergely l&#225;tv&#225;nyos k&#233;pekkel mutatja, milyen di&#225;kv&#225;rost szeretne a k&#237;nai egyetem helyett" alt="Kar&#225;csony Gergely l&#225;tv&#225;nyos k&#233;pekkel mutatja, milyen di&#225;kv&#225;rost szeretne a k&#237;nai egyetem helyett" src="https://img3.hvg.hu/image.aspx?id=ed0955e1-8e98-49fa-b06e-116065a6d59a&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Kar&#225;csony Gergely l&#225;tv&#225;nyos k&#233;pekkel mutatja, milyen di&#225;kv&#225;rost szeretne a k&#237;nai egyetem helyett" href="/itthon/20210411_karacsony_gergely_diakvaros_kinai_egyetem_ferencvaros">
	


	

	Kar&#225;csony Gergely l&#225;tv&#225;nyos k&#233;pekkel mutatja, milyen di&#225;kv&#225;rost szeretne a k&#237;nai egyetem helyett

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="8e2be24d-a389-4c66-b4ed-9add69570d83"></button>
    </div>
</article><article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="Mi j&#246;n az&#160;okostelefonok ut&#225;n?" href="/360/202114__mobil_utan_szemuveg__kiterjesztett_valosag__mekkorat_neznek__mi_jon_azokostelefon_utan">
		<img width="170" height="125" title="Mi j&#246;n az&#160;okostelefonok ut&#225;n?" alt="Mi j&#246;n az&#160;okostelefonok ut&#225;n?" src="https://img2.hvg.hu/image.aspx?id=fc4ee745-4252-4ca6-8be7-f400c8df6498&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Mi j&#246;n az&#160;okostelefonok ut&#225;n?" href="/360/202114__mobil_utan_szemuveg__kiterjesztett_valosag__mekkorat_neznek__mi_jon_azokostelefon_utan">
	
		<span class="hvg360-icon"></span>


	

	Mi j&#246;n az&#160;okostelefonok ut&#225;n?

</a>




        </h1>
        	<p class="article-lead">A technológiai vállalatoknak hamarosan valami más eszközről kell elhitetniük, hogy nélkülözhetetlen a mindennapjainkhoz. </p>

        
            <button class="articlesavebutton bookmark" type="button" data-id="bdfd59ed-7256-44d0-b057-eb08308e3c84"></button>
    </div>
</article><article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="„Gyilkoltak azonnal” – Kov&#225;ts Ad&#233;l a hvg.hu-n &#252;nnepli a k&#246;lt&#233;szet napj&#225;t" href="/elet/20210410_Gyilkoltak_azonnal__Kovats_Adel_a_hvghun_unnepli_a_kolteszet_napjat">
		<img width="170" height="125" title="„Gyilkoltak azonnal” – Kov&#225;ts Ad&#233;l a hvg.hu-n &#252;nnepli a k&#246;lt&#233;szet napj&#225;t" alt="„Gyilkoltak azonnal” – Kov&#225;ts Ad&#233;l a hvg.hu-n &#252;nnepli a k&#246;lt&#233;szet napj&#225;t" src="https://img2.hvg.hu/image.aspx?id=49234bb9-375e-47df-8917-2f416f3835f4&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="„Gyilkoltak azonnal” – Kov&#225;ts Ad&#233;l a hvg.hu-n &#252;nnepli a k&#246;lt&#233;szet napj&#225;t" href="/elet/20210410_Gyilkoltak_azonnal__Kovats_Adel_a_hvghun_unnepli_a_kolteszet_napjat">
	


	

	„Gyilkoltak azonnal” – Kov&#225;ts Ad&#233;l a hvg.hu-n &#252;nnepli a k&#246;lt&#233;szet napj&#225;t

</a>




        </h1>
        	<p class="article-lead">A Radnóti Színház művészei versekkel ünneplik április 11-ét.</p>

        
            <button class="articlesavebutton bookmark" type="button" data-id="a333a6d2-e257-4640-ae4f-516bc930a99c"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Vers mindenkinek: &#246;sszegyűjt&#246;tt&#252;k, mely k&#246;ltők kaptak szobrot mostan&#225;ban " href="/360/202114_koltok_uj_szobrai_vers_mindenkinek">
	
		<span class="hvg360-icon"></span>


	

	Vers mindenkinek: &#246;sszegyűjt&#246;tt&#252;k, mely k&#246;ltők kaptak szobrot mostan&#225;ban 

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="1735e8ba-d431-47e3-b8f8-010de06d1fcb"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Elek Istv&#225;n: Az ellenz&#233;ki aj&#225;nlat, 4. r&#233;sz" href="/360/20210411_Elek_Istvan_Az_ellenzeki_ajanlat_4_resz">
	
		<span class="hvg360-icon"></span>


	

	Elek Istv&#225;n: Az ellenz&#233;ki aj&#225;nlat, 4. r&#233;sz

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="97ba8007-cf5e-421e-99ef-38e76d9e403f"></button>
    </div>
</article></div>
</div>
</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">


</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<style>
.cimlap-tematikus-box {
background: #fff;
padding-bottom: 20px;
}
body.settings-sepia .cimlap-tematikus-box {
background: #1a1a1a;

}
</style>
<!--<div class="cimlap-tematikus-box">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2021 — v 


5.9.2677.681
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->

<script src="/Content/redesign/bundles/js-all?v=1BOi6ZRe2kISSKtvSE60w1Gp8F1jArR441Ql_5wXSVc1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>





<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>	

	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2677.681 (2021.04.06)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>
			<script type="text/javascript" src="/VueApps/save-article.bundle.js?v=5.9.2677.681"></script>
			<script type="text/javascript">
                var handler = new SaveArticleHandler('https://hvg.hu/myhvgapi/', '.articlesavebutton', 'saved', 'loading', '.headerelement-button.login');
			</script>

        <script type="text/javascript" src="/VueApps/vote-ad-control.js?v=5.9.2677.681"></script>
        <script type="text/javascript">
            window.initVoteAd('.vote-ad');
        </script>
		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });
window.featureSwitch.Features.push({ FeatureId: "myhvg", Enabled: true });;
		</script>

		
		<script type="text/html" id="votecontrol-mustache-template">
			<section class="article-vote" id="{{vote.VoteId}}">

				<h1 class="vote-title">{{vote.Title}}</h1>

				{{#HasDescription}}
					<p>{{vote.Description}}</p>				
				{{/HasDescription}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.VoteId}}">
					<input data-val="true" data-val-required="The Id field is required." id="{{vote.VoteId}}" name="{{vote.VoteId}}" type="hidden" value="{{vote.VoteId}}">
					<div class="vote-options">
						{{#vote.VoteItems}}
							<div class="vote-option" data-vote-option="{{ItemId}}">
								<label class="L-radio">
									<input type="radio" name="vote-{{vote.VoteId}}" value="{{ItemId}}" /><span></span>
									<span class="text">{{Caption}}</span>
									<span class="percent"></span>
								</label>
								<div class="result-chart">
									<div class="line"></div>
								</div>
							</div>
						{{/vote.VoteItems}}

						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="vote-{{vote.VoteId}}" checked="checked" /><span></span>
								<span class="text">Tartózkodom, csak az eredményeket mutasd!</span>
							</label>
						</div>

					</div>
					<button type="submit" class="L-button" data-vote-control="{{vote.VoteId}}" onclick="HVG.Vote.CastVote(event)">Szavazok</button>
				</form>
			</section>
		</script>

		<script type="text/html" id="voteresult-mustache-template">
			<section class="article-vote result" id="{{vote.vote.id}}">

				{{#vote.vote}}
				<h1 class="vote-title">{{vote.vote.title}}</h1>
				{{/vote.vote}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.vote.id}}">
					<div class="vote-options">
						{{#vote.voteItems}}
						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="answer" value="{{caption}}" /><span></span>
								<span class="text">{{caption}}</span>
								<span class="percent">{{percent}}%</span>
							</label>
							<div class="result-chart {{#isLongest}}longest{{/isLongest}}">
								<div class="line" style="width: {{stripLength}}%"></div>
							</div>
						</div>
						{{/vote.voteItems}}
					</div>
				</form>
			</section>
		</script>		
	</body>

</html>

