<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Élet+Stílus: Kárpát-medence – a bor, ami közös - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=595029678"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />
	

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="14 t&#246;rt&#233;nelmi r&#233;gi&#243;, 50 ki&#225;ll&#237;t&#243;, t&#246;bb mint 150 t&#233;tel &#233;s mesterkurzusok okt&#243;ber 27-&#233;n a Magyar Nemzeti M&#250;zeumban, avagy BORmedence a magyar–magyar borbar&#225;ts&#225;g jegy&#233;ben.

"/>
<meta name="exclusiontags" content="bor,K&#225;rp&#225;t-medence,Badacsony">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="K&#225;rp&#225;t-medence – a bor, ami k&#246;z&#246;s">
<meta itemprop="description" content="14 t&#246;rt&#233;nelmi r&#233;gi&#243;, 50 ki&#225;ll&#237;t&#243;, t&#246;bb mint 150 t&#233;tel &#233;s mesterkurzusok okt&#243;ber 27-&#233;n a Magyar Nemzeti M&#250;zeumban, avagy BORmedence a magyar–magyar borbar&#225;ts&#225;g jegy&#233;ben.

">
<meta itemprop="image" content="https://images.hvg.hu/image.aspx?id=2fed0863-adfe-4178-b131-c18b88466bd5&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2018-10-11">
<meta itemprop="dateModified" content="2018-10-11">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="K&#225;rp&#225;t-medence – a bor, ami k&#246;z&#246;s">
<meta name="twitter:description" content="14 t&#246;rt&#233;nelmi r&#233;gi&#243;, 50 ki&#225;ll&#237;t&#243;, t&#246;bb mint 150 t&#233;tel &#233;s mesterkurzusok okt&#243;ber 27-&#233;n a Magyar Nemzeti M&#250;zeumban, avagy BORmedence a magyar–magyar borbar&#225;ts&#225;g jegy&#233;ben.

">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.aspx?id=2fed0863-adfe-4178-b131-c18b88466bd5&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="K&#225;rp&#225;t-medence – a bor, ami k&#246;z&#246;s" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/elet/20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos" />
<meta property="og:image" content="https://images.hvg.hu/image.aspx?id=2fed0863-adfe-4178-b131-c18b88466bd5&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="14 t&#246;rt&#233;nelmi r&#233;gi&#243;, 50 ki&#225;ll&#237;t&#243;, t&#246;bb mint 150 t&#233;tel &#233;s mesterkurzusok okt&#243;ber 27-&#233;n a Magyar Nemzeti M&#250;zeumban, avagy BORmedence a magyar–magyar borbar&#225;ts&#225;g jegy&#233;ben.

" />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2018-10-11T17:34:53.0000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2018-10-11T17:18:00.0000000+02:00" />
<meta property="article:modified_time" content="2018-10-11T17:34:53.0000000+02:00" />
<meta property="article:section" content="&#201;let+St&#237;lus rovat" />
<meta property="article:tag" content="bor,K&#225;rp&#225;t-medence,Badacsony" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/elet/20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=a9J9QX3yRQFzgQciEoMYLHk6RIWFVeCpE7LW9pp3fwE1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-elet  article-page-20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0ccb5703-1075-47d7-994c-5b0760f1ddeb&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Azt &#237;rj&#225;k, kem&#233;nyen fognak dolgozni az&#233;rt, hogy egy biztos pontot hozzanak l&#233;tre a v&#225;rosban azoknak, akikkel sz&#246;vets&#233;gesek, akik t&#225;mogatj&#225;k a misszi&#243;jukat.&quot;,&quot;shortLead&quot;:&quot;Azt &#237;rj&#225;k, kem&#233;nyen fognak dolgozni az&#233;rt, hogy egy biztos pontot hozzanak l&#233;tre a v&#225;rosban azoknak, akikkel...&quot;,&quot;id&quot;:&quot;20181011_Golya_koltozes_Orczy_ut&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=0ccb5703-1075-47d7-994c-5b0760f1ddeb&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9d4f4b49-2767-4558-8cac-799c3f92b5eb&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20181011_Golya_koltozes_Orczy_ut&quot;,&quot;timestamp&quot;:&quot;2018. okt&#243;ber. 11. 15:18&quot;,&quot;title&quot;:&quot;&#218;j helyre k&#246;lt&#246;z&#246;tt a G&#243;lya&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c4fe459c-5970-4fbf-bee2-ab7abdfcee10&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;J&#225;k&#243; Eszter kor&#225;bban m&#225;r dolgozott hasonl&#243; poz&#237;ci&#243;ban, egyszer p&#233;ld&#225;ul az E.ON-k&#246;tel&#233;kben, ahol kor&#225;bban az MVM &#250;j eln&#246;k-vez&#233;rigazgat&#243;ja is megfordult.&quot;,&quot;shortLead&quot;:&quot;J&#225;k&#243; Eszter kor&#225;bban m&#225;r dolgozott hasonl&#243; poz&#237;ci&#243;ban, egyszer p&#233;ld&#225;ul az E.ON-k&#246;tel&#233;kben, ahol kor&#225;bban az MVM &#250;j...&quot;,&quot;id&quot;:&quot;20181010_Ujabb_szemelycsere_az_MVMnel_megvan_az_uj_kommunikacios_igazgato&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=c4fe459c-5970-4fbf-bee2-ab7abdfcee10&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;90ee6b62-6920-4063-9851-266218479880&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20181010_Ujabb_szemelycsere_az_MVMnel_megvan_az_uj_kommunikacios_igazgato&quot;,&quot;timestamp&quot;:&quot;2018. okt&#243;ber. 10. 07:24&quot;,&quot;title&quot;:&quot;Szem&#233;lycser&#233;k az MVM-n&#233;l: megvan az &#250;j kommunik&#225;ci&#243;s igazgat&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;55cc01ed-bfef-47d1-ba95-903684952b59&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;A t&#246;r&#246;korsz&#225;gi Erzurumot kiz&#225;rja a kandid&#225;l&#243;k k&#246;z&#252;l, &#233;s t&#246;bben visszal&#233;ptek, &#237;gy csak h&#225;rom p&#225;ly&#225;z&#243; maradt. &quot;,&quot;shortLead&quot;:&quot;A t&#246;r&#246;korsz&#225;gi Erzurumot kiz&#225;rja a kandid&#225;l&#243;k k&#246;z&#252;l, &#233;s t&#246;bben visszal&#233;ptek, &#237;gy csak h&#225;rom p&#225;ly&#225;z&#243; maradt. &quot;,&quot;id&quot;:&quot;20181009_Harom_palyazo_maradt_a_2016os_teli_olimpiara&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=55cc01ed-bfef-47d1-ba95-903684952b59&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;040c1a74-cacd-42f3-b976-c2edd4631883&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20181009_Harom_palyazo_maradt_a_2016os_teli_olimpiara&quot;,&quot;timestamp&quot;:&quot;2018. okt&#243;ber. 09. 21:53&quot;,&quot;title&quot;:&quot;H&#225;rom p&#225;ly&#225;z&#243; maradt a 2026-os t&#233;li olimpi&#225;ra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7b077d98-b2a9-455b-ad8f-4e65d6bb1737&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Edzőket, &#252;gyn&#246;k&#246;ket, j&#225;t&#233;kvezetőket, egykori &#252;gyv&#233;deket, k&#246;nyvelőket &#233;s &#250;js&#225;g&#237;r&#243;kat is kihallgattak.&quot;,&quot;shortLead&quot;:&quot;Edzőket, &#252;gyn&#246;k&#246;ket, j&#225;t&#233;kvezetőket, egykori &#252;gyv&#233;deket, k&#246;nyvelőket &#233;s &#250;js&#225;g&#237;r&#243;kat is kihallgattak.&quot;,&quot;id&quot;:&quot;20181010_Bundabotrany_korrupcio_miatt_nyomoznak_tobb_belga_futballklubnal_is&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=7b077d98-b2a9-455b-ad8f-4e65d6bb1737&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;1bc78582-ff4f-4dc0-9471-e59aff6fd8b9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20181010_Bundabotrany_korrupcio_miatt_nyomoznak_tobb_belga_futballklubnal_is&quot;,&quot;timestamp&quot;:&quot;2018. okt&#243;ber. 10. 14:50&quot;,&quot;title&quot;:&quot;Bundabotr&#225;ny: korrupci&#243; miatt nyomoznak t&#246;bb belga futballklubn&#225;l is&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;846f3b2a-fc43-4eb4-8319-2d24f97b9b0e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Nagy szerencs&#233;j&#252;k volt a Szojuz orosz űrhaj&#243; utasainak, hiszen val&#243;sz&#237;nűleg pontosan tudt&#225;k, milyen kock&#225;zatokkal j&#225;r az űrutaz&#225;s. Volt miből okulni, hiszen t&#246;bb sz&#225;z elődj&#252;k &#225;ldozta &#233;let&#233;t az&#233;rt, hogy az emberis&#233;g ar&#225;nylag nyugodtan taxizhasson egy 300 kilom&#233;terrel a F&#246;ld k&#246;r&#252;l keringő, focip&#225;lya m&#233;retű űr&#225;llom&#225;sra &#233;s vissza. Eml&#233;kezz&#252;nk meg r&#243;luk is.&quot;,&quot;shortLead&quot;:&quot;Nagy szerencs&#233;j&#252;k volt a Szojuz orosz űrhaj&#243; utasainak, hiszen val&#243;sz&#237;nűleg pontosan tudt&#225;k, milyen kock&#225;zatokkal j&#225;r...&quot;,&quot;id&quot;:&quot;20181011_urkatasztrofak_kronologia&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=846f3b2a-fc43-4eb4-8319-2d24f97b9b0e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3110fc02-2521-46e1-92b6-f543fa12e5bc&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20181011_urkatasztrofak_kronologia&quot;,&quot;timestamp&quot;:&quot;2018. okt&#243;ber. 11. 13:30&quot;,&quot;title&quot;:&quot;Nagy m&#225;zlija volt a Szojuz űrhaj&#243;sainak, sokkal rosszabbul is v&#233;gződhetett volna a baleset - kronol&#243;gia, vide&#243;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5a8a42a4-1286-40cb-abd9-d6b17824b42e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A spanyolorsz&#225;gi Mallorca sziget&#233;n &#225;tvonult hal&#225;los &#225;rv&#237;z legal&#225;bb 10 embert meg&#246;lt, a h&#237;rek szerint h&#225;rman k&#246;z&#252;l&#252;k k&#252;lf&#246;ldiek.&quot;,&quot;shortLead&quot;:&quot;A spanyolorsz&#225;gi Mallorca sziget&#233;n &#225;tvonult hal&#225;los &#225;rv&#237;z legal&#225;bb 10 embert meg&#246;lt, a h&#237;rek szerint h&#225;rman k&#246;z&#252;l&#252;k...&quot;,&quot;id&quot;:&quot;20181011_Sarfolyamban_usztak_az_autok_Mallorcan__video&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=5a8a42a4-1286-40cb-abd9-d6b17824b42e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e9d80476-b116-466d-be16-1e46e25d61c2&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20181011_Sarfolyamban_usztak_az_autok_Mallorcan__video&quot;,&quot;timestamp&quot;:&quot;2018. okt&#243;ber. 11. 10:56&quot;,&quot;title&quot;:&quot;S&#225;rfolyamban &#250;sztak az aut&#243;k Mallorc&#225;n – vide&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ccc9f793-624b-45ff-a56b-7d2117dd6aba&quot;,&quot;c_author&quot;:&quot;G&#233;cs D&#225;niel&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;M&#237;g egyes mobilgy&#225;rt&#243;k csak &#233;rdeklődnek a gamer szegmens ir&#225;nt, a professzion&#225;lis kieg&#233;sz&#237;tőkben utaz&#243; Razer m&#225;r m&#225;sodik ilyen telefonj&#225;val &#225;ll elő. Forradalom ugyanakkor most sem val&#243;sz&#237;nű. &quot;,&quot;shortLead&quot;:&quot;M&#237;g egyes mobilgy&#225;rt&#243;k csak &#233;rdeklődnek a gamer szegmens ir&#225;nt, a professzion&#225;lis kieg&#233;sz&#237;tőkben utaz&#243; Razer m&#225;r...&quot;,&quot;id&quot;:&quot;20181011_razer_phone_2_gamer_telefon&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=ccc9f793-624b-45ff-a56b-7d2117dd6aba&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2996d0de-66c0-4ff4-b361-a2cc9c324c11&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20181011_razer_phone_2_gamer_telefon&quot;,&quot;timestamp&quot;:&quot;2018. okt&#243;ber. 11. 18:03&quot;,&quot;title&quot;:&quot;Megj&#246;tt az &#252;tős gamer holmikat gy&#225;rt&#243; Razer &#250;j telefonja&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;726ab539-10d5-4ff5-956c-185157e05d0b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;&quot;,&quot;shortLead&quot;:&quot;&quot;,&quot;id&quot;:&quot;20181010_A_fekete_biztonsagi_or_tanca_utan_nem_lehet_nem_megszeretni_az_uj_Paul_McCartneydalt_video&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=726ab539-10d5-4ff5-956c-185157e05d0b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;62edc58f-9ea3-44a5-ae8f-680eee54793f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20181010_A_fekete_biztonsagi_or_tanca_utan_nem_lehet_nem_megszeretni_az_uj_Paul_McCartneydalt_video&quot;,&quot;timestamp&quot;:&quot;2018. okt&#243;ber. 10. 12:09&quot;,&quot;title&quot;:&quot;A fekete biztons&#225;gi őr t&#225;nca ut&#225;n nem lehet nem megszeretni az &#250;j Paul McCartney-dalt (vide&#243;)&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/265_hvg_hu_elet_stilus_jobbhasab', [[336, 280], [300, 600], [330, 250], [380, 300], [320, 300], [5600, 120], [300, 250], [320, 250]], 'div-gpt-ad-1465828088808-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/266_hvg_hu_elet_stilus_cikk_alatt', [[600, 140], [600, 130], [600, 200], [728, 90], [970, 90], [600, 120], [600, 150]], 'div-gpt-ad-1465828088808-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/267_hvg_hu_elet_stilus_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/268_hvg_hu_elet_stilus_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/269_hvg_hu_elet_stilus_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->
<script type="text/javascript">
//<![CDATA[
window.addEventListener('DOMContentLoaded', function() {
   var playerSelector = document.querySelectorAll('.jwplayer');
   var aTag = document.createElement('a');
   aTag.setAttribute('href','	http://ad.adverticum.net/C/75966/5384814/538481700?');
   aTag.setAttribute('class','sponsor-logo-js');

  [].forEach.call(playerSelector, function(item) {
      item.appendChild(aTag);
  });
}, true);



</script>

<style>

/* IMAGE */ 
.jwplayer::after{
	background-image: url("http://static.hvgrt.hu/richmedia/video/peugeot1008/Peugeot.png");
}

/* COLOR */

.jwplayer::after, .jwplayer .jw-controls .jw-controlbar .jw-icon, .article-content .jwplayer .jw-controls .jw-controlbar .jw-text, .jwplayer .jw-controls .jw-controlbar .jw-icon:hover, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li, .jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon{
	color: #ffffff !important;
}

/* BG COLOR */

.jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jwplayer.jw-flag-touch .jw-controls .jw-controls-right .jw-dock-button, .jwplayer .jw-controls .jw-slider-time .jw-progress, .jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li.jw-active-option, .jwplayer .jw-controls .jw-controls-right .jw-dock-button, .jw-skip{
	background-color: #002454 !important;
}

/* BORDER COLOR */

.jwplayer .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .jwplayer.jw-flag-touch .jw-controls .jw-display-controls .jw-display-icon-container .jw-icon, .grid-view[data-lazy='video-list'] .icon-play-wrapper, .grid-view[data-lazy='video-list'] .icon-play-wrapper .icon-play, .morevideos .video-article .icon-play-wrapper{
	border-color: #002454 !important;
}
.morevideos .video-article .icon-play-wrapper .icon-play{
	border-left-color: #002454 !important;
}

/* BASIC STYLES */
.jwplayer{
	margin-bottom: 80px !important;
	overflow: visible !important;
}

.jwplayer::after{
	content: "A videó támogatója:";
	background-repeat: no-repeat;
	background-position: center right;
	background-size: contain;
	width: calc(100% - 110px);
	display: block;
	position: absolute;
	bottom: -60px;
	line-height: 50px;
	text-align: right;
	padding-right: 110px;
	font-weight: 600;
	font-size: 14px;
}

.morevideos .jwplayer{
	margin-bottom: 90px !important;
}
.morevideos div[id^="video_box_"]:not([class*='jw-flag-fullscreen']).jwplayer:before{
	height: calc(100% + 90px) !important;
}

.sponsor-logo-js{
	width: 100px;
	height: 50px;
	display: block;
	position: absolute;
	margin-top: 10px;
	right: 0;
	z-index: 2;
}

.jwplayer .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:focus, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:active, .jwplayer .jw-plugin-sharing .jw-sharing-close-icon:hover, .jwplayer.jw-flag-touch .jw-plugin-sharing .jw-sharing-close-icon:hover, .jw-button-color:focus, :not(.jw-flag-touch) .jw-button-color:hover{
	border-radius: 50%;
	-moz-border-radius: 50%;
	-webkit-border-radius: 50%;
}

.jwplayer .jw-controls .jw-controlbar-right-group .jw-overlay li:before{
	content: none;
}

.cimlap-videok-article{
	padding-top: 30px !important;
}

</style>

<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvZWxldC8yMDE4MTAxMV9BX0thcnBhdG1lZGVuY2Vfa2luY3NlaV9fYV9ib3JfYW1pX2tvem9z?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group active ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/nagyitas" data-event-name="NavNagyitas"><div class="text ul-size_pos">Nagyítás</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">24°C</div>
			<div class="weather-cold">8°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/010.svg" width="25" height="25" alt="der&#252;lt" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
 


<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos" data-body-size="2089" data-column-web-id="elet">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>

 


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807775" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



	<div class="article-box-widget">

		<a title="Vide&#243;: teheraut&#243; m&#246;g&#246;tt kotor&#225;szott egy f&#233;rfi, a kamion meg elkezdett tolatni" href="/cegauto/20181010_Video_kamion_moge_parkolt_es_a_csomagtaroban_kotoraszott_egy_ferfi_a_kamion_meg_elkezdett_tolatni" data-event-name="RandomLeaderboardRecommendedArticleBox1">

			<div class="posted-img-area">

				<img title="Vide&#243;: teheraut&#243; m&#246;g&#246;tt kotor&#225;szott egy f&#233;rfi, a kamion meg elkezdett tolatni" src="https://img2.hvg.hu/image.aspx?id=57dd1d6c-1eda-48c9-b86f-e3db632cc4ac&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vide&#243;: teheraut&#243; m&#246;g&#246;tt kotor&#225;szott egy f&#233;rfi, a kamion meg elkezdett tolatni" />

			</div>

			<div class="posted-text-area">

				<p>Vide&#243;: teheraut&#243; m&#246;g&#246;tt kotor&#225;szott egy f&#233;rfi, a kamion meg elkezdett tolatni</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Nagy Fruzsina: „A f&#225;jdalmas t&#233;m&#225;k az&#233;rt gy&#246;ny&#246;rűek, mert elviselhetetlenek”" href="/kultura/20181009_Nagy_Fruzsina_A_fajdalmas_temak_azert_gyonyoruek_mert_elviselhetetlenek" data-event-name="RandomLeaderboardRecommendedArticleBox2">

			<div class="posted-img-area">

				<img title="Nagy Fruzsina: „A f&#225;jdalmas t&#233;m&#225;k az&#233;rt gy&#246;ny&#246;rűek, mert elviselhetetlenek”" src="https://img2.hvg.hu/image.aspx?id=4aae6715-349d-422f-9505-baefea4cb721&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nagy Fruzsina: „A f&#225;jdalmas t&#233;m&#225;k az&#233;rt gy&#246;ny&#246;rűek, mert elviselhetetlenek”" />

			</div>

			<div class="posted-text-area">

				<p>Nagy Fruzsina: „A f&#225;jdalmas t&#233;m&#225;k az&#233;rt gy&#246;ny&#246;rűek, mert elviselhetetlenek”</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Miben rejlik a m&#233;dia tudatform&#225;l&#243; hatalma?" href="/businessmagazin/20181010_Miben_rejlik_a_media_tudatformalo_hatalma" data-event-name="RandomLeaderboardRecommendedArticleBox3">

			<div class="posted-img-area">

				<img title="Miben rejlik a m&#233;dia tudatform&#225;l&#243; hatalma?" src="https://img2.hvg.hu/image.aspx?id=04093d13-3b91-4b48-a320-b47836818ccd&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Miben rejlik a m&#233;dia tudatform&#225;l&#243; hatalma?" />

			</div>

			<div class="posted-text-area">

				<p>Miben rejlik a m&#233;dia tudatform&#225;l&#243; hatalma?</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Tun&#233;zi&#225;ban kapott &#225;ll&#225;st George Leekens" href="/sport/20181011_Megvan_Leekens_uj_munkahelye" data-event-name="RandomLeaderboardRecommendedArticleBox4">

			<div class="posted-img-area">

				<img title="Tun&#233;zi&#225;ban kapott &#225;ll&#225;st George Leekens" src="https://img2.hvg.hu/image.aspx?id=ff3d33fa-740d-4609-88de-5ede8c303d2f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Tun&#233;zi&#225;ban kapott &#225;ll&#225;st George Leekens" />

			</div>

			<div class="posted-text-area">

				<p>Tun&#233;zi&#225;ban kapott &#225;ll&#225;st George Leekens</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Szem&#252;veg, kontaktlencse, műt&#233;t? Melyik legyen?" href="/elet/20181010_Szemuveg_kontaktlencse_mutet_mi_a_jo_megoldas" data-event-name="RandomLeaderboardRecommendedArticleBox5">

			<div class="posted-img-area">

				<img title="Szem&#252;veg, kontaktlencse, műt&#233;t? Melyik legyen?" src="https://img2.hvg.hu/image.aspx?id=14277aa6-0e13-4b8f-bc63-09d13c89ec30&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szem&#252;veg, kontaktlencse, műt&#233;t? Melyik legyen?" />

			</div>

			<div class="posted-text-area">

				<p>Szem&#252;veg, kontaktlencse, műt&#233;t? Melyik legyen?</p>

			</div>

		</a>

	</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>


			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=2fed0863-adfe-4178-b131-c18b88466bd5&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="K&#225;rp&#225;t-medence – a bor, ami k&#246;z&#246;s" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2018-10-11T17:18:00.0000000+02:00">2018. okt&#243;ber. 11. 17:18</time>

				<time class="lastdate" datetime="2018-10-11T17:34:53.0000000+02:00">2018. okt&#243;ber. 11. 17:34</time>
			
			<a href="/elet" class="uppercase">&#201;let+St&#237;lus</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>K&#225;rp&#225;t-medence – a bor, ami k&#246;z&#246;s</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Kárpát-medence – a bor, ami közös';
		var articleUrl =  window.location.href;
		var articleWebId = '20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="1GLy9NO7iQTJ6OZXET8F6F6JDXJCdvWmJ_ooM2yZFddTltXOkxgSr1MxLkPnhhIG9uSF7dBJgwL6fx8XpkLbiJiHwtI1:wB6OGliYPRiCuPGCozTNrJK6Vro8hPOsht02AM_3EM5wVynqiX8uvsfC7KjV4IRsXABTZG-0ppiqRItsc7Y3vMTlOjw1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="PaVqp37Fxvum8rn3ctHUNg9mfJ4nsXv8FNxpGqIXUsxUWZEmvUuUbh9DO7dl0VBHS06dzvkq2GUCP_t4IXlEznUUjpo1:3NV5cNu4qDIWCl-zCyStbaYTgWD7vfCoF476yfkls7j1ISxHFHo9fFTiJbRcVLjfjRzNX-96_tIQOPnOW77DRYEheXM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<!-- article / menu -->
<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		<!-- author / name -->
		<div class="author-name">
			

			hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		<!-- social -->
		<div class="share social">

			<style type="text/css">
				.likecount-div {
					background: #fff;
					border: 1px solid #8d949e;
					box-sizing: border-box;
					color: #1d2129;
					text-align: center;
					width: 72px;
					height: 22px;
					line-height: 20px;
					font-size: 11px;
					font-family: Helvetica, Arial, sans-serif;
					border-collapse: collapse;
					border-spacing: 0;
					border-radius: 3px;
				}

				.fb-like {
					margin-top: -12px;
				}
			</style>

			<script>

				function deferredFBLikeLoader() {
					if (window.jQuery) {
						fbLikeLoader();
					} else {
						setTimeout(function () { deferredFBLikeLoader() }, 50);
					}
				}
				deferredFBLikeLoader();
				function fbLikeLoader() {
					var httpLikeCount = 0;
					var httpsLikeCount = 0;
					var fbGraphURLBase = 'https://graph.facebook.com/?fields=og_object%7Blikes.summary(total_count).limit(0)%7D,share&id=';
					var articleURL = 'https://hvg.hu/elet/20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos';
					articleURL = articleURL.replace('https://', 'http://');
					$.ajax({
						type: 'GET',
						url: fbGraphURLBase + articleURL
					}).done(function (result) {
						httpLikeCount = result.share.share_count;
						// Ha nulla a http lájkszám, akkor leszedjük a https-t, valszeg abban lesz a valós szám, mert már https force után keletkezett a cikk
						if (httpLikeCount == 0) {
							articleURL = articleURL.replace('http://', 'https://');
							$.ajax({
								type: 'GET',
								url: fbGraphURLBase + articleURL
							}).done(function (result) {
								httpsLikeCount = result.share.share_count;
								if (httpsLikeCount > 1000) {
									var likeCountThousands = (httpsLikeCount / 1000).toFixed(1).toString() + ' K';
									$('#likeCount').html(likeCountThousands);
								}
								else {
									$('#likeCount').html(httpsLikeCount.toString());
								}
								$('#likeCount').attr('title', httpsLikeCount);
								setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
							}).fail(function (result) {
							});
						}
						else {
							if (httpLikeCount > 1000) {
								var likeCountThousands = (httpLikeCount / 1000).toFixed(1).toString() + ' K';
								$('#likeCount').html(likeCountThousands);
							}
							else {
								$('#likeCount').html(httpLikeCount.toString());
							}
							$('#likeCount').attr('title', httpLikeCount);
							setTimeout(
									function () {
										$('#fb-wrapper-div').attr('style', 'display:block');
									}, 3000);
						}
					}).fail(function (result) {
					});
				}
			</script>

			<!--div class="item facebook"-->
			<div id="fb-wrapper-div" style="display:none">
				<div class="likecount-div">
					<span id="likeCount"></span>
				</div>
				<div class="item">

					<div class="fb-like" data-href="https://hvg.hu/elet/20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos" data-width="30" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>

				</div>
			</div>
		</div>

		<div class="share others">


			<!-- email share -->
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			<!-- print -->
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/elet/20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>
		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		<!-- article rate -->

	</div>

</div>





						
									<!-- article / main -->
									<div class="article-main">


<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>14 történelmi régió, 50 kiállító, több mint 150 tétel és mesterkurzusok október 27-én a Magyar Nemzeti Múzeumban, avagy BORmedence a magyar–magyar borbarátság jegyében.

</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1951270" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A Kárpát-medencei magyar borkultúra népszerűsítéséért 2017 decemberében sorakoztak fel első alkalommal a térség határon innen s túli borászai, hogy közösen mutassák meg magukat. A mostani sétálókóstolón is, ahol a Kárpát-medence legtöbb borvidéke bemutatkozik, fele-fele arányban lesznek az anyaországi és külhoni termelők. Az esemény díszvendégei a Bereg-vidéki (Kárpátalja) és a Badacsony, Szent György-hegyi (Balaton-felvidék) pincészetek.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img2.hvg.hu/image.aspx?id=2fed0863-adfe-4178-b131-c18b88466bd5&amp;view=1e92b492-81c2-49e9-93fb-75b77725adaf"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">agricolae.eu</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>A <a href="http://www.bormedence.hu" target="_blank">BORmedence</a> külön kóstolósorral tiszteleg a száz éve született híres egri bornemesítő, Csizmazia Darab József  (1918–2013) emlékének, olyan általa keresztezett interspecifikus szőlőfajták boraival, mint a turán, néró, bianca, medina. A mesterkurzusok fókuszában a hagyományos Kárpát-medencei szőlő- és borfajták lesznek. A Kéknyelűt és társait, a vulkanikus Badacsonyt John Szabo magyar származású kanadai Master Sommelier mutatja be, a Fekete Leányka erdélyi, anyaországi és regáti (romániai) tételeit pedig Szakács-Orha Imre, erdélyi Master of Wine-jelölt. </p>
<p>Bónusz: az idén először elkészül a Kárpát-medence bora a történelmi bortermő vidékeket képviselő. kiemelkedő borászok hagyományos fajtákból való borainak felhasználásával. A 2018-as közösségi bor olaszrizling-furmint házasítás, Balaton-felvidéki stílusban. A borászok és szakmai meghívottak október 28-án vakon lekóstolják az egyes beérkezett tételeket, majd együtt házasítják, és hozzák létre a közös bort Balatonfüreden. Az összetartozást jelképező bor palackozását 2019. június 4-re tervezik, és hivatalosan a BORmedence jövő őszi rendezvényén debütál.</p>
<p> </p>
<p>   </p>
<p> </p>
<p> </p>
<p><a href="http://www.bormedence.hu/"> </a><a href="http://www.bormedence.hu/"></a> </p>
<p> </p>
<p> </p>
<p>      </p>
<p>   </p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Link a cikkek alján -->
									


<div class="content">  <style>
     .block-ms-box2{
       padding: 15px;
       border: 3px solid #d7d7d7;
       position: relative;
       margin: 20px 0 20px;
     }
     .block-ms-box-h1{
         display: block;
         margin: 0;
         margin-bottom: 0px !important;
         font-family: aleo, serif;
         width: 72%;
         font-size: 22px !important;
     }
     .block-ms-box-h1::after{
       margin-top: 5px;
       width: 80px;
       height: 4px;
       background: #fe8c00;
       content: '';
       display: block;
     }
     .block-ms-box-span{
         display: block;
         font-size: 19px;
         margin: 20px 0 20px 0;
         line-height: 22px;
         font: 'PT Sans', sans-serif;
         font-weight: 400;
     }
     .block-ms-box-btn2{
       background-color: #ff6600;
       color: #fff !important;
       padding: 10px 25px 10px 25px;
       text-decoration: none !important;
       display: flex;
       justify-content: space-around;
       font: normal 16px/1 'PT Sans', sans-serif;
       border-bottom: 2px solid #d75600;
       transition: 0.4s;
     }
     .block-ms-box-btn2:hover{
         background-color: #ff781f;
         transition: 0.4s;
         box-shadow: 0 5px 10px rgba(0,0,0,0.12), 0 4px 12px rgba(0,0,0,0.24);
     }
     .block-ms-box-a{
         text-decoration: none;
         color: #fff;
         margin-right: 50px;
     }
     .btn-class2{
         padding-top: 15px;
         max-width: 510px;
         min-width: 200px;
         margin: 0 auto;
         display: flex;
         justify-content: space-around;
     }
     .partolo-tagsag-logo{
       padding: 15px 0 15px;
       width: 120px !important;
       position: absolute;
       right: 30px;
       top: -13px;
     }
     .mobile_box{
       display: none;
     }
     @media screen and (max-width: 700px) {
       .block-ms-box-h1{
          font: bold 17px/1.1 Arial,'Helvetica Neue',Helvetica,serif;
       }
     }
     @media screen and (max-width: 590px) {

       .block-ms-box-h1{
           width: 100%;
          font-size: 20px !important;
       }
       .block-ms-box-span {
           margin: 20px 0 20px 0;
       }
     }

     @media screen and (max-width: 550px) {

       .btn-class2{
         display: block;
         width: 90%;
         margin: 0 auto;
         padding-top: 1px !important;
       }
       .block-ms-box-btn2 {
           margin: 15px;
           padding: 10px 25px 10px 25px;
       }
       .block-ms-box2{
        margin: 5px 0 10px !important
       }
     }

     @media screen and (max-width: 465px) {
       .partolo-tagsag-logo{
         position: relative;
         width: 110px !important;
         float: right;
         margin-top: 25px;
         padding: 0px;
         right: 0px;
       }
       .desktop_box{
         display: none;
       }
       .mobile_box{
         display: block;
       }
     }

 </style>

   <div class="block-ms-box2">
     <h1 class="block-ms-box-h1">Érdekesnek találta cikkünket? <br>Legyen HVG pártoló tag!</h1>
       <img class="partolo-tagsag-logo" src="https://img3.hvg.hu/image.aspx?id=06241001-6f82-4c90-94f8-70f3182ea956&view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331" alt="">
     <div class="desktop_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Tagjainknak heti exkluzív hírlevelet küldünk, rendezvényeket kínálunk, a könyveinkre és egyéb termékeinkre pedig komoly kedvezményt adunk. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <i>„Amikor annyira eluralkodik a mindennapi életünkön a virtualitás, üdítő igazi emberi kapcsolatokat építeni.”<br>K. Erna – Pártoló tag</i>
         <br><br>
         <i>„Régóta olvasom a HVG-t és cikkei között mindennap találok érdekfeszítőt!”<br>
         H. Szabolcs - Támogató</i>
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="mobile_box">

       <span class="block-ms-box-span">
         A HVG Pártoló Tagság programja az első olyan kezdeményezés, aminek keretében az olvasóink közelebb kerülhetnek szerkesztőségünkhöz, és támogatásukkal segíthetik, hogy újságírói munkánkat továbbra is az eddig megszokott magas színvonalon végezhessük. Támogatóként már heti egy kávé árával is hozzájárulhat a minőségi újságíráshoz!
       </span>

       <span class="block-ms-box-span">
         <strong>Csatlakozzon programunkhoz, támogassa munkánkat egyszeri hozzájárulással vagy fizessen elő a hetilapra!
         </strong>
       </span>

     </div>

     <div class="btn-class2">

         <a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
             Pártoló Tagság
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
             Támogatás
         </a>

         <a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
             HVG-előfizetés
         </a>

     </div>
   </div></div>

									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807844" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone3897627" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									<div id="zone3807853" class="goAdverticum"></div>


									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="9532200e1fe044d6a4693331862bf6cf"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2felet%2f20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2felet%2f20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos" data-event-name="SocialShareClickOnFacebookBottom">
				Facebook
				<span class="count"></span>
			</a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2felet%2f20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos&text=K%c3%a1rp%c3%a1t-medence+%e2%80%93+a+bor%2c+ami+k%c3%b6z%c3%b6s&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">
				Twitter
				<span class="count"></span>
			</a>
			<a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
				Email
			</a>
			<a class="badge google_plus" title="Ossza meg Google+ segítségével" target="_blank"
			   href="//plus.google.com/share?url=https%3a%2f%2fhvg.hu%2felet%2f20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos" data-event-name="SocialShareClickOnGooglePlusBottom">
				Google+
			</a>
			<a class="badge tumblr" title="Ossza meg Tumblr segítségével" target="_blank"
			   href="//www.tumblr.com/share/link?url=https%3a%2f%2fhvg.hu%2felet%2f20181011_A_Karpatmedence_kincsei__a_bor_ami_kozos&name=K%c3%a1rp%c3%a1t-medence+%e2%80%93+a+bor%2c+ami+k%c3%b6z%c3%b6s&description=14+t%c3%b6rt%c3%a9nelmi+r%c3%a9gi%c3%b3%2c+50+ki%c3%a1ll%c3%adt%c3%b3%2c+t%c3%b6bb+mint+150+t%c3%a9tel+%c3%a9s+mesterkurzusok+okt%c3%b3ber+27-%c3%a9n+a+Magyar+Nemzeti+M%c3%bazeumban%2c+avagy+BORmedence+a+magyar%e2%80%93magyar+borbar%c3%a1ts%c3%a1g+jegy%c3%a9ben.%0d%0a%0d%0a" data-event-name="SocialShareClickOnTumblrBottom">
				Tumblr
			</a>
		</div>
	</div>
</div>

<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

	<div class="article-page-widget">

		<a title="Kar&#225;csony elindulna Tarl&#243;s ellen, de van egy felt&#233;tele" href="/itthon/20181010_Karacsony_elindulna_Tarlos_ellen_de_van_egy_feltetele" data-event-name="RandomLeftSideRecommendedArticleBox1">

			<div class="posted-img-area">

				<img title="Kar&#225;csony elindulna Tarl&#243;s ellen, de van egy felt&#233;tele" src="https://img2.hvg.hu/image.aspx?id=f9214c30-9763-4671-944e-dd5ac2e2b5bd&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Kar&#225;csony elindulna Tarl&#243;s ellen, de van egy felt&#233;tele" />

			</div>

			<div class="posted-text-area">

				<p>Kar&#225;csony elindulna Tarl&#243;s ellen, de van egy felt&#233;tele</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Tov&#225;bbra is ellenőrizn&#233; Magyarorsz&#225;ggal &#233;s Szlov&#233;ni&#225;val k&#246;z&#246;s hat&#225;rait Ausztria" href="/vilag/20181011_Tovabbra_is_ellenorizne_Magyarorszaggal_es_Szloveniaval_kozos_hatarait_Ausztria" data-event-name="RandomLeftSideRecommendedArticleBox2">

			<div class="posted-img-area">

				<img title="Tov&#225;bbra is ellenőrizn&#233; Magyarorsz&#225;ggal &#233;s Szlov&#233;ni&#225;val k&#246;z&#246;s hat&#225;rait Ausztria" src="https://img2.hvg.hu/image.aspx?id=51f4b240-0352-49d3-96ca-0b0a89dfb684&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Tov&#225;bbra is ellenőrizn&#233; Magyarorsz&#225;ggal &#233;s Szlov&#233;ni&#225;val k&#246;z&#246;s hat&#225;rait Ausztria" />

			</div>

			<div class="posted-text-area">

				<p>Tov&#225;bbra is ellenőrizn&#233; Magyarorsz&#225;ggal &#233;s Szlov&#233;ni&#225;val k&#246;z&#246;s hat&#225;rait Ausztria</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Komoly d&#237;jra es&#233;lyes Babos T&#237;mea" href="/sport/20181009_Komoly_dijre_eselyes_Babos_Timea" data-event-name="RandomLeftSideRecommendedArticleBox3">

			<div class="posted-img-area">

				<img title="Komoly d&#237;jra es&#233;lyes Babos T&#237;mea" src="https://img2.hvg.hu/image.aspx?id=35c66eda-e5ff-4acf-a170-ff78c568655c&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Komoly d&#237;jra es&#233;lyes Babos T&#237;mea" />

			</div>

			<div class="posted-text-area">

				<p>Komoly d&#237;jra es&#233;lyes Babos T&#237;mea</p>

			</div>

		</a>

	</div>

	</div>


	<div class="random-article-page-box">

	<div class="article-page-widget">

		<a title="A szol&#225;rium &#233;letvesz&#233;lyes, be kellene tiltani – mondj&#225;k a francia n&#233;peg&#233;szs&#233;g&#252;gyiek" href="/gazdasag/20181011_A_szolarium_eletveszelyes_be_kellene_tiltani__mondjak_a_francia_nepegeszsegugyiek" data-event-name="RandomLeftSideRecommendedArticleBox4">

			<div class="posted-img-area">

				<img title="A szol&#225;rium &#233;letvesz&#233;lyes, be kellene tiltani – mondj&#225;k a francia n&#233;peg&#233;szs&#233;g&#252;gyiek" src="https://img2.hvg.hu/image.aspx?id=a65155e7-29b2-41b1-8b67-a63ac0f06c31&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A szol&#225;rium &#233;letvesz&#233;lyes, be kellene tiltani – mondj&#225;k a francia n&#233;peg&#233;szs&#233;g&#252;gyiek" />

			</div>

			<div class="posted-text-area">

				<p>A szol&#225;rium &#233;letvesz&#233;lyes, be kellene tiltani – mondj&#225;k a francia n&#233;peg&#233;szs&#233;g&#252;gyiek</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Ellopt&#225;k a Tour de France győztese, Geraint Thomas tr&#243;fe&#225;j&#225;t" href="/sport/20181010_Elloptak_a_Tour_de_France_gyoztese_Geraint_Thomas_trofeajat" data-event-name="RandomLeftSideRecommendedArticleBox5">

			<div class="posted-img-area">

				<img title="Ellopt&#225;k a Tour de France győztese, Geraint Thomas tr&#243;fe&#225;j&#225;t" src="https://img2.hvg.hu/image.aspx?id=032b1b4f-7c75-487a-8552-55ff0285d0d1&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ellopt&#225;k a Tour de France győztese, Geraint Thomas tr&#243;fe&#225;j&#225;t" />

			</div>

			<div class="posted-text-area">

				<p>Ellopt&#225;k a Tour de France győztese, Geraint Thomas tr&#243;fe&#225;j&#225;t</p>

			</div>

		</a>

	</div>
	<div class="article-page-widget">

		<a title="Sokkal hosszabbak a k&#243;rh&#225;zi v&#225;r&#243;list&#225;k, mint amit a korm&#225;ny &#225;ll&#237;tott" href="/gazdasag/20181010_Sokkal_hosszabbak_a_korhazi_varolistak_mint_amit_a_kormany_allitott" data-event-name="RandomLeftSideRecommendedArticleBox6">

			<div class="posted-img-area">

				<img title="Sokkal hosszabbak a k&#243;rh&#225;zi v&#225;r&#243;list&#225;k, mint amit a korm&#225;ny &#225;ll&#237;tott" src="https://img2.hvg.hu/image.aspx?id=8d22437e-355f-4a88-8d54-1da5d00cfc6d&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Sokkal hosszabbak a k&#243;rh&#225;zi v&#225;r&#243;list&#225;k, mint amit a korm&#225;ny &#225;ll&#237;tott" />

			</div>

			<div class="posted-text-area">

				<p>Sokkal hosszabbak a k&#243;rh&#225;zi v&#225;r&#243;list&#225;k, mint amit a korm&#225;ny &#225;ll&#237;tott</p>

			</div>

		</a>

	</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="11b4873fcec44dbc9c96ec60c80f77d9"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/bor">bor</a>
				<a class="tag" href="/cimke/K&#225;rp&#225;t-medence">K&#225;rp&#225;t-medence</a>
				<a class="tag" href="/cimke/Badacsony">Badacsony</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			
			<section class="articlebox clear">		
				<div id="zone2747781" class="goAdverticum"></div>
		
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/75822/5393183/539320600?">Neked mindegy a l&#225;t&#225;sod?</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/75967/5383385/538339800?">Től&#252;k tanultuk meg, hogy a szem&#252;veg a menős&#233;g cs&#250;csa</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/75967/5383385/538339600?">Szem&#252;veg, kontaktlencse, műt&#233;t? Melyik legyen?</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<!-- <a href="#" class="more"></a> -->
<a href="http://hvg.hu/cimke/szülősors" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/ny&#252;zsi" title="ny&#252;zsi" class="tag">ny&#252;zsi</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/elet/20181011_Mi_kell_a_nonek_Majd_a_ferfiak_megmondjak" title="Mi kell a nőnek? Majd a magyar macs&#243;k megmondj&#225;k" >

						<img src="https://img4.hvg.hu/image.aspx?id=0a821b23-ca04-40e1-a541-aefa4e9b89e5&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Mi kell a nőnek? Majd a magyar macs&#243;k megmondj&#225;k" alt="Mi kell a nőnek? Majd a magyar macs&#243;k megmondj&#225;k" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Mi kell a nőnek? Majd a magyar macsók megmondják' href='/elet/20181011_Mi_kell_a_nonek_Majd_a_ferfiak_megmondjak' >Mi kell a nőnek? Majd a magyar macsók megmondják</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Melania Trump arra panaszkodik: nála gyakrabban senkit sem zaklatnak' href='/vilag/20181011_Melania_Trump_arra_panaszkodik_nala_gyakrabban_senkit_sem_zaklatnak' >Melania Trump arra panaszkodik: nála gyakrabban senkit sem zaklatnak</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/nyüzsi'>Tovább <span class='arrow'></span></a>

</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1951281" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- Alsó helyettesítő doboz -->
		<div class="helyettesito-doboz-also">
			
			<div class="helyettesito-doboz-tartalom">
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/feelaustria_20180903_Ahol_az_etel_nagy_ur__grazi_gasztrokaland">Na de mi az a Wurzelfleisch?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="http://hvg.hu/brandchannel/feelaustria_20180719_Igy_keszuljon_fel_a_nyaralasra_ha_kutyajat_is_vinni_akarja">&#205;gy &#252;d&#252;lj&#246;n kedvenc&#233;vel!</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20180928_Stresszesek_a_kollegak">Az &#214;n főn&#246;ke megfogadn&#225; ezt a 7 tan&#225;csot?</a>
				</h1>
			</div>
		</div>

</section>
			</div>
		</div>

		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			<div id="zone3897633" class="goAdverticum"></div>

			<div id="zone3897635" class="goAdverticum"></div>

			<div id="zone3807880" class="goAdverticum"></div>

			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center">
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Lifestyle 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771132-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	


<header class="boxheader ">
	<span class="topborder">
		<span class="emp">
			<span class="info uppercase clear">
Legn&#233;pszerűbb			</span>
		</span>
	</span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Erdogan saj&#225;tos szok&#225;sa okozott f&#233;lre&#233;rt&#233;st a G&#252;l Baba t&#252;rb&#233;j&#233;nek &#225;tad&#243;j&#225;n" href="/elet/20181009_Erdogan_sajatos_szokasa_okozott_felreertest_a_Gul_Baba_turbejenek_atadojan">

					<img width="100" height="100" title="Erdogan saj&#225;tos szok&#225;sa okozott f&#233;lre&#233;rt&#233;st a G&#252;l Baba t&#252;rb&#233;j&#233;nek &#225;tad&#243;j&#225;n" alt="Erdogan saj&#225;tos szok&#225;sa okozott f&#233;lre&#233;rt&#233;st a G&#252;l Baba t&#252;rb&#233;j&#233;nek &#225;tad&#243;j&#225;n" src="https://img0.hvg.hu/image.aspx?id=5ed54864-c2bd-41ac-ab2e-6e681e7cb245&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-10-09T17:22:00Z' title='2018.10.09. 19:22' class='info'>2018. október. 09. 19:22</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Erdogan sajátos szokása okozott félreértést a Gül Baba türbéjének átadóján' href='/elet/20181009_Erdogan_sajatos_szokasa_okozott_felreertest_a_Gul_Baba_turbejenek_atadojan' >Erdogan sajátos szokása okozott félreértést a Gül Baba türbéjének átadóján</a></h1>

				<p>A török elnökről kiderült, gyűjti az ollókat, Orbán pedig majdnem elvette tőle!

</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Negyvenes? Akkor ideje komolyan venni, hogy ez m&#225;r az &#233;let" href="/elet/20181010_pamela_druckerman_negyvenesek_bonjour_madame">

					<img width="100" height="100" title="Negyvenes? Akkor ideje komolyan venni, hogy ez m&#225;r az &#233;let" alt="Negyvenes? Akkor ideje komolyan venni, hogy ez m&#225;r az &#233;let" src="https://img0.hvg.hu/image.aspx?id=f90e4f6b-2b0a-44ee-b090-044e3d62aaee&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2018-10-10T15:00:00Z' title='2018.10.10. 17:00' class='info'>2018. október. 10. 17:00</time>

						<span>V&#225;ndor &#201;va</span>

				</span>

				<h1 class='heading-4'><a title='Negyvenes? Akkor ideje komolyan venni, hogy ez már az élet' href='/elet/20181010_pamela_druckerman_negyvenesek_bonjour_madame' >Negyvenes? Akkor ideje komolyan venni, hogy ez már az élet</a></h1>

				<p>A negyvenes éveinkben leszünk azok, akik vagyunk – akár teljesen mások, mint akik eddig voltunk. Leszámol egymással az elképzelt és a valós...</p>

			</div>

		</article>


</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->

<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_eletstilus.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_eletstilus.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=eletstilus_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=eletstilus_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a>
</p>
</article>
</div>
</div></div>

		
<style>
    @import url(https://fonts.googleapis.com/css?family=Oxygen:400,300,700);
    /*<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>*/
    
    .article-jobline-sidebar-doboz {
        width: 100%;
        height: auto;
        border: 1px solid #d6edf2;
        overflow: hidden;
        font-family: 'Oxygen',sans-serif;
        margin: 20px 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top {
        height: 40px;
        padding: 10px 15px;
        position: relative;
        background-color: #fff;
        border-bottom: 1px solid #d6edf2;
        -webkit-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        -moz-box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
        box-shadow: 0px 3px 3px 0px rgba(166,197,204,0.4);
    }
    
    .article-jobline-sidebar-doboz .box-top p {
        font-size: 13px;
        line-height: 100%;
        color: #2c2c2c;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        display: inline-block;
        margin: 0;
        position: relative;
        top: 0px;
        left: 0px;
    }
    
    .article-jobline-sidebar-doboz .box-top img {
        float: right;
    }
    
    .article-jobline-sidebar-doboz .info-one {
        padding: 20px 40px 0px 40px;
        width: 100%;
        float: left;
        background-color: #edfbfe;
        height: auto;
        color: #2c2c2c;
    }
    
    .article-jobline-sidebar-doboz .info-one p {
        font-size: 22px;
        font-weight: 300;
        display: block;
        position: relative;
        left: 10px;
        width: 80%;
        top: -5px;
    }
    
    .article-jobline-sidebar-doboz .info-one img {
        float: left;
        display: block;
        width: 40px;
        height: 45px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button {
        color: #fff;
        font-family: 'Oxygen',sans-serif;
        font-weight: 700;
        background-color: #13a5e9;
        border: none;
        text-transform: uppercase;
        border-radius: 0px;
        display: block;
        margin: 20px 0px;
        line-height: 40px;
    }
    
    .article-jobline-sidebar-doboz .info-one a.button:hover {
        background-color: #ea5b0c;
    }
</style>

<!--==== Jobline jobs sidebar box ====-->
<div class="article-jobline-sidebar-doboz">
    <div class="box-top">
        <p>ÚJ ÁLLÁSOK A JOBLINE.HU-N</p><a href="https://jobline.hu/allasok#utm_source=hvg.hu&utm_medium=widget_header&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank"><img class="jobline-logo" src="https://static.hvgrt.hu/temp/jobline-logo-jobline-box.png" alt=""/></a>
    </div><!--/.box-top-->
    
        <div class="info-one">
            <img src="https://static.hvgrt.hu/temp/businessman-job.png" alt="" />
            <p>Az elmúlt 24 órában <strong>159</strong> új állás érkezett.</p>
            <a class="button" href="https://jobline.hu/allasok/#utm_source=hvg.hu&utm_medium=widget&utm_campaign=int&utm_content=legfrissebb_allasok" target="_blank" title="Tovább">Tovább a legfrissebb állásokra</a>
        </div><!--/.info-one-->
</div><!--/.article-jobline-sidebar-doboz-->

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div> 

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center">
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Lifestyle 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771146-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!--Disqus-->



<!-- Teljes széles hármas randomcikkajánló -->

	<div class="random-article-box-container">



	<div class="article-box-widget">

		<a title="Bez&#225;ratott a N&#233;bih k&#233;t tokaj-hegyaljai bor&#225;szatot" href="/kkv/20181011_Nebih_tokaj_hegyalja_borasz" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

			<div class="posted-img-area">

				<img title="Bez&#225;ratott a N&#233;bih k&#233;t tokaj-hegyaljai bor&#225;szatot" src="https://img2.hvg.hu/image.aspx?id=97d24494-31b1-409e-8c68-86b64be01bfc&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Bez&#225;ratott a N&#233;bih k&#233;t tokaj-hegyaljai bor&#225;szatot" />

			</div>

			<div class="posted-text-area">

				<p>Bez&#225;ratott a N&#233;bih k&#233;t tokaj-hegyaljai bor&#225;szatot</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Hivatalos: bejelentette &#250;j cs&#250;cstelefonjait a Google" href="/tudomany/20181009_google_pixel_3_xl_telefonok_bemutato_specifikacio_funkciok" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

			<div class="posted-img-area">

				<img title="Hivatalos: bejelentette &#250;j cs&#250;cstelefonjait a Google" src="https://img2.hvg.hu/image.aspx?id=bb05d1bf-a43d-4d99-a7e5-1038821e2ea9&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Hivatalos: bejelentette &#250;j cs&#250;cstelefonjait a Google" />

			</div>

			<div class="posted-text-area">

				<p>Hivatalos: bejelentette &#250;j cs&#250;cstelefonjait a Google</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="&#218;jabb arany a magyar v&#237;v&#243;knak az ifj&#250;s&#225;gi olimpi&#225;n" href="/sport/20181010_pusztai_liza_rabb_krisztian_vivas_csapatverseny_aranyerem_ifjusagi_olimpia" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

			<div class="posted-img-area">

				<img title="&#218;jabb arany a magyar v&#237;v&#243;knak az ifj&#250;s&#225;gi olimpi&#225;n" src="https://img2.hvg.hu/image.aspx?id=2b5ce9c6-1584-418c-b0fa-9432145d0811&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#218;jabb arany a magyar v&#237;v&#243;knak az ifj&#250;s&#225;gi olimpi&#225;n" />

			</div>

			<div class="posted-text-area">

				<p>&#218;jabb arany a magyar v&#237;v&#243;knak az ifj&#250;s&#225;gi olimpi&#225;n</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Politikailag megb&#237;zhat&#243; kezekbe ker&#252;lnek a korm&#225;nyiratok" href="/itthon/20181010_Politikailag_megbizhato_kezekbe_kerulnek_a_kormanyiratok" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

			<div class="posted-img-area">

				<img title="Politikailag megb&#237;zhat&#243; kezekbe ker&#252;lnek a korm&#225;nyiratok" src="https://img2.hvg.hu/image.aspx?id=a799b38a-9110-4a52-bc90-42788415b4b1&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Politikailag megb&#237;zhat&#243; kezekbe ker&#252;lnek a korm&#225;nyiratok" />

			</div>

			<div class="posted-text-area">

				<p>Politikailag megb&#237;zhat&#243; kezekbe ker&#252;lnek a korm&#225;nyiratok</p>

			</div>

		</a>

	</div>
	<div class="article-box-widget">

		<a title="Elv&#225;lt a f&#233;rj, miut&#225;n megl&#225;tta a feles&#233;g&#233;t egy m&#225;sik f&#233;rfival a Google Mapsen" href="/elet/20181011_Google_Maps_utcakep_valas_terkep_ferj_feleseg" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

			<div class="posted-img-area">

				<img title="Elv&#225;lt a f&#233;rj, miut&#225;n megl&#225;tta a feles&#233;g&#233;t egy m&#225;sik f&#233;rfival a Google Mapsen" src="https://img2.hvg.hu/image.aspx?id=3ab636db-3f33-4a20-9fbe-51183dac8741&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Elv&#225;lt a f&#233;rj, miut&#225;n megl&#225;tta a feles&#233;g&#233;t egy m&#225;sik f&#233;rfival a Google Mapsen" />

			</div>

			<div class="posted-text-area">

				<p>Elv&#225;lt a f&#233;rj, miut&#225;n megl&#225;tta a feles&#233;g&#233;t egy m&#225;sik f&#233;rfival a Google Mapsen</p>

			</div>

		</a>

	</div>

	</div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Orb&#225;n primit&#237;vnek b&#233;lyegezte azt, amire a magyar honv&#233;ds&#233;g k&#233;sz&#252;l" href="/itthon/20181011_Orban_primitiv_orosz_fenyegetes_honvedseg">
			<img title="Orb&#225;n primit&#237;vnek b&#233;lyegezte azt, amire a magyar honv&#233;ds&#233;g k&#233;sz&#252;l" alt="Orb&#225;n primit&#237;vnek b&#233;lyegezte azt, amire a magyar honv&#233;ds&#233;g k&#233;sz&#252;l" src="https://img2.hvg.hu/image.aspx?id=f9513e4b-6291-42ca-aefc-bbe0ffee0b00&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Orb&#225;n primit&#237;vnek b&#233;lyegezte azt, amire a magyar honv&#233;ds&#233;g k&#233;sz&#252;l" href="/itthon/20181011_Orban_primitiv_orosz_fenyegetes_honvedseg">Orb&#225;n primit&#237;vnek b&#233;lyegezte azt, amire a magyar honv&#233;ds&#233;g k&#233;sz&#252;l</a>



			</h1>

				<p class="article-lead">Zavart érezni az erőben. Orbán Viktor határozottan elmondta táborának: Ukrajna orosz meggyengítésétől nem kell félnetek.</p>

			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Vlagyimir Putyin el&#225;rulta, miről egyeztetett Orb&#225;n Viktorral" href="/vilag/20181011_Vlagyimir_Putyin_elarulta_mirol_egyeztetett_Orban_Viktorral">Vlagyimir Putyin el&#225;rulta, miről egyeztetett Orb&#225;n Viktorral</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="K&#252;l&#246;n parlamenti k&#233;pviselőt javasol a hat&#225;ron t&#250;liaknak az MSZP" href="/itthon/20181011_Atleptek_a_hatart_a_szocialistak">K&#252;l&#246;n parlamenti k&#233;pviselőt javasol a hat&#225;ron t&#250;liaknak az MSZP</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="100 ezer forintra nő a gyermekek ut&#225;n j&#225;r&#243; &#225;pol&#225;si d&#237;j" href="/gazdasag/20181011_100_ezer_forintra_no_a_gyermekek_utan_jaro_apolasi_dij">100 ezer forintra nő a gyermekek ut&#225;n j&#225;r&#243; &#225;pol&#225;si d&#237;j</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Orb&#225;n elmondta, mi kell ahhoz, hogy nagy nemzet legy&#252;nk" href="/itthon/20181011_Orban_elmondta_mi_kell_ahhoz_hogy_nagy_nemzet_legyunk">Orb&#225;n elmondta, mi kell ahhoz, hogy nagy nemzet legy&#252;nk</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Dupla annyiba ker&#252;l a Bozsik stadion, mint tervezt&#233;k" href="/kkv/20181011_bozsik_stadion_kozbeszerzes_george_f_hemingway_pharos95_whb">Dupla annyiba ker&#252;l a Bozsik stadion, mint tervezt&#233;k</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Az &#252;gy&#233;szs&#233;gen t&#225;madja meg a Fidesz a Migration Aid p&#225;rtt&#225; alakul&#225;s&#225;t" href="/itthon/20181011_Az_ugyeszsegen_tamadjak_meg_Nemeth_Szilardek_a_Migration_Aid_partta_alakulasat">Az &#252;gy&#233;szs&#233;gen t&#225;madja meg a Fidesz a Migration Aid p&#225;rtt&#225; alakul&#225;s&#225;t</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!-- <div style="background: #fff; padding-bottom: 1px;" class="white-bg">  -->
				<!-- <div class="panelgap cimlap-tematikus-szalag"> --> 
					<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>  -->
				<!-- </div>  -->

				<!-- <div class="cimlap-grid panelgap cimlap-row-bottom">  -->
					<!-- <div class="cimlap-grid-elem elem-580">  -->
					
						<!-- <script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>  -->

					<!-- </div>  -->
					<!-- <div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">  -->
					
						<!-- <script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>  -->

						<!-- <script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>  -->

						<!-- <div class="cimlap-tematikus-jobb">  -->
							<!-- <script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>  -->
						<!-- </div>  -->

					<!-- </div>  -->
				<!-- </div>  -->
<!-- </div>  -->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2018 — v 


5.9.1768.84
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="0d0HlKtaTpeeWual2RBXwLXUmKY3Bfa0dtSVy146ou3_mBgSoLDwzkN2UlpqbI-Vl8p3iUBmxH0FJ72MclDyBqV9Evo1:848z9j0PhVBUIifDNd75sIX9PFfu9z160UKV9y1FUNkd_XtL_r0Ygs0Rti5v7rwzbWQlPcva67PRVqvEaTxi9wkTPxk1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=bEwzmwl0_hbS7gpm3cHUkes9aqCoIh09STM7jSq8HgM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest js -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1768.84 (2018.10.10)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
