<!DOCTYPE html>
<html lang="hu">
<head>
    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ZrrBHDVWL06GW', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Nőhet a bolti bírság a maszkviselési szabálysértés miatt | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=218294346"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Az Orsz&#225;gos Kereskedelmi Sz&#246;vets&#233;g főtitk&#225;ra rem&#233;li, hogy a szigor&#237;t&#225;s miatt jobban odafigyelnek majd a v&#225;s&#225;rl&#243;k a v&#233;dekez&#233;sre." />
<meta name="exclusiontags" content="b&#237;rs&#225;g,V&#225;mos Gy&#246;rgy,Orsz&#225;gos Kereskedelmi Sz&#246;vets&#233;g,koronav&#237;rus,koronav&#237;rus-j&#225;rv&#225;ny,maszkvisel&#233;s" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt" />
<meta itemprop="description" content="Az Orsz&#225;gos Kereskedelmi Sz&#246;vets&#233;g főtitk&#225;ra rem&#233;li, hogy a szigor&#237;t&#225;s miatt jobban odafigyelnek majd a v&#225;s&#225;rl&#243;k a v&#233;dekez&#233;sre." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=91dec823-c484-4347-a57e-729cb215de80&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-10-27" />
<meta itemprop="dateModified" content="2020-10-27" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt" />
<meta name="twitter:description" content="Az Orsz&#225;gos Kereskedelmi Sz&#246;vets&#233;g főtitk&#225;ra rem&#233;li, hogy a szigor&#237;t&#225;s miatt jobban odafigyelnek majd a v&#225;s&#225;rl&#243;k a v&#233;dekez&#233;sre." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=91dec823-c484-4347-a57e-729cb215de80&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=91dec823-c484-4347-a57e-729cb215de80&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Az Orsz&#225;gos Kereskedelmi Sz&#246;vets&#233;g főtitk&#225;ra rem&#233;li, hogy a szigor&#237;t&#225;s miatt jobban odafigyelnek majd a v&#225;s&#225;rl&#243;k a v&#233;dekez&#233;sre." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-10-27T07:38:09.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-10-27T07:21:00.0000000+01:00" />
<meta property="article:modified_time" content="2020-10-27T07:38:09.0000000+01:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="b&#237;rs&#225;g,V&#225;mos Gy&#246;rgy,Orsz&#225;gos Kereskedelmi Sz&#246;vets&#233;g,koronav&#237;rus,koronav&#237;rus-j&#225;rv&#225;ny,maszkvisel&#233;s" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1pdHRob24=" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=WYNC2_mGPf5f3RtVa6R4RMYxh1Os4KILEoFjfEA1NTs1" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="ie ie8 win2003 article-page article-itthon  article-page-20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="62fbe2ea-205e-4f3c-92ef-98d95bca23c9" />




<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;09067227-2a53-44bb-a2c7-282c90699cb9&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;&#218;jra kell szervezni&#252;k a teljes doktori k&#233;pz&#233;st.&quot;,&quot;shortLead&quot;:&quot;&#218;jra kell szervezni&#252;k a teljes doktori k&#233;pz&#233;st.&quot;,&quot;id&quot;:&quot;20201026_Annyi_volt_a_plagium_a_bukaresti_rendorakademian_hogy_visszavontak_az_intezmeny_akkreditaciojat&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=09067227-2a53-44bb-a2c7-282c90699cb9&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e27b54c4-3140-4094-bb2a-b70b4fe770f4&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20201026_Annyi_volt_a_plagium_a_bukaresti_rendorakademian_hogy_visszavontak_az_intezmeny_akkreditaciojat&quot;,&quot;timestamp&quot;:&quot;2020. okt&#243;ber. 26. 11:33&quot;,&quot;title&quot;:&quot;Annyi volt a pl&#225;gium a bukaresti rendőrakad&#233;mi&#225;n, hogy visszavont&#225;k az int&#233;zm&#233;ny akkredit&#225;ci&#243;j&#225;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;37adc0b5-d202-4e93-8674-5227cfb10db9&quot;,&quot;c_author&quot;:&quot;HVG&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Egy k&#252;l&#246;nleges zenekart&#243;l tulajdonk&#233;ppen nem is meglepő, hogy k&#252;l&#246;nleges, tematikus koncertet ad.&quot;,&quot;shortLead&quot;:&quot;Egy k&#252;l&#246;nleges zenekart&#243;l tulajdonk&#233;ppen nem is meglepő, hogy k&#252;l&#246;nleges, tematikus koncertet ad.&quot;,&quot;id&quot;:&quot;202043_koncert__lelekjelenlet_fran_palermo_halloween_special_quartet&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=37adc0b5-d202-4e93-8674-5227cfb10db9&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;29ac651e-686b-4cea-99bf-50ad4903c87f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/202043_koncert__lelekjelenlet_fran_palermo_halloween_special_quartet&quot;,&quot;timestamp&quot;:&quot;2020. okt&#243;ber. 26. 14:30&quot;,&quot;title&quot;:&quot;A halottak napj&#225;t id&#233;zi meg a Traf&#243;ban a Fran Palermo&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3832e62e-8b07-4872-9313-2ee1b8b706a8&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A gyerek s&#250;lyos b&#233;lbetegs&#233;ggel k&#252;zd, &#233;desanyja szerint ez&#233;rt nem tud bej&#225;rni a h&#243;dmezőv&#225;s&#225;rhelyi iskol&#225;ba. &quot;,&quot;shortLead&quot;:&quot;A gyerek s&#250;lyos b&#233;lbetegs&#233;ggel k&#252;zd, &#233;desanyja szerint ez&#233;rt nem tud bej&#225;rni a h&#243;dmezőv&#225;s&#225;rhelyi iskol&#225;ba. &quot;,&quot;id&quot;:&quot;20201025_martelyi_kisfiu_iskola_hodmezovasarhely&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=3832e62e-8b07-4872-9313-2ee1b8b706a8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b408a392-2e15-4f5a-a107-ea0d3d4aeec4&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20201025_martelyi_kisfiu_iskola_hodmezovasarhely&quot;,&quot;timestamp&quot;:&quot;2020. okt&#243;ber. 25. 21:32&quot;,&quot;title&quot;:&quot;Bez&#225;rt az iskola, otthon tanul a 10 &#233;ves, beteg m&#225;rt&#233;lyi kisfi&#250;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;73e6978c-93a2-456e-8b22-354d8e858ad0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Az &#250;j lemez november 13-&#225;n jelenik meg. &quot;,&quot;shortLead&quot;:&quot;Az &#250;j lemez november 13-&#225;n jelenik meg. &quot;,&quot;id&quot;:&quot;20201026_Megerkezett_az_ACDC_legujabb_videoklipje&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=73e6978c-93a2-456e-8b22-354d8e858ad0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3909510f-e55a-47b5-a687-dd8a136cd28c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20201026_Megerkezett_az_ACDC_legujabb_videoklipje&quot;,&quot;timestamp&quot;:&quot;2020. okt&#243;ber. 26. 21:02&quot;,&quot;title&quot;:&quot;Meg&#233;rkezett az AC/DC leg&#250;jabb videoklipje&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;27f6548f-436d-40ab-bdb2-38c273b7d400&quot;,&quot;c_author&quot;:&quot;HVG360&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;A Financial Times azzal v&#225;dolja az uni&#243;t, hogy az politikai megfontol&#225;sokb&#243;l nem egyform&#225;n &#237;t&#233;li meg a mutyiz&#225;st a magyarokn&#225;l &#233;s a lengyelekn&#233;l, illetve Bulg&#225;ri&#225;ban. Hozz&#225;teszi, hogy ez nem sok j&#243;t &#237;g&#233;r az EU j&#246;vője szempontj&#225;b&#243;l, mert itt az elk&#246;vetkező &#233;vek alighanem legs&#250;lyosabb vesz&#233;ly&#233;ről van sz&#243;.&quot;,&quot;shortLead&quot;:&quot;A Financial Times azzal v&#225;dolja az uni&#243;t, hogy az politikai megfontol&#225;sokb&#243;l nem egyform&#225;n &#237;t&#233;li meg a mutyiz&#225;st...&quot;,&quot;id&quot;:&quot;20201026_FT_Az_EU_elnezobb_a_bolgar_korrupcioval_szemben_mint_a_magyarral&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=27f6548f-436d-40ab-bdb2-38c273b7d400&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9939414c-d75a-4440-96eb-38526e8af404&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20201026_FT_Az_EU_elnezobb_a_bolgar_korrupcioval_szemben_mint_a_magyarral&quot;,&quot;timestamp&quot;:&quot;2020. okt&#243;ber. 26. 08:30&quot;,&quot;title&quot;:&quot;FT: Az EU eln&#233;zőbb a bolg&#225;r korrupci&#243;val szemben, mint a magyarral&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;12146733-836c-426e-b81b-988c613319d1&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Az 1750 l&#243;erős SSC Tuatara k&#246;zelm&#250;ltbeli sebess&#233;grekordj&#225;t h&#233;tk&#246;znapi Michelin sportgumikon futott&#225;k meg.&quot;,&quot;shortLead&quot;:&quot;Az 1750 l&#243;erős SSC Tuatara k&#246;zelm&#250;ltbeli sebess&#233;grekordj&#225;t h&#233;tk&#246;znapi Michelin sportgumikon futott&#225;k meg.&quot;,&quot;id&quot;:&quot;20201026_normal_utcai_gumikon_ertek_el_az_53293_kmhs_sebessegrekordot_ssc_tuatara_michelin&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=12146733-836c-426e-b81b-988c613319d1&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a5f1ab1c-291b-45c3-a93f-5f28dc16f514&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20201026_normal_utcai_gumikon_ertek_el_az_53293_kmhs_sebessegrekordot_ssc_tuatara_michelin&quot;,&quot;timestamp&quot;:&quot;2020. okt&#243;ber. 26. 11:58&quot;,&quot;title&quot;:&quot;Norm&#225;l utcai gumikon &#233;rt&#233;k el az 532,93 km/h-s sebess&#233;grekordot&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e6d0dce1-815c-4626-b6b8-6801b299e3fa&quot;,&quot;c_author&quot;:&quot;Somogyi Zolt&#225;n&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Milyen a magyar v&#225;laszt&#243;? Milyen a politikus? Milyen az ellenz&#233;ki politikus? Az ellenz&#233;ki p&#225;rtoknak 2022 előtt egyebek k&#246;zt ezeket a k&#233;rd&#233;seket kell tiszt&#225;zniuk, azt&#225;n tervet, programot, menetrendet k&#233;sz&#237;teni&#252;k – fejti ki a szerző. Ha erre k&#233;ptelenek, azt aj&#225;nlja, menjenek el tr&#233;ningre az SZFE-s hallgat&#243;khoz. A hvg360 vitasorozat&#225;nak &#250;jabb darabja.&quot;,&quot;shortLead&quot;:&quot;Milyen a magyar v&#225;laszt&#243;? Milyen a politikus? Milyen az ellenz&#233;ki politikus? Az ellenz&#233;ki p&#225;rtoknak 2022 előtt egyebek...&quot;,&quot;id&quot;:&quot;20201027_Somogyi_Zoltan_Krumplizmus&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=e6d0dce1-815c-4626-b6b8-6801b299e3fa&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f4570ebb-e86d-4fa4-b139-0fb000be4ef5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20201027_Somogyi_Zoltan_Krumplizmus&quot;,&quot;timestamp&quot;:&quot;2020. okt&#243;ber. 27. 07:00&quot;,&quot;title&quot;:&quot;Somogyi Zolt&#225;n: Krumplizmus – Az ellenz&#233;k es&#233;lyeiről&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3b56ade6-77f2-4db8-8afb-2e9998d41111&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Megoldhat&#243; lesz, hogy ne tal&#225;lkozzunk sz&#225;ml&#225;l&#243;biztossal.&quot;,&quot;shortLead&quot;:&quot;Megoldhat&#243; lesz, hogy ne tal&#225;lkozzunk sz&#225;ml&#225;l&#243;biztossal.&quot;,&quot;id&quot;:&quot;20201026_nepszamlalas_kitoltes_2021&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=3b56ade6-77f2-4db8-8afb-2e9998d41111&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;cdd877db-ed2e-465a-8c84-1219e07b9a36&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20201026_nepszamlalas_kitoltes_2021&quot;,&quot;timestamp&quot;:&quot;2020. okt&#243;ber. 26. 05:10&quot;,&quot;title&quot;:&quot;Online is kit&#246;lthető lesz a 2021-es n&#233;psz&#225;ml&#225;l&#225;si k&#233;rdő&#237;v&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->


<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2510.614"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	<!-- dark mode sponsor -->
	<div class="site-header-sponsor">
		<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">
			<span>Éjjeli mód egyetlen gombnyomásra<br />az új Ford Kuga támogatásával!</span>
			<img src="https://static.hvgrt.hu/static/ford/ford_logo_150px.png">
		</a>
	</div>
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">19°C</div>
			<div class="weather-cold">7°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" data-body-size="1774" data-column-web-id="itthon">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>






			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807626" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Sz&#252;ks&#233;g&#225;llapotot vezettek be Spanyolorsz&#225;gban a koronav&#237;rus-j&#225;rv&#225;ny miatt" href="/gazdasag/20201025_Koronavirusszuksegallapotot_vezettek_be_Spanyolorszagban" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Sz&#252;ks&#233;g&#225;llapotot vezettek be Spanyolorsz&#225;gban a koronav&#237;rus-j&#225;rv&#225;ny miatt" src="https://img2.hvg.hu/image.aspx?id=2384a89b-7202-4480-a677-f11e4d098c0d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Sz&#252;ks&#233;g&#225;llapotot vezettek be Spanyolorsz&#225;gban a koronav&#237;rus-j&#225;rv&#225;ny miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							Sz&#252;ks&#233;g&#225;llapotot vezettek be Spanyolorsz&#225;gban a koronav&#237;rus-j&#225;rv&#225;ny miatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="M&#225;ris itt az &#250;j BMW M4 első limit&#225;lt sz&#233;ri&#225;ja" href="/cegauto/20201026_maris_itt_az_uj_bmw_m4_elso_limitalt_szeriaja_kith" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="M&#225;ris itt az &#250;j BMW M4 első limit&#225;lt sz&#233;ri&#225;ja" src="https://img2.hvg.hu/image.aspx?id=cce49eca-6371-400c-a3b0-8e5fcf5fb13d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="M&#225;ris itt az &#250;j BMW M4 első limit&#225;lt sz&#233;ri&#225;ja" />

					</div>

					<div class="posted-text-area">

						<p>


							M&#225;ris itt az &#250;j BMW M4 első limit&#225;lt sz&#233;ri&#225;ja

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Visszaker&#252;lt a hely&#233;re a Nyugati p&#225;lyaudvar első kupol&#225;ja – fot&#243;k" href="/ingatlan/20201026_nyugati_palyaudvar_kupola_torony_felujitas" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Visszaker&#252;lt a hely&#233;re a Nyugati p&#225;lyaudvar első kupol&#225;ja – fot&#243;k" src="https://img2.hvg.hu/image.aspx?id=f48be184-919e-481d-b02b-22692dc6386d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Visszaker&#252;lt a hely&#233;re a Nyugati p&#225;lyaudvar első kupol&#225;ja – fot&#243;k" />

					</div>

					<div class="posted-text-area">

						<p>


							Visszaker&#252;lt a hely&#233;re a Nyugati p&#225;lyaudvar első kupol&#225;ja – fot&#243;k

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Magyarul k&#246;sz&#246;nte meg Ursula von der Leyen, hogy 150 l&#233;legeztetőg&#233;pet k&#252;ldt&#252;nk Csehorsz&#225;gba" href="/gazdasag/20201025_Ursula_von_der_Leyen_lelegeztetogep_Csehorszag" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Magyarul k&#246;sz&#246;nte meg Ursula von der Leyen, hogy 150 l&#233;legeztetőg&#233;pet k&#252;ldt&#252;nk Csehorsz&#225;gba" src="https://img2.hvg.hu/image.aspx?id=f3b9815c-f2fe-4365-b6e5-1ab23b81b3fe&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Magyarul k&#246;sz&#246;nte meg Ursula von der Leyen, hogy 150 l&#233;legeztetőg&#233;pet k&#252;ldt&#252;nk Csehorsz&#225;gba" />

					</div>

					<div class="posted-text-area">

						<p>


							Magyarul k&#246;sz&#246;nte meg Ursula von der Leyen, hogy 150 l&#233;legeztetőg&#233;pet k&#252;ldt&#252;nk Csehorsz&#225;gba

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A j&#225;rv&#225;ny miatt bez&#225;rk&#243;z&#243; jap&#225;nok robotokat kapnak, hogy ne legyenek egyed&#252;l" href="/tudomany/20201026_japan_robot_aibo_qoobo_lovot_magany_koronavirus" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="A j&#225;rv&#225;ny miatt bez&#225;rk&#243;z&#243; jap&#225;nok robotokat kapnak, hogy ne legyenek egyed&#252;l" src="https://img2.hvg.hu/image.aspx?id=990d8a5b-fc19-45ea-862d-c77e01296ad3&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A j&#225;rv&#225;ny miatt bez&#225;rk&#243;z&#243; jap&#225;nok robotokat kapnak, hogy ne legyenek egyed&#252;l" />

					</div>

					<div class="posted-text-area">

						<p>


							A j&#225;rv&#225;ny miatt bez&#225;rk&#243;z&#243; jap&#225;nok robotokat kapnak, hogy ne legyenek egyed&#252;l

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img3.hvg.hu/image.aspx?id=91dec823-c484-4347-a57e-729cb215de80&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-10-27T07:21:00.0000000+01:00">2020. okt&#243;ber. 27. 07:21</time>

				<time class="lastdate" datetime="2020-10-27T07:38:09.0000000+01:00">2020. okt&#243;ber. 27. 07:38</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="62fbe2ea-205e-4f3c-92ef-98d95bca23c9" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu/MTI"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Nőhet a bolti bírság a maszkviselési szabálysértés miatt';
		var articleUrl =  window.location.href;
		var articleWebId = '20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="ilCPJB7KyLWgafGYw4ZNqsg3UXbt49GZNZ3anPKmmgGm5P_gqAOTcK7uc1BDZ-RnkO2Qb9nvP6zh-u-XpCduIG5oEKE1:lY_98ngPkS0BOerZngUska4v3YhpCgQEso1ssPlmn9u6nCTqHkiJ14tfJ5Ehu7cYNUB-WsU8P230235mrBwLomBNGac1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="kb6gNUvXvptTMORhWfDQ95_L7CGJnntkwn0_nFCHfXWPGOynQ70z8YQsmPjRpUPGdoNS6c6PW9720nvwjZjYmq1Fjns1:hYyJ2sMjsTFiWZU9VFcD2qa3wSfaBH9j5ux4Go6qqzGavwKKlVQco8RWGJjbIrjxYQ1wjBbM96n6bR8am-IwPBXX3901">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu/MTI
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" />
				</div>				
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Az Országos Kereskedelmi Szövetség főtitkára reméli, hogy a szigorítás miatt jobban odafigyelnek majd a vásárlók a védekezésre.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920582" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




<!-- ArticleSeriesInfoBox -->

<div class="article-series-box">

	<div class="article-series__header">

		<a href="/cs/koronavirus" class="text">Koronav&#237;rus - a m&#225;sodik hull&#225;m</a>

		

	</div>

	<div class="article-series__box--1">

		Fél évvel a koronavírus-világjárvány tavaszi kitörése után megérkezett a pandémia második hulláma. A fertőzöttek számának radikális emelkedése egyre több országot kényszerít ismét korlátozások bevezetésére annak ellenére, hogy a világgazdaság még magához sem tért a tavaszi járványkitörés hatásaitól. A jelek szerint a második hullám Magyarországot is elérte. Kövesse híreinket! 

	</div>

	<div class="article-series__box--2">

		

	</div>

		<div class="article-series__box--3">

			<header class="boxheader ">

				<span class="topborder">

					<span class="emp">

						<span class="info uppercase clear">

							Friss cikkek a témában

						</span>

					</span>

				</span>

			</header>

				<ul class="link-list">

			<li>

				<a href="/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" data-event-name="ArticleSeriesBox1">

					Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt

				</a>

			</li>
			<li>

				<a href="/vilag/20201027_Jobb_jarvanyban_meghalni_mint_ehen_halni__tuntetesek_tortek_ki_Olaszorszagban_a_szigoritasok_miatt" data-event-name="ArticleSeriesBox2">

					&quot;Jobb j&#225;rv&#225;nyban meghalni, mint &#233;hen halni&quot; - t&#252;ntet&#233;sek t&#246;rtek ki Olaszorsz&#225;gban a szigor&#237;t&#225;sok miatt

				</a>

			</li>
			<li>

				<a href="/vilag/20201027_Ejszakai_kijarasi_tilalmat_vezetnek_be_Csehorszagban" data-event-name="ArticleSeriesBox3">

					&#201;jszakai kij&#225;r&#225;si tilalmat vezetnek be Csehorsz&#225;gban

				</a>

			</li>

	</ul>


			<a href="/cs/koronavirus" class="more-article-button"></a>

		</div>

</div>



<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:c832fba49a1d4ae29cd7bb2e99aea0d2|2#54e3b3971c824db09b3493e4af773450|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>Emelkedhet a vásárlókra kiróható ötezer forintos bírságösszeg a kötelező bolti maszkviselés szabálysértése esetén - <a href="https://magyarnemzet.hu/gazdasag/nagyobb-buntetes-johet-a-maszk-nelkuli-vasarloknak-8865485/" target="_blank">írja</a> keddi számában a Magyar Nemzet.</p>
<p>A lapnak Vámos György, az Országos Kereskedelmi Szövetség főtitkára elmondta, hogy kezdeményezték a kormánynál, hogy a maszkviselési kötelezettség kiterjesztése és az ezzel kapcsolatos ellenőrzések szigorítása érdekében növelje meg a boltokban tetten ért szabálysértőket sújtó bírságösszegek alsó, jelenleg ötezer forintos határát.</p><div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6075490" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p>Teljes mértékben helyesnek és támogatandónak nevezte a kormány szándékát a maszkviselés ellenőrzésének szigorítására vonatkozóan, mivel a járványügyi helyzet mostanra drámaivá vált. Vámos György szerint a kereskedőknek alapvető érdekük, hogy folyamatosan biztonságos körülmények között bonyolódjon a hétről hétre erősödő év végi szezon az üzletekben, mérettől függetlenül, viszont nem lehet minden vevő mellé külön ellenőrt állítani, ezért látványos előrelépést hozhat, hogy a büntetési összeg elrettentő erejű emelése még nagyobb figyelemre készteti majd a vásárlót.</p>
<p>A főtitkár hangsúlyozta, hogy nem a bírságolás a cél, ezért nem azt javasolják, hogy már a legenyhébb esetekben is pénzt fizettessenek, hanem azt, hogy a bírságolásra eddig is alapot adó helyzetekben markánsan emelkedjen az alapösszeg.</p>
<blockquote>
<p>Már eleve visszatartó ereje van, ha a helyszínen megjelennek az egyenruhás rendőrök"</p>
</blockquote>
<p>- jegyezte meg Vámos György, hozzáfűzve, hogy támogatják azt a szakszervezeti felvetést, miszerint az ünnepi bevásárlások idején nagyobb erővel biztosítsák a láncok a kötelező ellenőrzési feladatok ellátását.</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075899" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
</div>



									<!-- Link a cikkek alján -->
									





									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt&text=N%c5%91het+a+bolti+b%c3%adrs%c3%a1g+a+maszkvisel%c3%a9si+szab%c3%a1lys%c3%a9rt%c3%a9s+miatt&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt&description=N%c5%91het+a+bolti+b%c3%adrs%c3%a1g+a+maszkvisel%c3%a9si+szab%c3%a1lys%c3%a9rt%c3%a9s+miatt" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>
.block-ms-box2, .hvg .block-ms-box2 {
    padding: 0px 15px 20px 15px;
    border: 0;
    position: relative;
    margin: 20px 0 30px;
    background: #fecc00!important;
    box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
    display: flex;
    flex-wrap: wrap;
    max-width: 640px;
    transition: all 0.5s ease;
}
.p-box {
    position: absolute;
    top: 0;
    left: 0;
    width: 120px;
    height: 125px;
    overflow: hidden;
}
.partolo-tagsag-logo {
    background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
    position: absolute;
    padding: 0;
    width: 90px !important;
    margin: 10px 0 0 4px;
    display: block;
    height: auto;
    z-index: 1;
    background-size: cover;
    height: 90px !important;
    right: 24px !important;
    top: 0px !important;
}
.p-shape {
    position: absolute;
    height: 121px;
    width: 223px;
    background-color: #ffffff;
    border-radius: 150px;
    transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
    box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.partolo-tagsag-content-box {
    padding: 0;
    width: 100%;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
    margin: 0 !important;
    font-family: 'PT Sans', sans-serif !important;
    font-size: 24px !important;
    color: #222222;
    font-weight: bold;
    border: 0;
    padding: 10px 10px 0 122px;
    min-height: 116px;
    display: flex;
    align-items: center;
}
.block-ms-box-div {
    display: flex;
    width: 100%;
}
.block-ms-box-span {
    display: block;
    font-size: 16px;
    margin: 10px 0 0;
    line-height: 22px !important;
    font-family: 'PT Sans', sans-serif;
    font-weight: 400;
    color: #222222;
    width: 75%;
    padding: 0 15px 0 0;
}
.partolo-tagsag-cover-box {
    border-left: 1px solid #fff;
    padding-left: 15px;
    width: 25%;
    text-align: center;
    display: flex;
    flex-direction: column;
    flex-wrap: wrap;
    max-width: 190px;
    min-width: 170px;
}
.btn-class3, .hvg .btn-class3 {
    padding-top: 0;
    max-width: 154px;
    margin: 20px 0 0;
    display: flex;
    justify-content: start;
    flex-wrap: wrap;
    order: 2;
}
.btn-class3 a:nth-child(2), .hvg .btn-class3 a:nth-child(2) {
    margin: 0 0 10px 0;
}
.block-ms-box-btn2 {
    background-color: #5b5b5b !important;
    color: #fff !important;
    padding: 0 5px;
    text-decoration: none !important;
    font: bold 14px/1 'PT Sans', sans-serif;
    line-height: 38px;
    border-radius: 5px;
    box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
    transition: all 0.5s ease;
    margin-bottom: 10px;
    width: 100%;
}
.btn-class3 a:last-child {
    margin: 0;
}
.partolo-tagsag-cover-box img {
    width: 154px;
    max-width: 100%;
    display: block;
    height: auto;
    margin-bottom: 0;
    order: 1;
}

.read-mode .block-ms-box2 {
	color: #222222;
    border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}

.hvg .p-box, .hvg .p-shape, .hvg .partolo-tagsag-logo {
	position: absolute !important;
}

.hvg .p-shape {
	top:0;
	left:0;
}

@media screen and (max-width: 1024px) {
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		font-size: 22px !important;
	}
}
@media screen and (max-width: 640px) {
	partolo-tagsag-content-box {
		width:100%;
	}
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		font-size: 21px !important;
		padding: 0 0 0 110px;
	}
	.read-mode .block-ms-box-h1, .read-mode .hvg h1.block-ms-box-h1 {
		padding: 0 0 0 90px;
		min-height: 95px;
	}
	
	.pt-box {
		margin: 0 -20px;
	}
	.btn-class3, .hvg .btn-class3 {
		min-width: 135px;
		padding-top: 0;
		max-width: 50%;
		margin: 0;
		display: flex;
		flex-direction: row;
		order: 2;
	}
	.block-ms-box-btn2 {
		padding: 0 5px;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		width: 100%;
		display: flex;
		flex-direction: row;
		flex-wrap: wrap;
		max-width: 100%;
		min-width: 170px;
		align-items: center;
	}
	.partolo-tagsag-cover-box img {
		width: auto;
		max-width: 30%;
		display: block;
		height: auto;
		order: 2;
		margin: 0 auto;
	}
	.block-ms-box-div {
		display: flex;
		width: 100%;
		flex-wrap: wrap;
	}
	.block-ms-box-span {
		margin: 10px 0;
		padding: 0;
		width: 100%;
	}
}
@media screen and (max-width: 480px) {
	.partolo-tagsag-cover-box img {
		max-width: 40%;
	}
}

@media all and (-ms-high-contrast:active), all and (-ms-high-contrast:none) {
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		line-height: 116px;
	}
}

</style>
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://i.ibb.co/R3Rf3hp/cimlap-600px-szeles-2043.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									
									<!-- Kapcsolt cikkek 

-->


<!-- Bal hasábos hármas trending cikkajánló -->

<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>

<script src="/Scripts/Trending/LeftTrendingArticleBox.js" defer></script>

<div id="left-trending-article-box">
</div>
<script type="text/html" id="left-trending-article-box-template">
	<div class="random-article-page-box">
		{{#items}}
		{{#isbranded}}
		<div class="article-page-widget bch-element">
			<a title="{{title}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
				<div class="posted-img-area">
					<img title="{{title}}" src="{{imageUrl}}" width="200" height="147" alt="{{title}}" />
				</div>
				<div class="posted-text-area bch">
					<p>
						{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
						{{/isHVG360Article}}
						<span class="bch-icon"></span>
						<span class="bch-title">{{caption}}</span>
					</p>
				</div>
			</a>
		</div>
		{{/isbranded}}
		{{^isbranded}}
			<div class="article-page-widget">
				<a title="{{caption}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
					<div class="posted-img-area">
						<img title="{{caption}}" src="{{imageUrl}}" width="200" height="147" alt="{{caption}}" />
					</div>

					<div class="posted-text-area">
						<p>
							{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
							{{/isHVG360Article}}
							{{caption}}
						</p>

					</div>
				</a>
			</div>
		{{/isbranded}}
		
		{{/items}}
	</div>
</script>

<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Koronav&#237;rusos a polg&#225;rmester, bez&#225;r a balassagyarmati v&#225;rosh&#225;za" href="/itthon/20201025_Koronavirus_polgarmester_balassagyarmat" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Koronav&#237;rusos a polg&#225;rmester, bez&#225;r a balassagyarmati v&#225;rosh&#225;za" src="https://img2.hvg.hu/image.aspx?id=ce458b74-d43a-4c5e-9317-3e15bb9950e4&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Koronav&#237;rusos a polg&#225;rmester, bez&#225;r a balassagyarmati v&#225;rosh&#225;za" />

					</div>

					<div class="posted-text-area">

						<p>


							Koronav&#237;rusos a polg&#225;rmester, bez&#225;r a balassagyarmati v&#225;rosh&#225;za

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Bek&#233;rett&#233;k a kijevi magyar nagyk&#246;vetet Szijj&#225;rt&#243; Facebook-bejegyz&#233;se miatt " href="/itthon/20201026_kijevi_magyar_nagykovet_szijjarto_peter" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Bek&#233;rett&#233;k a kijevi magyar nagyk&#246;vetet Szijj&#225;rt&#243; Facebook-bejegyz&#233;se miatt " src="https://img2.hvg.hu/image.aspx?id=ab9c8907-65d2-405f-8dbf-55d39ad1ab38&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Bek&#233;rett&#233;k a kijevi magyar nagyk&#246;vetet Szijj&#225;rt&#243; Facebook-bejegyz&#233;se miatt " />

					</div>

					<div class="posted-text-area">

						<p>


							Bek&#233;rett&#233;k a kijevi magyar nagyk&#246;vetet Szijj&#225;rt&#243; Facebook-bejegyz&#233;se miatt 

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Felgy&#250;jtotta 61 milli&#243; forintos Mercedes&#233;t &#233;s Zaporozseccel t&#225;vozott – vide&#243;" href="/cegauto/20201027_felgyujtotta_61_millio_forintos_mercedeset_es_zaporozseccel_tavozott__video" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Felgy&#250;jtotta 61 milli&#243; forintos Mercedes&#233;t &#233;s Zaporozseccel t&#225;vozott – vide&#243;" src="https://img2.hvg.hu/image.aspx?id=1173402a-f5db-4f96-86ea-c4d86521ff3c&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Felgy&#250;jtotta 61 milli&#243; forintos Mercedes&#233;t &#233;s Zaporozseccel t&#225;vozott – vide&#243;" />

					</div>

					<div class="posted-text-area">

						<p>


							Felgy&#250;jtotta 61 milli&#243; forintos Mercedes&#233;t &#233;s Zaporozseccel t&#225;vozott – vide&#243;

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/b&#237;rs&#225;g">b&#237;rs&#225;g</a>
				<a class="tag" href="/cimke/V&#225;mos Gy&#246;rgy">V&#225;mos Gy&#246;rgy</a>
				<a class="tag" href="/cimke/Orsz&#225;gos Kereskedelmi Sz&#246;vets&#233;g">Orsz&#225;gos Kereskedelmi Sz&#246;vets&#233;g</a>
				<a class="tag" href="/cimke/koronav&#237;rus">koronav&#237;rus</a>
				<a class="tag" href="/cimke/koronav&#237;rus-j&#225;rv&#225;ny">koronav&#237;rus-j&#225;rv&#225;ny</a>
				<a class="tag" href="/cimke/maszkvisel&#233;s">maszkvisel&#233;s</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		<div id="leadornot">
			
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/360/20201027_Radar360" title="Radar360: A rekordb&#252;ntet&#233;sek &#233;s Winkler R&#243;bert felmond&#225;s&#225;nak napja" >
					<img width="380" height="215" src="https://img4.hvg.hu/image.aspx?id=b0cdd595-984d-487e-9a22-2e9348f59617&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="Radar360: A rekordb&#252;ntet&#233;sek &#233;s Winkler R&#243;bert felmond&#225;s&#225;nak napja" title="Radar360: A rekordb&#252;ntet&#233;sek &#233;s Winkler R&#243;bert felmond&#225;s&#225;nak napja">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Radar360: A rekordbüntetések és Winkler Róbert felmondásának napja' href='/360/20201027_Radar360' ><span class="hvg360-icon"></span> Radar360: A rekordbüntetések és Winkler Róbert felmondásának napja</a></h1>

			<p class="article-lead">Kövér László éktelen haragra gerjedt, cenzúragyanús eset a Corvinuson, kisebb vagyonba kerülhet a karanténelhagyás,  Ez a hvg360 reggeli...</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Orbán sokat tett azért, hogy a században először autokráciában éljen a földlakók többsége' href='/360/20201027_Orban_sokat_tett_azert_hogy_a_szazadban_eloszor_autokraciaban_eljen_a_foldlakok_tobbsege' ><span class="hvg360-icon"></span> Orbán sokat tett azért, hogy a században először autokráciában éljen a földlakók többsége</a></h1>

			</div>

		</article>

<a class='more' href='/360'>További cikkek a hvg360-on <span class='arrow'></span></a>
</section>





			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920940" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/itthon" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/itthon/20201027_Eltunt_ket_kiskoru_gyerek_Budapesten" title="Eltűnt k&#233;t kiskor&#250; gyerek Budapesten" >
					<img width="380" height="215" src="https://img1.hvg.hu/image.aspx?id=1fcda308-8cff-4931-bff1-25b0a1768b3d&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="Eltűnt k&#233;t kiskor&#250; gyerek Budapesten" title="Eltűnt k&#233;t kiskor&#250; gyerek Budapesten">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Eltűnt két kiskorú gyerek Budapesten' href='/itthon/20201027_Eltunt_ket_kiskoru_gyerek_Budapesten' > Eltűnt két kiskorú gyerek Budapesten</a></h1>

			<p class="article-lead">A 12 éves Horváth Virág Zsüliettet és a 13 éves Racsek Tibor Rajmondot keresi a rendőrség.
</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Nőhet a bolti bírság a maszkviselési szabálysértés miatt' href='/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt' > Nőhet a bolti bírság a maszkviselési szabálysértés miatt</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

			</div>

		</article>

<a class='more' href='/itthon'>További belföldi híreink <span class='arrow'></span></a>
</section>





<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/magyartelekom_20200917_Meddig_fejlodhetnek_meg_a_digitalis_uzleti_asszisztensek">Mit mond a robot? </a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200921_Nem_minden_arany_fenylik_otp_alapkezelo_arupiaci_befektetesek">Val&#243;ban az arany a legjobb befektet&#233;s?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200917_Irigy_lennek_ha_nem_nekunk_adatott_volna_meg_ez_az_evad">Lehet, hogy divatba j&#246;n az ingyen sz&#237;nh&#225;z?</a>
				</h1>
			</div>
		</div>

</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				<div id="zone2632698" class="goAdverticum"></div>

				<div id="zone3807633" class="goAdverticum"></div>

				<div id="zone3807632" class="goAdverticum"></div>

				<div id="zone3807634" class="goAdverticum"></div>

				<div id="zone3807635" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929747" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
				<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099898" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928112" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt';
	var disqus_title = 'Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt';
	var disqus_url = 'http://hvg.hu/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Magyarorsz&#225;gon az &#250;j Ford Mustang Mach 1" href="/cegauto/20201027_magyarorszagon_az_uj_ford_mustang_mach_1" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Magyarorsz&#225;gon az &#250;j Ford Mustang Mach 1" src="https://img0.hvg.hu/image.aspx?id=831c9cb6-5db6-44cd-96ec-f3f2558819d8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Magyarorsz&#225;gon az &#250;j Ford Mustang Mach 1" />

					</div>

					<div class="posted-text-area">

						<p>


							Magyarorsz&#225;gon az &#250;j Ford Mustang Mach 1

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#218;jra szigor&#237;t Horv&#225;torsz&#225;g" href="/gazdasag/20201025_Ujra_szigorit_Horvatorszag" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="&#218;jra szigor&#237;t Horv&#225;torsz&#225;g" src="https://img0.hvg.hu/image.aspx?id=78532427-656d-4b36-8ccb-673cad8991d9&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#218;jra szigor&#237;t Horv&#225;torsz&#225;g" />

					</div>

					<div class="posted-text-area">

						<p>


							&#218;jra szigor&#237;t Horv&#225;torsz&#225;g

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A Fidesz &#250;tj&#225;t j&#225;rj&#225;k be az amerikai republik&#225;nusok egy &#250;j tanulm&#225;ny szerint" href="/itthon/20201026_republikanusok_fidesz_autokracia" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="A Fidesz &#250;tj&#225;t j&#225;rj&#225;k be az amerikai republik&#225;nusok egy &#250;j tanulm&#225;ny szerint" src="https://img0.hvg.hu/image.aspx?id=abc98e84-4312-4a3e-80c1-78fe941e27cf&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A Fidesz &#250;tj&#225;t j&#225;rj&#225;k be az amerikai republik&#225;nusok egy &#250;j tanulm&#225;ny szerint" />

					</div>

					<div class="posted-text-area">

						<p>


							A Fidesz &#250;tj&#225;t j&#225;rj&#225;k be az amerikai republik&#225;nusok egy &#250;j tanulm&#225;ny szerint

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Az &#246;sszes b&#233;rlet elfogyott az FTC Bajnokok Lig&#225;ja hazai csoportm&#233;rkőz&#233;seire" href="/sport/20201025_Az_osszes_jegy_elfogyott_az_FTC_Bajnokok_Ligaja_hazai_csoportmerkozeseire" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Az &#246;sszes b&#233;rlet elfogyott az FTC Bajnokok Lig&#225;ja hazai csoportm&#233;rkőz&#233;seire" src="https://img0.hvg.hu/image.aspx?id=4fa24878-0418-47e6-beaf-2fe85719809e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az &#246;sszes b&#233;rlet elfogyott az FTC Bajnokok Lig&#225;ja hazai csoportm&#233;rkőz&#233;seire" />

					</div>

					<div class="posted-text-area">

						<p>


							Az &#246;sszes b&#233;rlet elfogyott az FTC Bajnokok Lig&#225;ja hazai csoportm&#233;rkőz&#233;seire

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="K&#246;v&#233;r 4,4 milli&#243;ra b&#252;ntette Jakabot a krumplis akci&#243;ja miatt" href="/itthon/20201026_kover_laszlo_jakab_peter_krumpli_buntetes_orban_viktor" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="K&#246;v&#233;r 4,4 milli&#243;ra b&#252;ntette Jakabot a krumplis akci&#243;ja miatt" src="https://img0.hvg.hu/image.aspx?id=9bbbf773-71e8-476f-821e-53487c509ff7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="K&#246;v&#233;r 4,4 milli&#243;ra b&#252;ntette Jakabot a krumplis akci&#243;ja miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							K&#246;v&#233;r 4,4 milli&#243;ra b&#252;ntette Jakabot a krumplis akci&#243;ja miatt

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Sz&#243;lamnak j&#243;, politikai h&#250;z&#225;snak &#246;ng&#243;l lenne a Fidesztől az abortusz szigor&#237;t&#225;sa" href="/itthon/20201027_Fidesz_abortusz_szigoritas">
			<img title="Sz&#243;lamnak j&#243;, politikai h&#250;z&#225;snak &#246;ng&#243;l lenne a Fidesztől az abortusz szigor&#237;t&#225;sa" alt="Sz&#243;lamnak j&#243;, politikai h&#250;z&#225;snak &#246;ng&#243;l lenne a Fidesztől az abortusz szigor&#237;t&#225;sa" src="https://img4.hvg.hu/image.aspx?id=cde65026-b6a1-4d47-92c4-71237c9755b6&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
		<time datetime='2020-10-27T05:30:00Z' title='2020.10.27. 6:30' class='info'>2020. október. 27. 06:30</time>					<span>
		
Serd&#252;lt Vikt&#243;ria			
			</span>
					<span class="uppercase"><a title="Itthon" href="/itthon">Itthon</a></span>
	</span>


			<h1 class="heading-1">
				<a title="Sz&#243;lamnak j&#243;, politikai h&#250;z&#225;snak &#246;ng&#243;l lenne a Fidesztől az abortusz szigor&#237;t&#225;sa" href="/itthon/20201027_Fidesz_abortusz_szigoritas">
	

	Sz&#243;lamnak j&#243;, politikai h&#250;z&#225;snak &#246;ng&#243;l lenne a Fidesztől az abortusz szigor&#237;t&#225;sa

</a>



			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="381b9cf1-d8c2-4f6c-a341-b6dc86833deb"></button>
</article>



<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Somogyi Zolt&#225;n: Krumplizmus – Az ellenz&#233;k es&#233;lyeiről" href="/360/20201027_Somogyi_Zoltan_Krumplizmus">
	
		<span class="hvg360-icon"></span>

	Somogyi Zolt&#225;n: Krumplizmus – Az ellenz&#233;k es&#233;lyeiről

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="f4570ebb-e86d-4fa4-b139-0fb000be4ef5"></button>
	</div>

</article></div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>
<article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Az amerikai szen&#225;tus megszavazta Amy Coney Barrett alkotm&#225;nyb&#237;r&#243; jel&#246;lts&#233;g&#233;t" href="/vilag/20201027_Az_amerikai_szenatus_megszavazta_Amy_Coney_Barrett_alkotmanybiro_jeloltseget">
		<img width="170" height="125" title="Az amerikai szen&#225;tus megszavazta Amy Coney Barrett alkotm&#225;nyb&#237;r&#243; jel&#246;lts&#233;g&#233;t" alt="Az amerikai szen&#225;tus megszavazta Amy Coney Barrett alkotm&#225;nyb&#237;r&#243; jel&#246;lts&#233;g&#233;t" src="https://img0.hvg.hu/image.aspx?id=51bfb071-26ec-48e5-bc07-a3c50d1613e7&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Az amerikai szen&#225;tus megszavazta Amy Coney Barrett alkotm&#225;nyb&#237;r&#243; jel&#246;lts&#233;g&#233;t" href="/vilag/20201027_Az_amerikai_szenatus_megszavazta_Amy_Coney_Barrett_alkotmanybiro_jeloltseget">
	

	Az amerikai szen&#225;tus megszavazta Amy Coney Barrett alkotm&#225;nyb&#237;r&#243; jel&#246;lts&#233;g&#233;t

</a>



		</h1>

		
		

		<button class="articlesavebutton bookmark" type="button" data-id="7665c567-ef58-48aa-984d-aea3f99e1599"></button>
	</div>
</article>

<article class="articleitem emphasized ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt" href="/itthon/20201027_Nohet_a_bolti_birsag_a_maszkviselesi_szabalysertes_miatt">
	

	Nőhet a bolti b&#237;rs&#225;g a maszkvisel&#233;si szab&#225;lys&#233;rt&#233;s miatt

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="62fbe2ea-205e-4f3c-92ef-98d95bca23c9"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="540 milli&#225;rd forintot nem tudott tavaly behajtani a NAV" href="/gazdasag/20201027_nav_behajtas_tartozas_ado">
	

	540 milli&#225;rd forintot nem tudott tavaly behajtani a NAV

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="fc991ab2-bd09-4f24-87ed-3ec5cff653a2"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Giro d&#39;Italia: Az igazgat&#243; szerint nem val&#243;sz&#237;nű, hogy Magyarorsz&#225;gr&#243;l indul a j&#246;vő &#233;vi verseny" href="/sport/20201027_Giro_dItalia_Magyarorszag_verseny">
	

	Giro d&#39;Italia: Az igazgat&#243; szerint nem val&#243;sz&#237;nű, hogy Magyarorsz&#225;gr&#243;l indul a j&#246;vő &#233;vi verseny

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="ccbe1f82-9d87-4eb0-b7f0-6397451455eb"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Kaliforniai tűzv&#233;sz: t&#246;bb t&#237;zezer embert evaku&#225;ltak, egymilli&#243;an &#225;ram n&#233;lk&#252;l" href="/vilag/20201027_Kaliforniai_tuzvesz_">
	

	Kaliforniai tűzv&#233;sz: t&#246;bb t&#237;zezer embert evaku&#225;ltak, egymilli&#243;an &#225;ram n&#233;lk&#252;l

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="7f2dabcb-d57d-426c-9cfb-5401fa978c19"></button>
	</div>

</article><article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Orb&#225;n sokat tett az&#233;rt, hogy a sz&#225;zadban elősz&#246;r autokr&#225;ci&#225;ban &#233;ljen a f&#246;ldlak&#243;k t&#246;bbs&#233;ge" href="/360/20201027_Orban_sokat_tett_azert_hogy_a_szazadban_eloszor_autokraciaban_eljen_a_foldlakok_tobbsege">
		<img width="170" height="125" title="Orb&#225;n sokat tett az&#233;rt, hogy a sz&#225;zadban elősz&#246;r autokr&#225;ci&#225;ban &#233;ljen a f&#246;ldlak&#243;k t&#246;bbs&#233;ge" alt="Orb&#225;n sokat tett az&#233;rt, hogy a sz&#225;zadban elősz&#246;r autokr&#225;ci&#225;ban &#233;ljen a f&#246;ldlak&#243;k t&#246;bbs&#233;ge" src="https://img3.hvg.hu/image.aspx?id=cad882b2-2299-486f-8155-e8babe05cc25&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Orb&#225;n sokat tett az&#233;rt, hogy a sz&#225;zadban elősz&#246;r autokr&#225;ci&#225;ban &#233;ljen a f&#246;ldlak&#243;k t&#246;bbs&#233;ge" href="/360/20201027_Orban_sokat_tett_azert_hogy_a_szazadban_eloszor_autokraciaban_eljen_a_foldlakok_tobbsege">
	
		<span class="hvg360-icon"></span>

	Orb&#225;n sokat tett az&#233;rt, hogy a sz&#225;zadban elősz&#246;r autokr&#225;ci&#225;ban &#233;ljen a f&#246;ldlak&#243;k t&#246;bbs&#233;ge

</a>



		</h1>

		
		

		<button class="articlesavebutton bookmark" type="button" data-id="20d1330d-b82e-44e0-9070-da713572992b"></button>
	</div>
</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2510.614
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="cXR_UayTG320dXprO4gs9j6kXuLYb2ocDl4RdmA01OPmGNd_eJEyxTevOL5hctU-jZBd09TFF4y4lX_SdJEYwRBgB4E1:J1QoIRKRjoEHl2dIzwENWADW2jVFPN-KhP_BuGjcdtz_7DSALJlH8yXzGMq_5igrkRLM-WAbUbDhLn-cVfrlQkQlM3o1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=SsMWHGzyNbqBSPYTV9BEcRgPXj9V5HHaQsyPHJyJZkM1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>




<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2510.614 (2020.10.21)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });;
		</script>
	</body>

</html>

