<!DOCTYPE html>
<html lang="hu">
<head>
    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ZrrBHDVWL06GW', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Postázzák az új nemzeti konzultációt, itt vannak a kérdések | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1292102862"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Soros Gy&#246;rgyről k&#233;t pontban is megk&#233;rdezi a korm&#225;ny az &#225;llampolg&#225;rokat." />
<meta name="exclusiontags" content="konzult&#225;ci&#243;,itthon,nemzeti konzult&#225;ci&#243;,k&#233;rdő&#237;v,konzult&#225;ci&#243;s k&#233;rdő&#237;v" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Post&#225;zz&#225;k az &#250;j nemzeti konzult&#225;ci&#243;t, itt vannak a k&#233;rd&#233;sek" />
<meta itemprop="description" content="Soros Gy&#246;rgyről k&#233;t pontban is megk&#233;rdezi a korm&#225;ny az &#225;llampolg&#225;rokat." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=033e73e3-35e6-4f2a-b1b0-3cf583d3e647&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2021-07-01" />
<meta itemprop="dateModified" content="2021-07-01" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Post&#225;zz&#225;k az &#250;j nemzeti konzult&#225;ci&#243;t, itt vannak a k&#233;rd&#233;sek" />
<meta name="twitter:description" content="Soros Gy&#246;rgyről k&#233;t pontban is megk&#233;rdezi a korm&#225;ny az &#225;llampolg&#225;rokat." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=033e73e3-35e6-4f2a-b1b0-3cf583d3e647&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Post&#225;zz&#225;k az &#250;j nemzeti konzult&#225;ci&#243;t, itt vannak a k&#233;rd&#233;sek" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/itthon/20210701_nemzeti_konzultacio_2021_kerdesek" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=033e73e3-35e6-4f2a-b1b0-3cf583d3e647&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Soros Gy&#246;rgyről k&#233;t pontban is megk&#233;rdezi a korm&#225;ny az &#225;llampolg&#225;rokat." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2021-07-01T14:14:26.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2021-07-01T13:53:00.0000000+02:00" />
<meta property="article:modified_time" content="2021-07-01T14:14:26.0000000+02:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="konzult&#225;ci&#243;,itthon,nemzeti konzult&#225;ci&#243;,k&#233;rdő&#237;v,konzult&#225;ci&#243;s k&#233;rdő&#237;v" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/itthon/20210701_nemzeti_konzultacio_2021_kerdesek" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/itthon/20210701_nemzeti_konzultacio_2021_kerdesek" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1pdHRob24=" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=IIQNXE0CmAtbEYYgeNRK77Xbhmk7Ud6U96DV5wHSn1Y1" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

		<script src="/VueApps/myhvg-api-proxy-service.bundle.js?v=5.9.2747.23"></script>
	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>


	<script src="https://ad.adverticum.net/cc.js" type="application/javascript"></script>
	<link rel="manifest" href="/bin/WebPushModule/WebPushSiteModule/Views/manifest.json" />
	<link rel="stylesheet" href="/bin/WebPushModule/WebPushSiteModule/Content/css/webpushwindow.css" />
	<script src="https://spns-web-push.sanomamdc.com/v7/spns.js"></script>
	<script>
		const options = {
			secret: 'aJ0i9YyErhPNzlkUZn334VmxHnRrukCy52F7W4NteQcSsPKYdD8YrvoZJLtnQNc6',
			safariOptions: {
				secret: 'KAtnnjUEJzfM4HHB90NSdxkciyV59UOmgVGxd9kjmoFJoVcahrRKH3LimUvTGdiI', bundleId:
			   'web.hu.hvg.push'
			},
		}
		const spnsClient = SPNS.init(options);		
	</script>
</head>
<body class="chrome chrome89 winnt article-page article-itthon  article-page-20210701_nemzeti_konzultacio_2021_kerdesek      ">
	
	<script src="/Scripts/Events/deferred-vote-init.js?v=5.9.2747.23"></script>

	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h3>Szeretne azonnal értesülni a legfontosabb hírekről?</h3>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>

		<div id="default" class="hvg_push_text">
			<h4>Az értesítések bekapcsolásához kattintson a <strong>"Kérem"</strong> gombra!</h4>
			<p>Az értesítés funkció az alábbi böngészőkben érhető el:<br />Chrome 61+, Firefox 57+, Safari 10.1+</p>
		</div>

		<div id="success" class="hvg_push_text hide">
			<h4>Köszönjük, hogy feliratkozott!</h4>
		</div>

		<div id="error" class="hvg_push_text hide">
			<h4>Hoppá!</h4>
			<p>Valami hiba történt a feliratkozás során, az oldal frissítése után kérjük próbálja meg újra a fejlécben található csengő ikonnal.</p>
		</div>

		<div id="subscribed" class="hvg_push_text hide">
			<h4>Már feliratkozott!</h4>
		</div>

		<div id="blocked" class="hvg_push_text hide">
			<h4>A böngészőjében az értesítés funkció le van tiltva!</h4>
			<p>Ha értesítéseket szeretne, kérjük engedélyezze a böngésző beállításai között, majd az oldal frissítése után kérjük próbálja meg újra a fejlécben található csengő ikonnal.</p>
		</div>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="c9250b49-1183-453d-b5c4-15739ff8f91d" />




<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;becafd0f-40e8-4683-8619-1179379d9c29&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Hszi Csin-ping egy&#233;rtelműv&#233; tette azt is, hogy lesz&#225;molni terveznek a tajvani f&#252;ggetlens&#233;gi t&#246;rekv&#233;sekkel is.&quot;,&quot;shortLead&quot;:&quot;Hszi Csin-ping egy&#233;rtelműv&#233; tette azt is, hogy lesz&#225;molni terveznek a tajvani f&#252;ggetlens&#233;gi t&#246;rekv&#233;sekkel is.&quot;,&quot;id&quot;:&quot;20210701_hszi_csin_ping_kinai_elnok_kommunista_part_evfordulo&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=becafd0f-40e8-4683-8619-1179379d9c29&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8eb00ab3-1a92-4bd1-99f6-046758777ce4&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20210701_hszi_csin_ping_kinai_elnok_kommunista_part_evfordulo&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;lius. 01. 07:37&quot;,&quot;title&quot;:&quot;&#220;zent a k&#237;nai eln&#246;k: Aki zsarnokoskodni pr&#243;b&#225;l felett&#252;nk, 1,4 milli&#225;rd k&#237;nai alkotta, ac&#233;los Nagy Falba &#252;tk&#246;zik&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;dcdf38fa-dbb1-4bf4-9860-a3a8c3bbc11d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A h&#233;t v&#233;g&#233;re tal&#225;n m&#225;r v&#233;detts&#233;gi igazolv&#225;ny n&#233;lk&#252;l is be lehet &#252;lni egy k&#225;v&#233;z&#243;ba.&quot;,&quot;shortLead&quot;:&quot;A h&#233;t v&#233;g&#233;re tal&#225;n m&#225;r v&#233;detts&#233;gi igazolv&#225;ny n&#233;lk&#252;l is be lehet &#252;lni egy k&#225;v&#233;z&#243;ba.&quot;,&quot;id&quot;:&quot;20210630_5_es_fel_millio_beoltott_korlatozasok_feloldasa&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=dcdf38fa-dbb1-4bf4-9860-a3a8c3bbc11d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5e0ddc52-3c7e-4463-9953-3e782d642fa6&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210630_5_es_fel_millio_beoltott_korlatozasok_feloldasa&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 30. 20:41&quot;,&quot;title&quot;:&quot;&#218;jabb laz&#237;t&#225;sokra k&#233;sz&#252;l a korm&#225;ny, soroljuk a v&#225;ltoz&#225;sokat&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;62a2519f-0f5e-474b-ac12-61ed0462d8cd&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Adatokkal viszont nem t&#225;masztotta al&#225; az &#225;ll&#237;t&#225;s&#225;t a Gamaleja Int&#233;zet igazgat&#243;helyettese.&quot;,&quot;shortLead&quot;:&quot;Adatokkal viszont nem t&#225;masztotta al&#225; az &#225;ll&#237;t&#225;s&#225;t a Gamaleja Int&#233;zet igazgat&#243;helyettese.&quot;,&quot;id&quot;:&quot;20210629_szputnyik_v_koronavirus_delta_varians_gamaleja_intezet&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=62a2519f-0f5e-474b-ac12-61ed0462d8cd&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;acaf6478-1d22-4c7c-8d68-237bf6d65230&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20210629_szputnyik_v_koronavirus_delta_varians_gamaleja_intezet&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 29. 18:35&quot;,&quot;title&quot;:&quot;A fejlesztői szerint 90 sz&#225;zal&#233;kos a Szputnyik V hat&#233;konys&#225;ga a delta vari&#225;nssal szemben&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7e3ad913-4859-4d1a-b809-aa65e8f07a8e&quot;,&quot;c_author&quot;:&quot;EUrologus&quot;,&quot;category&quot;:&quot;eurologus&quot;,&quot;description&quot;:&quot;Most egy terrorellenes katonai misszi&#243;r&#243;l sz&#243;l&#243; sz&#246;veg nem tetszik a magyar korm&#225;nynak, mert szerepel benne a “gender” kifejez&#233;s.&quot;,&quot;shortLead&quot;:&quot;Most egy terrorellenes katonai misszi&#243;r&#243;l sz&#243;l&#243; sz&#246;veg nem tetszik a magyar korm&#225;nynak, mert szerepel benne a “gender”...&quot;,&quot;id&quot;:&quot;20210630_gender_veto_eu_iszlam_allam_mozambik&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=7e3ad913-4859-4d1a-b809-aa65e8f07a8e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;22d59a83-11a6-457e-8deb-dc7229cc2749&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/eurologus/20210630_gender_veto_eu_iszlam_allam_mozambik&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 30. 10:16&quot;,&quot;title&quot;:&quot;Magyarorsz&#225;g a gender sz&#243; miatt g&#225;toln&#225; az uni&#243;s fell&#233;p&#233;st az Iszl&#225;m &#193;llam ellen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;28a8858c-57da-4763-9369-fe94a86585c7&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Egy olyan megold&#225;ssal &#225;lltak elő az amerikai kutat&#243;k, aminek k&#246;sz&#246;nhetően m&#225;r el&#233;g csak egy injekci&#243; ahhoz, hogy meggy&#243;gy&#237;ts&#225;k a gy&#243;gy&#237;thatatlan betegs&#233;geket.&quot;,&quot;shortLead&quot;:&quot;Egy olyan megold&#225;ssal &#225;lltak elő az amerikai kutat&#243;k, aminek k&#246;sz&#246;nhetően m&#225;r el&#233;g csak egy injekci&#243; ahhoz...&quot;,&quot;id&quot;:&quot;20210630_crispr_cas9_genetikai_ollo_genmodositas_genszerkesztes&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=28a8858c-57da-4763-9369-fe94a86585c7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8ef263f5-457d-4eca-ae0b-6acd071446c5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20210630_crispr_cas9_genetikai_ollo_genmodositas_genszerkesztes&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 30. 19:03&quot;,&quot;title&quot;:&quot;&#218;j g&#233;nszerkeszt&#233;si m&#243;dot tal&#225;ltak fel a tud&#243;sok, &#233;s nagyon hat&#233;konynak tűnik&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;07278db7-95a0-4924-af0e-5ca0d6b16584&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Eg&#233;szen dr&#225;mai v&#233;get &#233;rt az Eur&#243;pa-bajnoks&#225;g sv&#233;d-ukr&#225;n nyolcadd&#246;ntője. Pedig unalmasan indult a meccs, csak j&#243; f&#233;l&#243;ra eltelt&#233;vel p&#246;rg&#246;tt fel, majd a hosszabb&#237;t&#225;sban &#243;ri&#225;si s&#233;r&#252;l&#233;shull&#225;m k&#246;vetkezett, &#233;s amikor m&#225;r mindk&#233;t csapat teljesen elk&#233;sz&#252;lt az erej&#233;vel, az ukr&#225;nok megszerezt&#233;k a győztes g&#243;lt.&quot;,&quot;shortLead&quot;:&quot;Eg&#233;szen dr&#225;mai v&#233;get &#233;rt az Eur&#243;pa-bajnoks&#225;g sv&#233;d-ukr&#225;n nyolcadd&#246;ntője. Pedig unalmasan indult a meccs, csak j&#243; f&#233;l&#243;ra...&quot;,&quot;id&quot;:&quot;20210629_Ukrajna_Svedorszag_osszefoglalo&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=07278db7-95a0-4924-af0e-5ca0d6b16584&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;baf4ef9a-599e-469a-a93f-f4fb86e9088b&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20210629_Ukrajna_Svedorszag_osszefoglalo&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 29. 23:41&quot;,&quot;title&quot;:&quot;A 121. percben lőtt g&#243;llal ejtette ki Ukrajna Sv&#233;dorsz&#225;got&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0adb70d8-36c4-419f-ac28-f5fab1929a1d&quot;,&quot;c_author&quot;:&quot;Dezső Andr&#225;s&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Egy magas rang&#250; katona ellen szexu&#225;lis zaklat&#225;s &#252;gy&#233;ben indult m&#233;ltatlans&#225;gi elj&#225;r&#225;st sz&#252;ntetett meg egyik első int&#233;zked&#233;sei egyik&#233;ben Ruszin-Szendi Romulusz, a honv&#233;ds&#233;g nemr&#233;g kinevezett parancsnoka. Az &#252;gyben &#233;rintett alezredes ellen az &#252;gy&#233;szs&#233;gen tett feljelent&#233;st egy női beosztottja m&#233;g janu&#225;rban, miut&#225;n &#225;ll&#237;t&#225;sa szerint a honv&#233;ds&#233;gen bel&#252;l senki sem seg&#237;tett neki. Pedig ha igaz, amit a nő &#225;ll&#237;t, akkor az egyik ezredn&#233;l s&#250;lyos szexu&#225;lis vissza&#233;l&#233;sek maradnak b&#252;ntetlen&#252;l.&quot;,&quot;shortLead&quot;:&quot;Egy magas rang&#250; katona ellen szexu&#225;lis zaklat&#225;s &#252;gy&#233;ben indult m&#233;ltatlans&#225;gi elj&#225;r&#225;st sz&#252;ntetett meg egyik első...&quot;,&quot;id&quot;:&quot;20210630_Pontos_idopontot_szabott_meg_hogy_mikor_kell_szexelniuk&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=0adb70d8-36c4-419f-ac28-f5fab1929a1d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e1c82f98-5d2f-471b-bab1-b599f7d696bf&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20210630_Pontos_idopontot_szabott_meg_hogy_mikor_kell_szexelniuk&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 30. 06:30&quot;,&quot;title&quot;:&quot;Szexu&#225;lis zaklat&#225;s v&#225;dja a Honv&#233;ds&#233;gn&#233;l: Pontos időpontot szabott meg, hogy mikor kell szexeln&#252;nk&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;8525593d-2b79-4c97-ade3-c3f271c64662&quot;,&quot;c_author&quot;:&quot;HVG360&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Anglia &#233;s Ukrajna tov&#225;bbjutott, a NASA igazgat&#243;ja sem tudja, mik lehetnek az amerikai katon&#225;k &#225;ltal &#233;szlelt t&#225;rgyak. A hvg360 reggeli h&#237;r&#246;sszefoglal&#243;ja.&quot;,&quot;shortLead&quot;:&quot;Anglia &#233;s Ukrajna tov&#225;bbjutott, a NASA igazgat&#243;ja sem tudja, mik lehetnek az amerikai katon&#225;k &#225;ltal &#233;szlelt t&#225;rgyak...&quot;,&quot;id&quot;:&quot;20210630_Radar360_Felporgott_a_homofob_kormanypropaganda&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=8525593d-2b79-4c97-ade3-c3f271c64662&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;fbff9ffb-8796-4552-86eb-9e00cdf5b7ee&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20210630_Radar360_Felporgott_a_homofob_kormanypropaganda&quot;,&quot;timestamp&quot;:&quot;2021. j&#250;nius. 30. 08:00&quot;,&quot;title&quot;:&quot;Radar360: Felp&#246;rg&#246;tt a homof&#243;b korm&#225;nypropaganda&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->


<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://hvg.hu/profil" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2747.23"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
                    <a class="menu-elem" href="/eurologus" data-event-name="HamburgerColumnsEurologus">EUrologus</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="https://bank360.hvg.hu/" data-event-name="HamburgerColumnsKalkulator">Kalkulátor</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/blogok" data-event-name="HamburgerColumnsBlog">Blogok</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/eurologus" data-event-name="NavEurologus">EUrologus</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a><a class="category-sub-button" target="_blank" href="https://bank360.hvg.hu/" data-event-name="NavKalkulator">Kalkulátor</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem">
			<a class="category-button" href="/blogok" data-event-name="NavBlog">
				<div class="text ul-size_pos">Blogok</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20210701_nemzeti_konzultacio_2021_kerdesek" data-body-size="1842" data-column-web-id="itthon">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>






			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807626" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Mit tehetnek a webshopok az&#233;rt, hogy a v&#225;s&#225;rl&#243;k őket v&#225;lassz&#225;k – &#233;s ne is menek&#252;ljenek el" href="/gazdasag/20210630_online_fizetes_webshopok" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Mit tehetnek a webshopok az&#233;rt, hogy a v&#225;s&#225;rl&#243;k őket v&#225;lassz&#225;k – &#233;s ne is menek&#252;ljenek el" src="https://img2.hvg.hu/image.aspx?id=35bde37d-5ca6-45fe-8fdd-a7cfa25805d2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Mit tehetnek a webshopok az&#233;rt, hogy a v&#225;s&#225;rl&#243;k őket v&#225;lassz&#225;k – &#233;s ne is menek&#252;ljenek el" />

					</div>

					<div class="posted-text-area">

						<p>


							Mit tehetnek a webshopok az&#233;rt, hogy a v&#225;s&#225;rl&#243;k őket v&#225;lassz&#225;k – &#233;s ne is menek&#252;ljenek el

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Tegye fel ezt a g&#233;p&#233;re, &#233;s megmutatja, min kell v&#225;ltoztatnia, hogy megkapja az &#250;j Windowst" href="/tudomany/20210701_whynotwin11_segedprogram_rendszerkovetelmenyek" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Tegye fel ezt a g&#233;p&#233;re, &#233;s megmutatja, min kell v&#225;ltoztatnia, hogy megkapja az &#250;j Windowst" src="https://img2.hvg.hu/image.aspx?id=8f667a15-2774-44ef-8382-ff543d89df8e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Tegye fel ezt a g&#233;p&#233;re, &#233;s megmutatja, min kell v&#225;ltoztatnia, hogy megkapja az &#250;j Windowst" />

					</div>

					<div class="posted-text-area">

						<p>


							Tegye fel ezt a g&#233;p&#233;re, &#233;s megmutatja, min kell v&#225;ltoztatnia, hogy megkapja az &#250;j Windowst

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#214;t gy&#243;gyszert is vizsg&#225;l az Eur&#243;pai Gy&#243;gyszer&#252;gyn&#246;ks&#233;g, amivel kezelni lehetne a koronav&#237;rusos betegeket" href="/tudomany/20210629_koronavirus_gyogyszer_kezeles" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="&#214;t gy&#243;gyszert is vizsg&#225;l az Eur&#243;pai Gy&#243;gyszer&#252;gyn&#246;ks&#233;g, amivel kezelni lehetne a koronav&#237;rusos betegeket" src="https://img2.hvg.hu/image.aspx?id=3278444c-a286-41c0-8f32-2ce0b2e5ca5b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#214;t gy&#243;gyszert is vizsg&#225;l az Eur&#243;pai Gy&#243;gyszer&#252;gyn&#246;ks&#233;g, amivel kezelni lehetne a koronav&#237;rusos betegeket" />

					</div>

					<div class="posted-text-area">

						<p>


							&#214;t gy&#243;gyszert is vizsg&#225;l az Eur&#243;pai Gy&#243;gyszer&#252;gyn&#246;ks&#233;g, amivel kezelni lehetne a koronav&#237;rusos betegeket

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Gy&#246;rgy herceg &#246;lt&#246;nyben &#233;s nyakkendőben szurkolta ki az angol tov&#225;bbjut&#225;st" href="/elet/20210630_Gyorgy_herceg_oltonyben_es_nyakkendoben_szurkolta_ki_az_angol_tovabbjutast" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Gy&#246;rgy herceg &#246;lt&#246;nyben &#233;s nyakkendőben szurkolta ki az angol tov&#225;bbjut&#225;st" src="https://img2.hvg.hu/image.aspx?id=7d2b8b25-1020-4222-a222-545f0c90495b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Gy&#246;rgy herceg &#246;lt&#246;nyben &#233;s nyakkendőben szurkolta ki az angol tov&#225;bbjut&#225;st" />

					</div>

					<div class="posted-text-area">

						<p>


							Gy&#246;rgy herceg &#246;lt&#246;nyben &#233;s nyakkendőben szurkolta ki az angol tov&#225;bbjut&#225;st

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Megfelezi a SIM k&#225;rty&#225;it a Telenor" href="/tudomany/20210629_telenor_kisebb_sim_kartya" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Megfelezi a SIM k&#225;rty&#225;it a Telenor" src="https://img2.hvg.hu/image.aspx?id=de71354c-5e64-4d7d-8418-591df3a9b4e4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megfelezi a SIM k&#225;rty&#225;it a Telenor" />

					</div>

					<div class="posted-text-area">

						<p>


							Megfelezi a SIM k&#225;rty&#225;it a Telenor

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img0.hvg.hu/image.aspx?id=033e73e3-35e6-4f2a-b1b0-3cf583d3e647&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Post&#225;zz&#225;k az &#250;j nemzeti konzult&#225;ci&#243;t, itt vannak a k&#233;rd&#233;sek" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2021-07-01T13:53:00.0000000+02:00">2021. j&#250;lius. 01. 13:53</time>

				<time class="lastdate" datetime="2021-07-01T14:14:26.0000000+02:00">2021. j&#250;lius. 01. 14:14</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Post&#225;zz&#225;k az &#250;j nemzeti konzult&#225;ci&#243;t, itt vannak a k&#233;rd&#233;sek</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="c9250b49-1183-453d-b5c4-15739ff8f91d" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Postázzák az új nemzeti konzultációt, itt vannak a kérdések';
		var articleUrl =  window.location.href;
		var articleWebId = '20210701_nemzeti_konzultacio_2021_kerdesek';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://hvg.hu//itthon/20210701_nemzeti_konzultacio_2021_kerdesek&width=105&layout=box_count&action=recommend&size=small&share=false&height=42&appId=217147285347" width="105" height="42" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/itthon/20210701_nemzeti_konzultacio_2021_kerdesek" />
				</div>				
            <div class="item email">
                <a class="icon" title="Küldje el e-mailben" href="/cdn-cgi/l/email-protection#605f140f5d46020f04195d08141410135a4f4f0816074e08154f091414080f0e4f52505251505750513f0e050d1a0514093f0b0f0e1a150c140103090f3f525052513f0b0512040513050b4550214550210816074e08154d12a3d30c460e0213105b0d05070f131a141601455021455021461315020a0503145d0816074e08155a460e0213105b300f131446435252555b1a1a46435252555b0b40011a4046435255505b0a400e050d1a051409400b0f0e1a150c1446435252555b030946435254535b144c400914144016010e0e010b4001400b46435253535b120446435253535b13050b"></a>
            </div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20210701_nemzeti_konzultacio_2021_kerdesek/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->





    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/Scripts/Events/interestservice.js?v=5.9.2747.23" defer></script>

    <!-- Interest cimke -->
    <div class="main-tag-container">
        <div class="main-tag">
            <a href="https://hvg.hu/cimke/itthon" class="main-tag-link">
                
				itthon
            </a>
                <button type="button" id="interest-follow-button" data-interest="itthon" class="main-tag-follow">+</button>
        </div>
    </div>

<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
    <p>Soros Györgyről két pontban is megkérdezi a kormány az állampolgárokat.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920582" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:c832fba49a1d4ae29cd7bb2e99aea0d2|2#54e3b3971c824db09b3493e4af773450|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20210701_nemzeti_konzultacio_2021_kerdesek";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>A magyar lakosság hamarosan kézhez kapja az új nemzeti konzultációt, de a benne lévő kérdések már most megismerhetők, a kormány ugyanis <a href="https://www.facebook.com/kormanyzat/posts/5769217159817623" target="_blank">közzétette</a> azokat. Összesen 14 kérdésre lehet válaszolni, a kérdőíveket csütörtöktől, azaz mától postázzák.</p>
<p>A konzultáció fő témája a járvány utáni újraindulás, így többek közt a családtámogatásról, a vakcinákról és a hitelmoratóriumról is kérdezik az állampolgárokat. Néhány pontban viszont egész más témák is előkerülnek, köztük például Soros György. Utóbbi két kérdésben, a 10.-ben és a 12.-ben is helyet kapott, ezek közül az egyik azzal a felütéssel kezdődik, hogy a magyar származású milliárdos</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075490" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<blockquote>
<p>a járvány után újra meg fogja támadni Magyarországot, mert a magyarok ellenzik az illegális migrációt.</p>
</blockquote>
<p>A Sorosról szóló másik kérdés egyenesen azzal az állítással indul, hogy „a brüsszeli bürokraták és Soros György szervezetei szerint a járvány utáni években fel kell gyorsítani a bevándorlók behozatalát”.</p>
<p>A kérdőívben ezen kívül foglalkoznak az uniós vezetéssel is, hogy a magyar kormánynak vállalnia kell-e a vitákat vagy inkább engednie kell Brüsszelnek.</p>
    <div class="embed-container">

        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkormanyzat%2Fposts%2F5769217159817623&show_text=true&width=500" width="500" height="670" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>

    </div>

</div>



									<!-- Link a cikkek alján -->
									



<!-- Link a cikkek alján -->


									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fitthon%2f20210701_nemzeti_konzultacio_2021_kerdesek">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20210701_nemzeti_konzultacio_2021_kerdesek" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20210701_nemzeti_konzultacio_2021_kerdesek" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" title="Ossza meg e-mailben" href="/cdn-cgi/l/email-protection#4a753e25776c28252e3377223e3e3a39706565223c2d64223f65233e3e22252465787a787b7a7d7a7b15242f27302f3e2315212524303f263e2b29232515787a787b15212f382e2f392f216f7a0b6f7a0b223c2d64223f673889f9266c2428393a71272f2d2539303e3c2b6f7a0b6f7a0b6c393f28202f293e77223c2d64223f706c2428393a711a25393e6c6978787f7130306c6978787f71216a2b306a6c69787f7a71206a242f27302f3e236a212524303f263e6c6978787f7129236c69787e79713e666a233e3e6a3c2b24242b216a2b6a216c6978797971382e6c6978797971392f21">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fitthon%2f20210701_nemzeti_konzultacio_2021_kerdesek" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20210701_nemzeti_konzultacio_2021_kerdesek&text=Post%c3%a1zz%c3%a1k+az+%c3%baj+nemzeti+konzult%c3%a1ci%c3%b3t%2c+itt+vannak+a+k%c3%a9rd%c3%a9sek&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20210701_nemzeti_konzultacio_2021_kerdesek&description=Post%c3%a1zz%c3%a1k+az+%c3%baj+nemzeti+konzult%c3%a1ci%c3%b3t%2c+itt+vannak+a+k%c3%a9rd%c3%a9sek" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><link href="https://static.hvgrt.hu/css/pt-box.css" rel="stylesheet">
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://images.hvg.hu/image.aspx?id=8866a7b8-51b1-4490-b0fd-3daed34a85ef&amp;view=00000000-0000-0000-0000-000000000000" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


									<!-- Kapcsolt cikk -->
									
        <article class="switch-article articlelist-element clear " >
            <div class="image-holder">
                <a href="/itthon/20210629_nemzeti_konzultacio_kerdes_szexualis_propaganda" title="A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban"  data-event-name="RelatedArticle1">
                    <img src="https://img0.hvg.hu/image.aspx?id=1cac0895-27b7-44c9-bfad-56d2b6b5c511&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban" title="A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban" width="150" height="150" />
                </a>
            </div>
            <div class="text-holder">
                <span class="info">
                    <time datetime="2021-06-29T15:53:00Z" title="2021.06.29. 17:53:00">2021. j&#250;nius. 29. 17:53</time>
                        <span>hvg.hu</span>
                            <a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
                </span>
                <h2 class="heading-3">
                    <a href="/itthon/20210629_nemzeti_konzultacio_kerdes_szexualis_propaganda" title="A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban"  data-event-name="RelatedArticle1">A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban</a>
                        <span class="icon-comment"></span>
                                                                                                </h2>
                <p class="article-lead">Erről a témáról nem tett említést a miniszterelnök, amikor a várható kérdésköröket sorolta.</p>
            </div>
        </article>
        <article class="switch-article articlelist-element clear " >
            <div class="image-holder">
                <a href="/itthon/20210626_A_migraciot_es_a_jarvanyt_kapcsolta_ossze_az_ujabb_nemzeti_konzultacioban_a_kormany" title="A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny"  data-event-name="RelatedArticle2">
                    <img src="https://img0.hvg.hu/image.aspx?id=55ddce95-0b0b-4cda-b8d9-7f97c6e93610&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny" title="A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny" width="150" height="150" />
                </a>
            </div>
            <div class="text-holder">
                <span class="info">
                    <time datetime="2021-06-26T10:17:00Z" title="2021.06.26. 12:17:00">2021. j&#250;nius. 26. 12:17</time>
                        <span>hvg.hu</span>
                            <a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
                </span>
                <h2 class="heading-3">
                    <a href="/itthon/20210626_A_migraciot_es_a_jarvanyt_kapcsolta_ossze_az_ujabb_nemzeti_konzultacioban_a_kormany" title="A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny"  data-event-name="RelatedArticle2">A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny</a>
                        <span class="icon-comment"></span>
                                                                                                </h2>
                <p class="article-lead">A magyar kormány azt szeretné, ha a következő két évben egyetlen "illegális migránst" sem fogadna be az Európai Unió - egyebek mellett erről beszélt Kovács Zoltán kommunikációs államtitkár abban a Facebook-videóban, amelyben a legújabb nemzeti konzultációt részletezte.</p>
            </div>
        </article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
										<div id="zone3807631" class="goAdverticum"></div>

									<!-- Kapcsolt cikkek 

        <article class="switch-article articlelist-element clear " >
            <div class="image-holder">
                <a href="/itthon/20210629_nemzeti_konzultacio_kerdes_szexualis_propaganda" title="A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban"  data-event-name="RelatedArticle1">
                    <img src="https://img0.hvg.hu/image.aspx?id=1cac0895-27b7-44c9-bfad-56d2b6b5c511&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban" title="A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban" width="150" height="150" />
                </a>
            </div>
            <div class="text-holder">
                <span class="info">
                    <time datetime="2021-06-29T15:53:00Z" title="2021.06.29. 17:53:00">2021. j&#250;nius. 29. 17:53</time>
                        <span>hvg.hu</span>
                            <a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
                </span>
                <h2 class="heading-3">
                    <a href="/itthon/20210629_nemzeti_konzultacio_kerdes_szexualis_propaganda" title="A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban"  data-event-name="RelatedArticle1">A szexu&#225;lis propagand&#225;r&#243;l is lesz k&#233;rd&#233;s a nemzeti konzult&#225;ci&#243;ban</a>
                        <span class="icon-comment"></span>
                                                                                                </h2>
                <p class="article-lead">Erről a témáról nem tett említést a miniszterelnök, amikor a várható kérdésköröket sorolta.</p>
            </div>
        </article>
        <article class="switch-article articlelist-element clear " >
            <div class="image-holder">
                <a href="/itthon/20210626_A_migraciot_es_a_jarvanyt_kapcsolta_ossze_az_ujabb_nemzeti_konzultacioban_a_kormany" title="A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny"  data-event-name="RelatedArticle2">
                    <img src="https://img0.hvg.hu/image.aspx?id=55ddce95-0b0b-4cda-b8d9-7f97c6e93610&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny" title="A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny" width="150" height="150" />
                </a>
            </div>
            <div class="text-holder">
                <span class="info">
                    <time datetime="2021-06-26T10:17:00Z" title="2021.06.26. 12:17:00">2021. j&#250;nius. 26. 12:17</time>
                        <span>hvg.hu</span>
                            <a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
                </span>
                <h2 class="heading-3">
                    <a href="/itthon/20210626_A_migraciot_es_a_jarvanyt_kapcsolta_ossze_az_ujabb_nemzeti_konzultacioban_a_kormany" title="A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny"  data-event-name="RelatedArticle2">A migr&#225;ci&#243;t &#233;s a j&#225;rv&#225;nyt kapcsolta &#246;ssze az &#250;jabb nemzeti konzult&#225;ci&#243;ban a korm&#225;ny</a>
                        <span class="icon-comment"></span>
                                                                                                </h2>
                <p class="article-lead">A magyar kormány azt szeretné, ha a következő két évben egyetlen "illegális migránst" sem fogadna be az Európai Unió - egyebek mellett erről beszélt Kovács Zoltán kommunikációs államtitkár abban a Facebook-videóban, amelyben a legújabb nemzeti konzultációt részletezte.</p>
            </div>
        </article>
-->


<!-- Bal hasábos hármas trending cikkajánló -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>

<script src="/Scripts/Trending/LeftTrendingArticleBox.js" defer></script>

<div id="left-trending-article-box">
</div>
<script type="text/html" id="left-trending-article-box-template">
	<div class="random-article-page-box">
		{{#items}}
		{{#isbranded}}
		<div class="article-page-widget bch-element">
			<a title="{{title}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
				<div class="posted-img-area">
					<img title="{{title}}" src="{{imageUrl}}" width="200" height="147" alt="{{title}}" />
				</div>
				<div class="posted-text-area bch">
					<p>
						{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
						{{/isHVG360Article}}
						<span class="bch-icon"></span>
						<span class="bch-title">{{caption}}</span>
					</p>
				</div>
			</a>
		</div>
		{{/isbranded}}
		{{^isbranded}}
			<div class="article-page-widget">
				<a title="{{caption}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
					<div class="posted-img-area">
						<img title="{{caption}}" src="{{imageUrl}}" width="200" height="147" alt="{{caption}}" />
					</div>

					<div class="posted-text-area">
						<p>
							{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
							{{/isHVG360Article}}
							{{caption}}
						</p>

					</div>
				</a>
			</div>
		{{/isbranded}}
		
		{{/items}}
	</div>
</script>

<!-- Bal hasábos hármas random cikkajánló - ezt a Google matched tesztre ki-->
<!-- <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="RandomLeftRecommendedArticleBox"></script>-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1094437899690041"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1094437899690041"
     data-ad-slot="7874171653"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/konzult&#225;ci&#243;">konzult&#225;ci&#243;</a>
				<a class="tag" href="/cimke/itthon">itthon</a>
				<a class="tag" href="/cimke/nemzeti konzult&#225;ci&#243;">nemzeti konzult&#225;ci&#243;</a>
				<a class="tag" href="/cimke/k&#233;rdő&#237;v">k&#233;rdő&#237;v</a>
				<a class="tag" href="/cimke/konzult&#225;ci&#243;s k&#233;rdő&#237;v">konzult&#225;ci&#243;s k&#233;rdő&#237;v</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		<div id="leadornot">
			
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox ordered">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

	<article class="articleitem clear ">

		<span class="bullet"></span>

		<div class="text-holder">

			<span class="info">


				<time datetime='2021-06-30T06:58:00Z' title='2021.06.30. 8:58' class='info'>2021. június. 30. 08:58</time>

					<span>Dom&#225;ny Andr&#225;s</span>

			</span>

			<h1 class='heading-4'><a title='Orvosi végzettség nélkül is részt lehet venni a háziorvosi ügyeletben' href='/itthon/20210630_haziorvos_ugyelet' > Orvosi végzettség nélkül is részt lehet venni a háziorvosi ügyeletben</a></h1>

		</div>

	</article>
	<article class="articleitem clear ">

		<span class="bullet"></span>

		<div class="text-holder">

			<span class="info">


				<time datetime='2021-06-30T21:00:00Z' title='2021.06.30. 23:00' class='info'>2021. június. 30. 23:00</time>

					<span>hvg.hu</span>

			</span>

			<h1 class='heading-4'><a title='Megjelent a rendelet az uniós Covid-igazolványról' href='/itthon/20210630_Megjelent_a_rendelet_az_unios_Covidigazolvanyrol' > Megjelent a rendelet az uniós Covid-igazolványról</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

		</div>

	</article>
	<article class="articleitem clear ">

		<span class="bullet"></span>

		<div class="text-holder">

			<span class="info">


				<time datetime='2021-06-30T18:41:00Z' title='2021.06.30. 20:41' class='info'>2021. június. 30. 20:41</time>

					<span>hvg.hu</span>

			</span>

			<h1 class='heading-4'><a title='Újabb lazításokra készül a kormány, soroljuk a változásokat' href='/itthon/20210630_5_es_fel_millio_beoltott_korlatozasok_feloldasa' > Újabb lazításokra készül a kormány, soroljuk a változásokat</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

		</div>

	</article>


</section>



			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920940" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/itthon" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/itthon/20210701_Hibauzenetet_ad_a_QRkod_leolvaso_a_nyomtatott_oltasi_igazolvanyoknal" title="A kinyomtatott Covid-igazolv&#225;nyn&#225;l hiba&#252;zenetet adhat a QR-k&#243;d leolvas&#243;" >
					<img width="380" height="215" src="https://img1.hvg.hu/image.aspx?id=26bc90e7-db1b-4ca0-9357-d5c88b62d2c1&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="A kinyomtatott Covid-igazolv&#225;nyn&#225;l hiba&#252;zenetet adhat a QR-k&#243;d leolvas&#243;" title="A kinyomtatott Covid-igazolv&#225;nyn&#225;l hiba&#252;zenetet adhat a QR-k&#243;d leolvas&#243;">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='A kinyomtatott Covid-igazolványnál hibaüzenetet adhat a QR-kód leolvasó' href='/itthon/20210701_Hibauzenetet_ad_a_QRkod_leolvaso_a_nyomtatott_oltasi_igazolvanyoknal' > A kinyomtatott Covid-igazolványnál hibaüzenetet adhat a QR-kód leolvasó</a></h1>

			<p class="article-lead">Aki utazni készül, az jobb, ha mobilon viszi magával az oltást igazoló kódot, szerkesztőségünk tagjainak ugyanis a PDF-alapú QR-kódot nem...</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Kövér László közel tízmillió forintra büntette meg Szabó Tímeát' href='/itthon/20210701_Kover_Laszlo_szabo_timea_buntetes' > Kövér László közel tízmillió forintra büntette meg Szabó Tímeát</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

			</div>

		</article>

<a class='more' href='/itthon'>További belföldi híreink <span class='arrow'></span></a>
</section>





<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20210528_Merre_tart_az_ipar_a_koronavirus_utani_idoszamitasban_Bosch_Rexroth">Lehet m&#233;g a kor&#225;bbin&#225;l is gyorsabb a technol&#243;giai fejlőd&#233;s?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/magyartelekomnyrt_20210527_Vilagmegvalto_technologiak_hetkoznapi_szemmel">Vil&#225;gmegv&#225;lt&#243; technol&#243;gi&#225;k h&#233;tk&#246;znapi szemmel</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/feelaustria_20210518_Ha_itthon_mar_minden_turautvonalat_kipipalt_akkor_nezze_meg_mi_van_a_szomszedban">Szeret t&#250;r&#225;zni? Akkor ezt a vid&#233;ket semmik&#233;pp se hagyja ki!</a>
				</h1>
			</div>
		</div>

</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				<div id="zone2632698" class="goAdverticum"></div>

				<div id="zone3807633" class="goAdverticum"></div>

				<div id="zone3807632" class="goAdverticum"></div>

				<div id="zone3807634" class="goAdverticum"></div>

				<div id="zone3807635" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929747" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099898" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807629" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928112" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20210701_nemzeti_konzultacio_2021_kerdesek';
	var disqus_title = 'Post&#225;zz&#225;k az &#250;j nemzeti konzult&#225;ci&#243;t, itt vannak a k&#233;rd&#233;sek';
	var disqus_url = 'http://hvg.hu/itthon/20210701_nemzeti_konzultacio_2021_kerdesek';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Szorongatja az &#233;h&#237;ns&#233;g az &#233;szak-koreai dikt&#225;tort" href="/gazdasag/20210701_Szorongatja_az_ehezes_az_eszakkoreai_diktatort" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Szorongatja az &#233;h&#237;ns&#233;g az &#233;szak-koreai dikt&#225;tort" src="https://img4.hvg.hu/image.aspx?id=7d71b845-d8b3-4268-9ec9-1c49415ae3d6&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szorongatja az &#233;h&#237;ns&#233;g az &#233;szak-koreai dikt&#225;tort" />

					</div>

					<div class="posted-text-area">

						<p>


							Szorongatja az &#233;h&#237;ns&#233;g az &#233;szak-koreai dikt&#225;tort

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Szijj&#225;rt&#243; m&#233;g mindig a sziv&#225;rv&#225;nyz&#225;szl&#243;s szurkol&#243; miatt h&#225;borog, tudni akarja, hogy milyen b&#252;ntet&#233;st kapott" href="/sport/20210630_szijjarto_tajekoztatas_munchen_meccs_magyar_drukkerek" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Szijj&#225;rt&#243; m&#233;g mindig a sziv&#225;rv&#225;nyz&#225;szl&#243;s szurkol&#243; miatt h&#225;borog, tudni akarja, hogy milyen b&#252;ntet&#233;st kapott" src="https://img4.hvg.hu/image.aspx?id=b330728d-da08-465d-8f46-e1881a94aeb2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szijj&#225;rt&#243; m&#233;g mindig a sziv&#225;rv&#225;nyz&#225;szl&#243;s szurkol&#243; miatt h&#225;borog, tudni akarja, hogy milyen b&#252;ntet&#233;st kapott" />

					</div>

					<div class="posted-text-area">

						<p>


							Szijj&#225;rt&#243; m&#233;g mindig a sziv&#225;rv&#225;nyz&#225;szl&#243;s szurkol&#243; miatt h&#225;borog, tudni akarja, hogy milyen b&#252;ntet&#233;st kapott

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Orb&#225;n „v&#225;ratlan, erőteljes &#233;s komoly beavatkoz&#225;st jelentő d&#246;nt&#233;sekre” k&#233;sz&#252;l" href="/gazdasag/20210629_orban_viktor_gazdasagi_novekedes_dontesek_epitoanyagok" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Orb&#225;n „v&#225;ratlan, erőteljes &#233;s komoly beavatkoz&#225;st jelentő d&#246;nt&#233;sekre” k&#233;sz&#252;l" src="https://img4.hvg.hu/image.aspx?id=01e0120d-b22c-445d-946b-b7a1b92e0870&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Orb&#225;n „v&#225;ratlan, erőteljes &#233;s komoly beavatkoz&#225;st jelentő d&#246;nt&#233;sekre” k&#233;sz&#252;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Orb&#225;n „v&#225;ratlan, erőteljes &#233;s komoly beavatkoz&#225;st jelentő d&#246;nt&#233;sekre” k&#233;sz&#252;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Sur&#225;nyi Gy&#246;rgy: nem az elad&#243;sod&#225;sb&#243;l lehet nagy baj, hanem abb&#243;l, ha a betont is betonba &#246;ntj&#252;k" href="/gazdasag/20210630_Suranyi_Gyorgy_mnb_inflacio_adossag" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Sur&#225;nyi Gy&#246;rgy: nem az elad&#243;sod&#225;sb&#243;l lehet nagy baj, hanem abb&#243;l, ha a betont is betonba &#246;ntj&#252;k" src="https://img4.hvg.hu/image.aspx?id=b2a1acf4-ffb1-4ea3-b9b3-413191a0adcf&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Sur&#225;nyi Gy&#246;rgy: nem az elad&#243;sod&#225;sb&#243;l lehet nagy baj, hanem abb&#243;l, ha a betont is betonba &#246;ntj&#252;k" />

					</div>

					<div class="posted-text-area">

						<p>


							Sur&#225;nyi Gy&#246;rgy: nem az elad&#243;sod&#225;sb&#243;l lehet nagy baj, hanem abb&#243;l, ha a betont is betonba &#246;ntj&#252;k

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Doku360: „A sz&#237;nh&#225;zat nem lehet meg&#250;szni. Arra sz&#252;ks&#233;g van”" href="/360/20210629_Doku360_Orkeny_Kozeli_harmadik_resz" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Doku360: „A sz&#237;nh&#225;zat nem lehet meg&#250;szni. Arra sz&#252;ks&#233;g van”" src="https://img4.hvg.hu/image.aspx?id=44576fea-da50-441c-9ea8-529adf69e323&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Doku360: „A sz&#237;nh&#225;zat nem lehet meg&#250;szni. Arra sz&#252;ks&#233;g van”" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Doku360: „A sz&#237;nh&#225;zat nem lehet meg&#250;szni. Arra sz&#252;ks&#233;g van”

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<!-- Euro2020 widgetekhez cimlaprol ajanljuk -->
<script type="text/javascript" src="https://www.footballwidgets.com/js/euro_widgets.js" async="async" data-cfasync="false"></script>
<link href="https://static.hvgrt.hu/css/euro-widget.css" rel="stylesheet">

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
<div class=''><div class='cimlap-grid-elem elem-675 h500' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="EURO 2020 - k&#246;vesse a foci-Eb &#246;sszes h&#237;r&#233;t a hvg.hu-n!" href="https://hvg.hu/cs/EURO%202020">EURO 2020 - k&#246;vesse a foci-Eb &#246;sszes h&#237;r&#233;t a hvg.hu-n!</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
	<a class="img" title="Lengyel L&#225;szl&#243;: A Matolcsy–Orb&#225;n hideg polg&#225;rh&#225;bor&#250;r&#243;l" href="/360/20210701_Lengyel_Laszlo_A_MatolcsyOrban_hideg_polgarhaborurol">
			<img title="Lengyel L&#225;szl&#243;: A Matolcsy–Orb&#225;n hideg polg&#225;rh&#225;bor&#250;r&#243;l" alt="Lengyel L&#225;szl&#243;: A Matolcsy–Orb&#225;n hideg polg&#225;rh&#225;bor&#250;r&#243;l" src="https://img2.hvg.hu/image.aspx?id=1d9bb5be-fc91-4de9-8747-b7248e300150&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">	</a>
	
		<button class="articlesavebutton bookmark large" type="button" data-id="1982caf8-8285-40e7-9f58-06aceae4f307"></button>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
			<span class="hvg360-icon"></span>
		<time datetime='2021-07-01T13:00:00Z' title='2021.07.01. 15:00' class='info'>2021. július. 01. 15:00</time>					<span>
		
Lengyel L&#225;szl&#243;			
			</span>
					<span class="uppercase"><a title="hvg360" href="/360">hvg360</a></span>
	</span>

			<h1 class="heading-1">
				<a title="Lengyel L&#225;szl&#243;: A Matolcsy–Orb&#225;n hideg polg&#225;rh&#225;bor&#250;r&#243;l" href="/360/20210701_Lengyel_Laszlo_A_MatolcsyOrban_hideg_polgarhaborurol">
	


	

	Lengyel L&#225;szl&#243;: A Matolcsy–Orb&#225;n hideg polg&#225;rh&#225;bor&#250;r&#243;l

</a>




			</h1>
			
			
		</div>
	</div>
</article>


</div></div>	    
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-505 panelgap panelgap-top'><article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="K&#233;pek Orb&#225;n fő&#250;ri mag&#225;nk&#246;nyvt&#225;r&#225;b&#243;l: „Mert ezt k&#237;v&#225;ntam vala”" href="/360/202126__a_hatvanpusztai_konyvtar__orban_gyozo_penze__akormanyfo_izlese__mert_ezt_kivantam_vala">
		<img width="170" height="125" title="K&#233;pek Orb&#225;n fő&#250;ri mag&#225;nk&#246;nyvt&#225;r&#225;b&#243;l: „Mert ezt k&#237;v&#225;ntam vala”" alt="K&#233;pek Orb&#225;n fő&#250;ri mag&#225;nk&#246;nyvt&#225;r&#225;b&#243;l: „Mert ezt k&#237;v&#225;ntam vala”" src="https://img4.hvg.hu/image.aspx?id=2f49923f-cb8c-4669-8ae1-b5137674776c&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="K&#233;pek Orb&#225;n fő&#250;ri mag&#225;nk&#246;nyvt&#225;r&#225;b&#243;l: „Mert ezt k&#237;v&#225;ntam vala”" href="/360/202126__a_hatvanpusztai_konyvtar__orban_gyozo_penze__akormanyfo_izlese__mert_ezt_kivantam_vala">
	
		<span class="hvg360-icon"></span>


	

	K&#233;pek Orb&#225;n fő&#250;ri mag&#225;nk&#246;nyvt&#225;r&#225;b&#243;l: „Mert ezt k&#237;v&#225;ntam vala”

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="41dc8dd0-a5bc-4713-94bc-15e51c5547cc"></button>
    </div>
</article><article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="Eur&#243;p&#225;ba utazna? T&#233;rk&#233;pen mutatjuk, milyen felt&#233;telekkel teheti " href="/gazdasag/20210701_eudcc_vedettseg_terkep">
		<img width="170" height="125" title="Eur&#243;p&#225;ba utazna? T&#233;rk&#233;pen mutatjuk, milyen felt&#233;telekkel teheti " alt="Eur&#243;p&#225;ba utazna? T&#233;rk&#233;pen mutatjuk, milyen felt&#233;telekkel teheti " src="https://img4.hvg.hu/image.aspx?id=d85c9b15-c47f-4a2c-b762-a691f893056d&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Eur&#243;p&#225;ba utazna? T&#233;rk&#233;pen mutatjuk, milyen felt&#233;telekkel teheti " href="/gazdasag/20210701_eudcc_vedettseg_terkep">
	


	

	Eur&#243;p&#225;ba utazna? T&#233;rk&#233;pen mutatjuk, milyen felt&#233;telekkel teheti 

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="8562db9f-7a66-41d6-8b66-f2ee25aa4aa5"></button>
    </div>
</article><article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="&#205;gy t&#246;ltheti le az EESZT-ből a pap&#237;r alap&#250; uni&#243;s Covid-igazolv&#225;nyt" href="/itthon/20210701_EESZT_letoltheto_papir_alapu_unios_Covid_igazolvany">
		<img width="170" height="125" title="&#205;gy t&#246;ltheti le az EESZT-ből a pap&#237;r alap&#250; uni&#243;s Covid-igazolv&#225;nyt" alt="&#205;gy t&#246;ltheti le az EESZT-ből a pap&#237;r alap&#250; uni&#243;s Covid-igazolv&#225;nyt" src="https://img1.hvg.hu/image.aspx?id=76c9f61c-ab24-4717-a19b-2c3553a651e5&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="&#205;gy t&#246;ltheti le az EESZT-ből a pap&#237;r alap&#250; uni&#243;s Covid-igazolv&#225;nyt" href="/itthon/20210701_EESZT_letoltheto_papir_alapu_unios_Covid_igazolvany">
	


	

	&#205;gy t&#246;ltheti le az EESZT-ből a pap&#237;r alap&#250; uni&#243;s Covid-igazolv&#225;nyt

</a>




        </h1>
        	<p class="article-lead">Ha valaki nem akarja a mobilapplikációt használni, így is igazolhatja, hogy megkapta a koronavírus elleni védőoltást. </p>

        
            <button class="articlesavebutton bookmark" type="button" data-id="aa79ee84-b19c-4334-8141-5d6908d93e65"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Post&#225;zz&#225;k az &#250;j nemzeti konzult&#225;ci&#243;t, itt vannak a k&#233;rd&#233;sek" href="/itthon/20210701_nemzeti_konzultacio_2021_kerdesek">
	


	

	Post&#225;zz&#225;k az &#250;j nemzeti konzult&#225;ci&#243;t, itt vannak a k&#233;rd&#233;sek

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="c9250b49-1183-453d-b5c4-15739ff8f91d"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Homof&#243;bt&#246;rv&#233;ny: Elősz&#246;r volt kem&#233;ny Von der Leyen Orb&#225;nnal" href="/360/202126_orban_europai_bizottsag_leyen_neppart">
	
		<span class="hvg360-icon"></span>


	

	Homof&#243;bt&#246;rv&#233;ny: Elősz&#246;r volt kem&#233;ny Von der Leyen Orb&#225;nnal

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="04e4ab8e-99dd-4e7d-ad0e-544c9d2ed698"></button>
    </div>
</article></div>
</div>
</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">


</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<style>
.cimlap-tematikus-box {
background: #fff;
padding-bottom: 20px;
}
body.settings-sepia .cimlap-tematikus-box {
background: #1a1a1a;

}
</style>
<div class="cimlap-tematikus-box">

				<div class="panelgap cimlap-tematikus-szalag">
					<a href="https://ad.adverticum.net/C/76501/6506800/650680200?" target="_blank">
    <img src="https://img4.hvg.hu/image.aspx?id=f5c75c72-2f3b-4a8c-8d71-e26066e3bfaf&amp;view=00000000-0000-0000-0000-000000000000" alt="Pohu VW c&#237;mlap doboz fejl&#233;c" />
</a>
				</div>

				<div class="cimlap-grid panelgap cimlap-row-bottom cimlap-tematikus-blokk">
					<div class="cimlap-grid-elem elem-580 cimlap-tematikus-blokk-left">
					
						

<article class="cimlap-big_square_article ">
	<a class="img" title="Elviheti a Swiss l&#233;git&#225;rsas&#225;g a m&#233;mm&#233; v&#225;lt sv&#225;jci szurkol&#243;t a szentp&#233;terv&#225;ri negyedd&#246;ntőre" href="/sport/20210630_Swiss_svajci_szurkolo_negyeddonto">
			<img title="Elviheti a Swiss l&#233;git&#225;rsas&#225;g a m&#233;mm&#233; v&#225;lt sv&#225;jci szurkol&#243;t a szentp&#233;terv&#225;ri negyedd&#246;ntőre" alt="Elviheti a Swiss l&#233;git&#225;rsas&#225;g a m&#233;mm&#233; v&#225;lt sv&#225;jci szurkol&#243;t a szentp&#233;terv&#225;ri negyedd&#246;ntőre" src="https://img2.hvg.hu/image.aspx?id=c3eee9b3-3401-47ac-85f5-82bf416cadac&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">	</a>
	
		<button class="articlesavebutton bookmark large" type="button" data-id="e11ca388-09bf-4139-955d-dee3028698eb"></button>
	<div class="content">
		<div class="content-inner">
			


			<h1 class="heading-1">
				<a title="Elviheti a Swiss l&#233;git&#225;rsas&#225;g a m&#233;mm&#233; v&#225;lt sv&#225;jci szurkol&#243;t a szentp&#233;terv&#225;ri negyedd&#246;ntőre" href="/sport/20210630_Swiss_svajci_szurkolo_negyeddonto">
	


	

	Elviheti a Swiss l&#233;git&#225;rsas&#225;g a m&#233;mm&#233; v&#225;lt sv&#225;jci szurkol&#243;t a szentp&#233;terv&#225;ri negyedd&#246;ntőre

</a>




			</h1>
			
			
		</div>
	</div>
</article>




					</div>
					<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox cimlap-tematikus-blokk-right">
					
						<article class="articlelist-element clear ">
    <div class="image-holder">
        

<a title="Foci helyett: Az avantg&#225;rd korszellem lenyomatai" href="/kultura/20210701_Foci_helyett_fotokiallitas">
		<img width="170" height="125" title="Foci helyett: Az avantg&#225;rd korszellem lenyomatai" alt="Foci helyett: Az avantg&#225;rd korszellem lenyomatai" src="https://img4.hvg.hu/image.aspx?id=c571ba85-a794-4471-85dd-4c18bb869e44&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
    </div>
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Foci helyett: Az avantg&#225;rd korszellem lenyomatai" href="/kultura/20210701_Foci_helyett_fotokiallitas">
	


	

	Foci helyett: Az avantg&#225;rd korszellem lenyomatai

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="69b82cdd-c9d4-4f2a-985e-aab59abd45b0"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Egy kutat&#225;s szerint k&#246;zel k&#233;tezer sk&#243;t koronav&#237;rus-fertőz&#233;s k&#246;thető az Eb-hez" href="/sport/20210630_skot_koronavirus_Eb">
	


	

	Egy kutat&#225;s szerint k&#246;zel k&#233;tezer sk&#243;t koronav&#237;rus-fertőz&#233;s k&#246;thető az Eb-hez

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="948c2998-5ab8-41f2-a21e-e92257df6d49"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Anglia &#233;s Ukrajna tov&#225;bbjut&#225;s&#225;val lett teljes a legjobb nyolc mezőnye az Eb-n" href="/sport/20210629_Eb_anglia_ukrajna_nemet_sved_osszefoglalo">
	


	

	Anglia &#233;s Ukrajna tov&#225;bbjut&#225;s&#225;val lett teljes a legjobb nyolc mezőnye az Eb-n

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="ff6a7ea4-3717-4d56-8555-d3cd313c5706"></button>
    </div>
</article>

						<a href="https://hvg.hu/cs/EURO%202020" class="cimlap-tematikus-jobb-button">Még több hír a VOLKSWAGEN támogatásával</a>

<style type="text/css">

.cimlap-tematikus-jobb-button{
    color: #ffffff !important;  /* TOVÁBB GOMB BETŰ SZÍNE */
    background: #001e50 !important;   /* TOVÁBB GOMB HÁTTERE*/
  
 /* NE MODÓSÍTSD START*/
    float: right;
    position: absolute;
    bottom: 180px; /*eredetileg 190px*/
    right: 0;
    padding: 0 18px 0 6px;
    margin-bottom: 10px;
    display: inline-block;
    -webkit-border-radius: 2px;
    -moz-border-radius: 2px;
    border-radius: 2px;
    line-height: 24px;
    text-transform: uppercase;
    font-size: 11px;
/* NE MÓDOSÍTSD END */
}

.cimlap-tematikus-szalag + .cimlap-row-bottom .articlelist-element-wrap{
    position: relative;
}

.cimlap-tematikus-jobb-button::after{
   color: #fff;  /* NYÍL SZÍNE */
   content:"\203A";
   margin: 0 0 0 5px;
   font-size: 17px;
}

/* DOBOZ ALJÁRA RÖGZÍTÉS - ÓVATOSAN MÓDOSÍTSD */
.cimlap-tematikus-jobb{
    position: absolute;
    bottom: -15px;
}
</style>





						<div class="cimlap-tematikus-jobb">
								<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3899835" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

						</div>

					</div>
				</div>

				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

</div>

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2021 — v 


5.9.2747.23
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=7Vv_pu589_vvyG8Uk0SiJPPILBrmZTWwdzsbpIx81q81"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>




<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>	

	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2747.23 (2021.06.15)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>
			<script type="text/javascript" src="/VueApps/save-article.bundle.js?v=5.9.2747.23"></script>
			<script type="text/javascript">
                var handler = new SaveArticleHandler('https://hvg.hu/myhvgapi/', '.articlesavebutton', 'saved', 'loading', '.headerelement-button.login');
			</script>

        <script type="text/javascript" src="/VueApps/vote-ad-control.js?v=5.9.2747.23"></script>
        <script type="text/javascript">
            window.initVoteAd('.vote-ad');
        </script>
		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });
window.featureSwitch.Features.push({ FeatureId: "myhvg", Enabled: true });;
		</script>

		
		<script type="text/html" id="votecontrol-mustache-template">
			<section class="article-vote" id="{{vote.VoteId}}">

				<h1 class="vote-title">{{vote.Title}}</h1>

				{{#HasDescription}}
					<p>{{vote.Description}}</p>				
				{{/HasDescription}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.VoteId}}">
					<input data-val="true" data-val-required="The Id field is required." id="{{vote.VoteId}}" name="{{vote.VoteId}}" type="hidden" value="{{vote.VoteId}}">
					<div class="vote-options">
						{{#vote.VoteItems}}
							<div class="vote-option" data-vote-option="{{ItemId}}">
								<label class="L-radio">
									<input type="radio" name="vote-{{vote.VoteId}}" value="{{ItemId}}" /><span></span>
									<span class="text">{{Caption}}</span>
									<span class="percent"></span>
								</label>
								<div class="result-chart">
									<div class="line"></div>
								</div>
							</div>
						{{/vote.VoteItems}}

						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="vote-{{vote.VoteId}}" checked="checked" /><span></span>
								<span class="text">Tartózkodom, csak az eredményeket mutasd!</span>
							</label>
						</div>

					</div>
					<button type="submit" class="L-button" data-vote-control="{{vote.VoteId}}" onclick="HVG.Vote.CastVote(event)">Szavazok</button>
				</form>
			</section>
		</script>

		<script type="text/html" id="voteresult-mustache-template">
			<section class="article-vote result" id="{{vote.vote.id}}">

				{{#vote.vote}}
				<h1 class="vote-title">{{vote.vote.title}}</h1>
				{{/vote.vote}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.vote.id}}">
					<div class="vote-options">
						{{#vote.voteItems}}
						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="answer" value="{{caption}}" /><span></span>
								<span class="text">{{caption}}</span>
								<span class="percent">{{percent}}%</span>
							</label>
							<div class="result-chart {{#isLongest}}longest{{/isLongest}}">
								<div class="line" style="width: {{stripLength}}%"></div>
							</div>
						</div>
						{{/vote.voteItems}}
					</div>
				</form>
			</section>
		</script>		
	</body>

</html>

