<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Tech: A magyar pixelkocka fejlesztőit is meghívták a világ legnagyobb videojáték-showjára, az E3-ra - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=713846640"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />



<meta name="isBranded" content="false" />

<meta name="description" content="&#201;rik az &#250;jabb magyar csodatal&#225;lm&#225;ny, ez m&#225;r nem vit&#225;s: a m&#233;g zajl&#243; Los Angeles-i E3 egyik &#233;rdekes rendezv&#233;ny&#233;re egy hazai fejlesztőkből &#225;ll&#243; csapat is megh&#237;v&#225;st kapott. Egy k&#252;l&#246;nleges kock&#225;n dolgoznak."/>
<meta name="exclusiontags" content="E3,Kocka,j&#225;t&#233;k,magyar tal&#225;lm&#225;ny,E3 2019,Pixxel Cube">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="A magyar pixelkocka fejlesztőit is megh&#237;vt&#225;k a vil&#225;g legnagyobb videoj&#225;t&#233;k-showj&#225;ra, az E3-ra">
<meta itemprop="description" content="&#201;rik az &#250;jabb magyar csodatal&#225;lm&#225;ny, ez m&#225;r nem vit&#225;s: a m&#233;g zajl&#243; Los Angeles-i E3 egyik &#233;rdekes rendezv&#233;ny&#233;re egy hazai fejlesztőkből &#225;ll&#243; csapat is megh&#237;v&#225;st kapott. Egy k&#252;l&#246;nleges kock&#225;n dolgoznak.">
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=207850c9-2cb1-455b-9342-ce67d0bf7655&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2019-06-13">
<meta itemprop="dateModified" content="2019-06-13">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="A magyar pixelkocka fejlesztőit is megh&#237;vt&#225;k a vil&#225;g legnagyobb videoj&#225;t&#233;k-showj&#225;ra, az E3-ra">
<meta name="twitter:description" content="&#201;rik az &#250;jabb magyar csodatal&#225;lm&#225;ny, ez m&#225;r nem vit&#225;s: a m&#233;g zajl&#243; Los Angeles-i E3 egyik &#233;rdekes rendezv&#233;ny&#233;re egy hazai fejlesztőkből &#225;ll&#243; csapat is megh&#237;v&#225;st kapott. Egy k&#252;l&#246;nleges kock&#225;n dolgoznak.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=207850c9-2cb1-455b-9342-ce67d0bf7655&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="A magyar pixelkocka fejlesztőit is megh&#237;vt&#225;k a vil&#225;g legnagyobb videoj&#225;t&#233;k-showj&#225;ra, az E3-ra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/tudomany/20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=207850c9-2cb1-455b-9342-ce67d0bf7655&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="&#201;rik az &#250;jabb magyar csodatal&#225;lm&#225;ny, ez m&#225;r nem vit&#225;s: a m&#233;g zajl&#243; Los Angeles-i E3 egyik &#233;rdekes rendezv&#233;ny&#233;re egy hazai fejlesztőkből &#225;ll&#243; csapat is megh&#237;v&#225;st kapott. Egy k&#252;l&#246;nleges kock&#225;n dolgoznak." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-06-13T16:17:36.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-06-13T16:03:00.0000000+02:00" />
<meta property="article:modified_time" content="2019-06-13T16:17:36.0000000+02:00" />
<meta property="article:section" content="Tech rovat" />
<meta property="article:tag" content="E3,Kocka,j&#225;t&#233;k,magyar tal&#225;lm&#225;ny,E3 2019,Pixxel Cube" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/tudomany/20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=rXfhmQ_ymj6HbRY9vDdOH74jZhKHyy7kNN-r9kZGH2M1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-tudomany  article-page-20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6b43d42b-9604-4755-a053-498d959b50b1&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Nem adta meg az elsőbbs&#233;get egy teheraut&#243;nak. A 20 ezer roller egyre t&#246;bb gondot jelent P&#225;rizsban, sokan v&#225;rj&#225;k a j&#225;rműveket szab&#225;lyoz&#243; t&#246;rv&#233;nyt.\r\n\r\n\r\n\r\n&quot;,&quot;shortLead&quot;:&quot;Nem adta meg az elsőbbs&#233;get egy teheraut&#243;nak. A 20 ezer roller egyre t&#246;bb gondot jelent P&#225;rizsban, sokan v&#225;rj&#225;k...&quot;,&quot;id&quot;:&quot;20190611_Meghalt_egy_elektromos_rollert_hasznalo_ferfi_Parizsban&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=6b43d42b-9604-4755-a053-498d959b50b1&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2e0fd841-0b61-431b-8f75-06c8ae21f1aa&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20190611_Meghalt_egy_elektromos_rollert_hasznalo_ferfi_Parizsban&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;nius. 11. 19:03&quot;,&quot;title&quot;:&quot;Meghalt egy elektromos rollert haszn&#225;l&#243; f&#233;rfi P&#225;rizsban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3932237c-3d41-47c6-928f-82e496a58a00&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Magyar P&#233;ter k&#246;vette a poszton Bug&#225;r Csab&#225;t, aki 2010 &#243;ta igazgatta a k&#246;zpontot.&quot;,&quot;shortLead&quot;:&quot;Magyar P&#233;ter k&#246;vette a poszton Bug&#225;r Csab&#225;t, aki 2010 &#243;ta igazgatta a k&#246;zpontot.&quot;,&quot;id&quot;:&quot;20190611_Uj_vezerigazgato_all_a_Diakhitel_Kozpont_elen&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=3932237c-3d41-47c6-928f-82e496a58a00&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;6ad0cf87-4a93-4cbc-a57e-b182db2d2088&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20190611_Uj_vezerigazgato_all_a_Diakhitel_Kozpont_elen&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;nius. 11. 20:38&quot;,&quot;title&quot;:&quot;&#218;j vez&#233;rigazgat&#243; &#225;ll a Di&#225;khitel K&#246;zpont &#233;l&#233;n&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;48b2b47e-1ba0-4b6e-acf8-f1b1251ad558&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Natural News oldal&#225;n v&#225;logatott \&quot;h&#237;rek\&quot; voltak olvashat&#243;k, t&#246;bbek k&#246;zt &#246;sszeesk&#252;v&#233;s-elm&#233;letekről &#233;s a hivat&#225;sos orvosl&#225;ssal szembeni &#225;ltudom&#225;nyos cikkekről, de mindez m&#225;r csak t&#246;rt&#233;nelem, a Facebook ugyanis elkasz&#225;lta a t&#246;bb mint 3 milli&#243; k&#246;vetővel b&#237;r&#243; oldalt. &quot;,&quot;shortLead&quot;:&quot;A Natural News oldal&#225;n v&#225;logatott \&quot;h&#237;rek\&quot; voltak olvashat&#243;k, t&#246;bbek k&#246;zt &#246;sszeesk&#252;v&#233;s-elm&#233;letekről &#233;s a hivat&#225;sos...&quot;,&quot;id&quot;:&quot;20190611_facebook_natural_news_oltasellenes_facebook_oldal_tiltasa&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=48b2b47e-1ba0-4b6e-acf8-f1b1251ad558&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d29ab982-fac5-4e00-9200-0e680ddc68ea&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190611_facebook_natural_news_oltasellenes_facebook_oldal_tiltasa&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;nius. 11. 16:33&quot;,&quot;title&quot;:&quot;Ennyi volt, a Facebook lelőtte az olt&#225;sellenesek legnagyobb gyűjtőhely&#233;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d1886436-dcb3-4869-a036-ff048e7526b5&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Nem &#233;rte meg, 300 ezer forintra b&#237;rs&#225;golt&#225;k miatta.&quot;,&quot;shortLead&quot;:&quot;Nem &#233;rte meg, 300 ezer forintra b&#237;rs&#225;golt&#225;k miatta.&quot;,&quot;id&quot;:&quot;20190611_227_kilometerora_langos_borsod_megye_motoros&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=d1886436-dcb3-4869-a036-ff048e7526b5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9d28519e-38ed-4578-8bf1-2644a4a02e38&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20190611_227_kilometerora_langos_borsod_megye_motoros&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;nius. 11. 16:22&quot;,&quot;title&quot;:&quot;227 kilom&#233;ter/&#243;r&#225;val ment l&#225;ngos&#233;rt egy motoros Borsodban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;bb288485-3971-4eff-a0dc-af0718f7d543&quot;,&quot;c_author&quot;:&quot;Sztojcsev Iv&#225;n&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;&#201;vente n&#233;h&#225;ny t&#237;zmilli&#243; forint nyeres&#233;get hoz egy-egy c&#233;gnek a dunai s&#233;tahaj&#243;z&#225;s. A szakmabeliek szerint nem az a baj, hogy t&#250;l sok a haj&#243;, hanem az, hogy t&#250;l hirtelen nőtt meg a piac, sokan pedig a b&#233;reken pr&#243;b&#225;lnak sp&#243;rolni.&quot;,&quot;shortLead&quot;:&quot;&#201;vente n&#233;h&#225;ny t&#237;zmilli&#243; forint nyeres&#233;get hoz egy-egy c&#233;gnek a dunai s&#233;tahaj&#243;z&#225;s. A szakmabeliek szerint nem az a baj...&quot;,&quot;id&quot;:&quot;20190611_hajo_turizmus_setahajo_hableany&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=bb288485-3971-4eff-a0dc-af0718f7d543&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f38bea70-309a-4506-9c12-74941e7cd19f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20190611_hajo_turizmus_setahajo_hableany&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;nius. 11. 17:45&quot;,&quot;title&quot;:&quot;Meddig tart, am&#237;g az utasok &#250;jra elhiszik, hogy biztons&#225;gos a dunai s&#233;tahaj&#243;z&#225;s?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b1fc9bac-4344-4d72-81fe-52ae05e76ce7&quot;,&quot;c_author&quot;:&quot;HVG Extra Business&quot;,&quot;category&quot;:&quot;kkv.businessmagazin&quot;,&quot;description&quot;:&quot;N&#233;ha nem is kell meggyőzn&#252;nk senkit ahhoz, hogy megkapjuk, amit akarunk. Egyszerűen csak k&#233;rni kell.&quot;,&quot;shortLead&quot;:&quot;N&#233;ha nem is kell meggyőzn&#252;nk senkit ahhoz, hogy megkapjuk, amit akarunk. Egyszerűen csak k&#233;rni kell.&quot;,&quot;id&quot;:&quot;20190613_Miert_eri_meg_neha_kerni_masoktol&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=b1fc9bac-4344-4d72-81fe-52ae05e76ce7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;040393f2-76c9-4497-bf95-106b04df16a0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/businessmagazin/20190613_Miert_eri_meg_neha_kerni_masoktol&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;nius. 13. 14:15&quot;,&quot;title&quot;:&quot;Mi&#233;rt &#233;ri meg n&#233;ha k&#233;rni valamit m&#225;sokt&#243;l?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;98e8206f-3b7d-433f-9049-9541a3cecad3&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;nagyitas&quot;,&quot;description&quot;:&quot;H&#225;bor&#250;s tud&#243;s&#237;t&#225;sokkal, k&#233;priportokkal, utcai fot&#243;- &#233;s dr&#243;nfelv&#233;telekkel győzte meg a zsűrit az Origo munkat&#225;rsa.&quot;,&quot;shortLead&quot;:&quot;H&#225;bor&#250;s tud&#243;s&#237;t&#225;sokkal, k&#233;priportokkal, utcai fot&#243;- &#233;s dr&#243;nfelv&#233;telekkel győzte meg a zsűrit az Origo munkat&#225;rsa.&quot;,&quot;id&quot;:&quot;20190612_Csudai_Sandor_Hemzodij&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=98e8206f-3b7d-433f-9049-9541a3cecad3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8c3631da-1ff6-4d20-b7cf-6173d217a5b0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/nagyitas/20190612_Csudai_Sandor_Hemzodij&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;nius. 12. 18:25&quot;,&quot;title&quot;:&quot;Csudai S&#225;ndor nyerte az idei Hemző-d&#237;jat&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;429e8201-c09c-48c8-8d5a-014daf088a1d&quot;,&quot;c_author&quot;:&quot;Mű&#233;rtő&quot;,&quot;category&quot;:&quot;hvgmuerto&quot;,&quot;description&quot;:&quot;A salzburgi h&#250;sv&#233;ti &#252;nnepi j&#225;t&#233;kok idej&#233;n, &#225;prilis 13. &#233;s 22. k&#246;z&#246;tt 44. alkalommal rendezt&#233;k meg a hagyom&#225;nyos nemzetk&#246;zi mustr&#225;t az egykori herceg&#233;rseki palot&#225;ban. &#211;kori szobrokt&#243;l modern ker&#225;mi&#225;kig, r&#233;gi mesterektől kort&#225;rs festm&#233;nyekig, rusztikus renesz&#225;nsz &#233;s paraszti b&#250;torokt&#243;l barokk remekeken &#225;t a mai designig szinte minden szerepelt a v&#225;s&#225;ri k&#237;n&#225;latban.&quot;,&quot;shortLead&quot;:&quot;A salzburgi h&#250;sv&#233;ti &#252;nnepi j&#225;t&#233;kok idej&#233;n, &#225;prilis 13. &#233;s 22. k&#246;z&#246;tt 44. alkalommal rendezt&#233;k meg a hagyom&#225;nyos...&quot;,&quot;id&quot;:&quot;20190613_Ujoncok_a_regisegvasaron&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=429e8201-c09c-48c8-8d5a-014daf088a1d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3d40399a-209b-4486-b591-05a60fd2e8b3&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/hvgmuerto/20190613_Ujoncok_a_regisegvasaron&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;nius. 13. 11:01&quot;,&quot;title&quot;:&quot;&#218;joncok a r&#233;gis&#233;gv&#225;s&#225;ron&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/104_hvg_hu_tech_cikkalatt', [[600, 140], [600, 150], [600, 120], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465813412590-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/123_hvg_hu_tech_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [300, 250], [320, 300], [336, 280]], 'div-gpt-ad-1465813412590-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/165_hvg_hu_tech_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/184_hvg_hu_tech_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/203_hvg_hu_tech_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1916135" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvdHVkb21hbnkvMjAxOTA2MTNfZTNfMjAxOV9pbmRpZWN1YmVfbWFneWFyX2Zlamxlc3p0b2tfcGl4eGVsX2N1YmVfa29ja2E=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">35°C</div>
			<div class="weather-cold">19°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/010.svg" width="25" height="25" alt="der&#252;lt" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka" data-body-size="3122" data-column-web-id="tudomany">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			
</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Huszonhat &#243;r&#225;n &#225;t vizsg&#225;lt&#225;k a Hable&#225;nyt a rendőr&#246;k" href="/itthon/20190613_hableany_dunai_hajobaleset_szemle_rendorseg" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Huszonhat &#243;r&#225;n &#225;t vizsg&#225;lt&#225;k a Hable&#225;nyt a rendőr&#246;k" src="https://img3.hvg.hu/image.aspx?id=cf617e92-f606-49dd-96dd-204b5092da19&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Huszonhat &#243;r&#225;n &#225;t vizsg&#225;lt&#225;k a Hable&#225;nyt a rendőr&#246;k" />

					</div>

					<div class="posted-text-area">

						<p>Huszonhat &#243;r&#225;n &#225;t vizsg&#225;lt&#225;k a Hable&#225;nyt a rendőr&#246;k</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Megtal&#225;lt&#225;k a ciprusi r&#233;m utols&#243; &#225;ldozat&#225;t is" href="/vilag/20190613_cipusi_sorozatgyilkos_nikosz_metaxas_utolso_aldozat" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Megtal&#225;lt&#225;k a ciprusi r&#233;m utols&#243; &#225;ldozat&#225;t is" src="https://img3.hvg.hu/image.aspx?id=d554bc34-d32c-46f3-a142-e469495594f8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megtal&#225;lt&#225;k a ciprusi r&#233;m utols&#243; &#225;ldozat&#225;t is" />

					</div>

					<div class="posted-text-area">

						<p>Megtal&#225;lt&#225;k a ciprusi r&#233;m utols&#243; &#225;ldozat&#225;t is</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Katonai esk&#252;t tett Orb&#225;n G&#225;sp&#225;r" href="/itthon/20190613_Katonai_eskut_tett_Orban_Gaspar" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Katonai esk&#252;t tett Orb&#225;n G&#225;sp&#225;r" src="https://img3.hvg.hu/image.aspx?id=f11585c7-1513-467c-985e-a09821e222d8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Katonai esk&#252;t tett Orb&#225;n G&#225;sp&#225;r" />

					</div>

					<div class="posted-text-area">

						<p>Katonai esk&#252;t tett Orb&#225;n G&#225;sp&#225;r</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Rendben van a magyar t&#225;vk&#246;zl&#233;si k&#252;l&#246;nad&#243; az Eur&#243;pai B&#237;r&#243;s&#225;g főtan&#225;csnoka szerint" href="/gazdasag/20190613_tavkozlesi_kulonado_europai_birosag_fotanacsnok_allasfoglalas_vodafone_magyarorszag" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Rendben van a magyar t&#225;vk&#246;zl&#233;si k&#252;l&#246;nad&#243; az Eur&#243;pai B&#237;r&#243;s&#225;g főtan&#225;csnoka szerint" src="https://img3.hvg.hu/image.aspx?id=66fc0a9b-18dd-4469-9ce9-486f2db93c7e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Rendben van a magyar t&#225;vk&#246;zl&#233;si k&#252;l&#246;nad&#243; az Eur&#243;pai B&#237;r&#243;s&#225;g főtan&#225;csnoka szerint" />

					</div>

					<div class="posted-text-area">

						<p>Rendben van a magyar t&#225;vk&#246;zl&#233;si k&#252;l&#246;nad&#243; az Eur&#243;pai B&#237;r&#243;s&#225;g főtan&#225;csnoka szerint</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="H&#225;romsz&#225;z cseh v&#225;rosban k&#246;vetelt&#233;k Andrej Babis lemond&#225;s&#225;t" href="/vilag/20190612_andrej_babis_marie_benesova_csehorszag_lemondas_tuntetes_korrupcio" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="H&#225;romsz&#225;z cseh v&#225;rosban k&#246;vetelt&#233;k Andrej Babis lemond&#225;s&#225;t" src="https://img3.hvg.hu/image.aspx?id=4f602da8-4030-4562-b355-fc246d0ad7cb&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="H&#225;romsz&#225;z cseh v&#225;rosban k&#246;vetelt&#233;k Andrej Babis lemond&#225;s&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>H&#225;romsz&#225;z cseh v&#225;rosban k&#246;vetelt&#233;k Andrej Babis lemond&#225;s&#225;t</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=207850c9-2cb1-455b-9342-ce67d0bf7655&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="A magyar pixelkocka fejlesztőit is megh&#237;vt&#225;k a vil&#225;g legnagyobb videoj&#225;t&#233;k-showj&#225;ra, az E3-ra" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-06-13T16:03:00.0000000+02:00">2019. j&#250;nius. 13. 16:03</time>

				<time class="lastdate" datetime="2019-06-13T16:17:36.0000000+02:00">2019. j&#250;nius. 13. 16:17</time>
			
			<a href="/tudomany" class="uppercase">Tech</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>A magyar pixelkocka fejlesztőit is megh&#237;vt&#225;k a vil&#225;g legnagyobb videoj&#225;t&#233;k-showj&#225;ra, az E3-ra</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'A magyar pixelkocka fejlesztőit is meghívták a világ legnagyobb videojáték-showjára, az E3-ra';
		var articleUrl =  window.location.href;
		var articleWebId = '20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="t5s6CDD5E1Eh0axBpj-gigFFyvAvugCbHj3tcZXE0fgQoSL8HBCMPmat70r2LpwjP09HDxFnwj23cQ2Hxz85GaIKguA1:7ybM5G5Q_bulMEqhRBO6TVztYbGPQYBs0K5461g857mO5meoFesc3yxWaBZWH42paJEEbbBUVOIa3Nsp2_VaQbEg3PQ1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="EHdZBKA0n4uQyrXN8v9RNOal9_0OWssHAZFGwTLeqb9F5zdGSERKztdVyHR3Fd7HJaA_zyczhQnIJIE0_7CkLhUeU9s1:GcmpO4xeKmwvf2ceZV9v74YTH9-9cArlPQfIU-hjRtv7CR0znvT2nhUjFnO_8CV3B9Qjb777rYnn0OznbrdvWqMmH8I1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>



							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			hvg.hu

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//tudomany/20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/tudomany/20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/tudomany/20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Érik az újabb magyar csodatalálmány, ez már nem vitás: a még zajló Los Angeles-i E3 egyik érdekes rendezvényére egy hazai fejlesztőkből álló csapat is meghívást kapott. Egy különleges kockán dolgoznak.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920592" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A Los Angeles-i E3 nem csak a nagyobb és rengeteg pénzzel ellátott stúdióknak ad lehetőséget, hogy bemutassák legújabb fejlesztéseiket. A videojátékos rendezvény <a href="https://www.indiecade.com/e3-2019/" target="_blank">IndieCade</a> nevű, házon belüli eseményén kisebb, független csapatok is részt vehetnek, az idei "versenyzők" közt pedig egy magyar társaság is akad.</p>
<p>A <a href="https://pirategames.hu/" target="_blank">Pirategames</a> csapata a Pixxel Cube nevű játéka miatt kapott meghívást a gamerek legfontosabb expójára, és nem túlzás azt állítani: a látogatók elképkedtek a fejlesztés láttán. Az alkotás egy furcsa, világító kocka, melynek minden oldalát ledek borítják, belsejében pedig egy miniatűr számítógép dolgozik. A kocka oldalai nem csak úgy világítanak, képernyőként is szolgálnak: a megírt programok ezen át jelennek meg.</p>
<div class="content video-container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

	
	<iframe type="text/html" itemprop="embedUrl" src="https://www.youtube.com/embed/QnE-97GpK7M" allowfullscreen frameborder="0"></iframe>

</div>
<p>A Pixxel Cube-ra különféle programokat is írtak már a készítői, az egyik legjobbnak tűnő egy labirintusjáték, melyben egy a képernyőn (vagyis a kocka oldalain) megjelenő pöttyöt kell vezetgetni. A szerkezet egy giroszkópot is rejt, illetve más szenzorokat, így a felhasználók a kocka fordítgatásával tudja irányítani a játékban megjelenő "karaktert". Emellett a lakás dísztárgyaként is használható, de mivel szövegek is megjeleníthetők rajta,</p>
<blockquote>
<p>akár kisebb reklámfelületként is működik.</p>
</blockquote>
<p>Az interneten több felvétel és fotó található, amint az E3 látogatói a magyar találmányt próbálgatják. A JohnRiggs csatorna üzemeltetője szintén kipróbálta. Érdemes átfutni a videó alatti kommenteket, gyakorlatilag csak dicsérő szavakat találni.</p>
<div class="content video-container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

	
	<iframe type="text/html" itemprop="embedUrl" src="https://www.youtube.com/embed/JjjOc09wXQo" allowfullscreen frameborder="0"></iframe>

</div>
<p>Az alkotók az <a href="https://index.hu/tech/godmode/2019/06/13/e3_2019_indie_cade_pixxl_cube_kocka_led_pirategames/" target="_blank"><em>Index</em>nek</a> azt mondták: a végső cél az lenne, hogy egy befektető a projekt mögé álljon, a kockából pedig termék legyen. Ennek vannak már biztatói jelei, illetve a Deutsche Telekom is érdeklődik a játék iránt.</p>
<p><em><em>Ha érdeklik az idei E3 bejelentései, lájkolja és figyelje</em> <a href="https://www.facebook.com/hvg.tech" target="_blank">a HVG Tech rovatának Facebook-oldalát</a>.</em></p>
    <div class="embed-container">

        <p align="center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvg.tech&amp;width=240&amp;height=75&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:75px;" allowTransparency="true"></iframe>
</p>

    </div>

</div>



									<!-- Link a cikkek alján -->
									

									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="66a0ae2087e443f09d74e8c71e505f29"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka&text=A+magyar+pixelkocka+fejleszt%c5%91it+is+megh%c3%advt%c3%a1k+a+vil%c3%a1g+legnagyobb+videoj%c3%a1t%c3%a9k-showj%c3%a1ra%2c+az+E3-ra&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka&description=A+magyar+pixelkocka+fejleszt%c5%91it+is+megh%c3%advt%c3%a1k+a+vil%c3%a1g+legnagyobb+videoj%c3%a1t%c3%a9k-showj%c3%a1ra%2c+az+E3-ra" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #fecc00; /* orig blue: #73cde9; */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 620px;
}

.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}

	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}

.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}

.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}

.read-mode .p-box {
	width: 100px;
	height: 100px;
}

.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}

.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}

.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #222222; /*#ffffff;*/
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}

	.block-ms-box-h1:after {
		display: none;
	}

.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}

.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}

.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}

.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}

.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}

	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}

.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}

.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}

	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}

	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}

	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}

	}


@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}

	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}

	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}

	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}

	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}

	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}

@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>

<!-- PT desktop version -->
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>

	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>

		<div class="btn-class3">

			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>

		</div>

	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1924.png" alt="HVG cover" />

		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>

<!-- PT mobile version -->
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>

	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>

	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1924.png" alt="HVG cover" />
	</div>

</div>
</div></div>


								<!-- Kapcsolt cikk -->
								


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Meddig tart, am&#237;g az utasok &#250;jra elhiszik, hogy biztons&#225;gos a dunai s&#233;tahaj&#243;z&#225;s?" href="/gazdasag/20190611_hajo_turizmus_setahajo_hableany" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Meddig tart, am&#237;g az utasok &#250;jra elhiszik, hogy biztons&#225;gos a dunai s&#233;tahaj&#243;z&#225;s?" src="https://img1.hvg.hu/image.aspx?id=bb288485-3971-4eff-a0dc-af0718f7d543&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Meddig tart, am&#237;g az utasok &#250;jra elhiszik, hogy biztons&#225;gos a dunai s&#233;tahaj&#243;z&#225;s?" />

					</div>

					<div class="posted-text-area">

						<p>Meddig tart, am&#237;g az utasok &#250;jra elhiszik, hogy biztons&#225;gos a dunai s&#233;tahaj&#243;z&#225;s?</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Megtal&#225;lhatt&#225;k a NASA 50 &#233;ve elveszett űreszk&#246;z&#233;t, a Snoopyt" href="/tudomany/20190612_nasa_apollo_10_snoopy_holdkomp_nick_howes_csillagaszat" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Megtal&#225;lhatt&#225;k a NASA 50 &#233;ve elveszett űreszk&#246;z&#233;t, a Snoopyt" src="https://img1.hvg.hu/image.aspx?id=b0e3400d-3e0e-40d9-b367-07c79eca6ced&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Megtal&#225;lhatt&#225;k a NASA 50 &#233;ve elveszett űreszk&#246;z&#233;t, a Snoopyt" />

					</div>

					<div class="posted-text-area">

						<p>Megtal&#225;lhatt&#225;k a NASA 50 &#233;ve elveszett űreszk&#246;z&#233;t, a Snoopyt</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="T&#250;l harcias volt az OBH szerint a p&#225;ly&#225;z&#243;, &#237;gy nem lett &#250;j eln&#246;ke a Főv&#225;rosi T&#246;rv&#233;nysz&#233;knek" href="/itthon/20190611_Tul_harcias_volt_az_OBH_szerint_a_palyazo_igy_nem_lett_uj_elnoke_a_Fovaros_Torvenyszeknek" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="T&#250;l harcias volt az OBH szerint a p&#225;ly&#225;z&#243;, &#237;gy nem lett &#250;j eln&#246;ke a Főv&#225;rosi T&#246;rv&#233;nysz&#233;knek" src="https://img1.hvg.hu/image.aspx?id=5552e46e-4ba0-49fc-ae46-fd67525c5bc3&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="T&#250;l harcias volt az OBH szerint a p&#225;ly&#225;z&#243;, &#237;gy nem lett &#250;j eln&#246;ke a Főv&#225;rosi T&#246;rv&#233;nysz&#233;knek" />

					</div>

					<div class="posted-text-area">

						<p>T&#250;l harcias volt az OBH szerint a p&#225;ly&#225;z&#243;, &#237;gy nem lett &#250;j eln&#246;ke a Főv&#225;rosi T&#246;rv&#233;nysz&#233;knek</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="MTA: Ism&#233;t figyelmezteti a magyar korm&#225;nyt az Eur&#243;pai Bizotts&#225;g" href="/itthon/20190612_Ismet_raszolt_az_Europai_Bizottsag_a_kormanyra_az_MTA_miatt" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="MTA: Ism&#233;t figyelmezteti a magyar korm&#225;nyt az Eur&#243;pai Bizotts&#225;g" src="https://img1.hvg.hu/image.aspx?id=e67caea0-4561-401b-a769-5433ed92d440&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="MTA: Ism&#233;t figyelmezteti a magyar korm&#225;nyt az Eur&#243;pai Bizotts&#225;g" />

					</div>

					<div class="posted-text-area">

						<p>MTA: Ism&#233;t figyelmezteti a magyar korm&#225;nyt az Eur&#243;pai Bizotts&#225;g</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Bevetett egy &#250;j tr&#252;kk&#246;t a Google, sokkal pontosabb tal&#225;latok j&#246;hetnek" href="/tudomany/20190612_google_kereso_talalatok_talalati_lista" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Bevetett egy &#250;j tr&#252;kk&#246;t a Google, sokkal pontosabb tal&#225;latok j&#246;hetnek" src="https://img1.hvg.hu/image.aspx?id=db4168fb-efd5-43d0-8758-d7f875e14426&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Bevetett egy &#250;j tr&#252;kk&#246;t a Google, sokkal pontosabb tal&#225;latok j&#246;hetnek" />

					</div>

					<div class="posted-text-area">

						<p>Bevetett egy &#250;j tr&#252;kk&#246;t a Google, sokkal pontosabb tal&#225;latok j&#246;hetnek</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Nem volt t&#246;bb holttest a Hable&#225;nyban" href="/itthon/20190612_Nem_volt_tobb_holttest_a_Hableanyban" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="Nem volt t&#246;bb holttest a Hable&#225;nyban" src="https://img1.hvg.hu/image.aspx?id=5b9e39eb-3512-49db-b567-e24ade5d39e2&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Nem volt t&#246;bb holttest a Hable&#225;nyban" />

					</div>

					<div class="posted-text-area">

						<p>Nem volt t&#246;bb holttest a Hable&#225;nyban</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="8a8d11e86e154fe8ba68be5707781822"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/E3">E3</a>
				<a class="tag" href="/cimke/Kocka">Kocka</a>
				<a class="tag" href="/cimke/j&#225;t&#233;k">j&#225;t&#233;k</a>
				<a class="tag" href="/cimke/magyar tal&#225;lm&#225;ny">magyar tal&#225;lm&#225;ny</a>
				<a class="tag" href="/cimke/E3 2019">E3 2019</a>
				<a class="tag" href="/cimke/Pixxel Cube">Pixxel Cube</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77637/5434310/543434900?">&#214;nnek milyen hangerő van be&#225;ll&#237;tva a telefonj&#225;n? Jobb, ha most r&#225;n&#233;z erre</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77637/5434310/543434800?">Androidos telefonja van? Ezeket az appokat tegye r&#225; fel, sokat jelentenek majd</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77637/5434310/543434400?">&#214;n is fot&#243;zhat &#250;gy a mobilj&#225;val, mint a profik: 5 tipp magyar fot&#243;sokt&#243;l, hogy t&#246;k&#233;letes legyen a k&#233;p</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Sokan fognak &#246;r&#252;lni az IKEA &#250;j &quot;csodab&#250;tor&#225;nak&quot;, ami rengeteg helyet sp&#243;rol a lak&#225;sban" href="/tudomany/20190612_ikea_ori_living_okosbutor">

					<img width="100" height="100" title="Sokan fognak &#246;r&#252;lni az IKEA &#250;j &quot;csodab&#250;tor&#225;nak&quot;, ami rengeteg helyet sp&#243;rol a lak&#225;sban" alt="Sokan fognak &#246;r&#252;lni az IKEA &#250;j &quot;csodab&#250;tor&#225;nak&quot;, ami rengeteg helyet sp&#243;rol a lak&#225;sban" src="https://img0.hvg.hu/image.aspx?id=57f48e6d-568a-4b0c-a66d-925eee4f4184&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-06-12T06:03:00Z' title='2019.06.12. 8:03' class='info'>2019. június. 12. 08:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Sokan fognak örülni az IKEA új "csodabútorának", ami rengeteg helyet spórol a lakásban' href='/tudomany/20190612_ikea_ori_living_okosbutor' >Sokan fognak örülni az IKEA új "csodabútorának", ami rengeteg helyet spórol a lakásban</a></h1>

				<p>Az IKEA és az amerikai Ori Living közösen tervezett egy automatizált bútort, ami a kisebb lakásban élők vágyait teljesíti.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="1000 doll&#225;rt fizet egy c&#233;g annak, aki egy h&#233;tre hajland&#243; letenni az okostelefonj&#225;t" href="/tudomany/20190612_frontier_communications_kihivas_egy_het_flip_telefonnal">

					<img width="100" height="100" title="1000 doll&#225;rt fizet egy c&#233;g annak, aki egy h&#233;tre hajland&#243; letenni az okostelefonj&#225;t" alt="1000 doll&#225;rt fizet egy c&#233;g annak, aki egy h&#233;tre hajland&#243; letenni az okostelefonj&#225;t" src="https://img0.hvg.hu/image.aspx?id=1f53b7c6-1189-4a6c-96c4-cbc3c512a44c&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-06-12T11:03:00Z' title='2019.06.12. 13:03' class='info'>2019. június. 12. 13:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='1000 dollárt fizet egy cég annak, aki egy hétre hajlandó letenni az okostelefonját' href='/tudomany/20190612_frontier_communications_kihivas_egy_het_flip_telefonnal' >1000 dollárt fizet egy cég annak, aki egy hétre hajlandó letenni az okostelefonját</a></h1>

				<p>Az első flip telefon megjelenésének 30. évfordulójára indított érdekes kampányt egy amerikai kommunikációs cég. Komoly kihívás elé állítja...</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920984" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

	<!-- BrandLab rovatonként -->
				
<section class="articlebox articlebox-appoffer clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/tudomany/cimke/appaj&#225;nl&#243;" title="appaj&#225;nl&#243;" class="info">
                    <span class="uppercase">
                        appaj&#225;nl&#243;
                    </span>
                </a>
        </span>
    </span>
</header>
	<div class="clear">
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img0.hvg.hu/image.aspx?id=ec83fc35-0384-4b4b-938c-214eff3aeb66&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Mindegy, hogy iPhone-t vagy Windowst haszn&#225;l, b&#225;rhonnan el&#233;rheti az Apple felhőj&#233;t" title="Mindegy, hogy iPhone-t vagy Windowst haszn&#225;l, b&#225;rhonnan el&#233;rheti az Apple felhőj&#233;t">
				<div class="app-holder">
					<a href="/tudomany/20190613_apple_icloud_windowsos_app_letoltes_microsoft_store">
						<img class="app-icon" height="44" width="44" src="https://img0.hvg.hu/image.aspx?id=ec83fc35-0384-4b4b-938c-214eff3aeb66&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Mindegy, hogy iPhone-t vagy Windowst haszn&#225;l, b&#225;rhonnan el&#233;rheti az Apple felhőj&#233;t" title="Mindegy, hogy iPhone-t vagy Windowst haszn&#225;l, b&#225;rhonnan el&#233;rheti az Apple felhőj&#233;t">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190613_apple_icloud_windowsos_app_letoltes_microsoft_store" title="Mindegy, hogy iPhone-t vagy Windowst haszn&#225;l, b&#225;rhonnan el&#233;rheti az Apple felhőj&#233;t">
                        
                            Mindegy, hogy iPhone-t vagy Windowst haszn&#225;l, b&#225;rhonnan el&#233;rheti az Apple felhőj&#233;t

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img0.hvg.hu/image.aspx?id=7538013e-dea3-4567-9272-d4c27f3100a9&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ha haszn&#225;lja a Spotifyt, pr&#243;b&#225;lja ki ezt a szolg&#225;ltat&#225;st" title="Ha haszn&#225;lja a Spotifyt, pr&#243;b&#225;lja ki ezt a szolg&#225;ltat&#225;st">
				<div class="app-holder">
					<a href="/tudomany/20190606_spotify_editor_spotify_lejatszasi_lista_menedzselese">
						<img class="app-icon" height="44" width="44" src="https://img0.hvg.hu/image.aspx?id=7538013e-dea3-4567-9272-d4c27f3100a9&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ha haszn&#225;lja a Spotifyt, pr&#243;b&#225;lja ki ezt a szolg&#225;ltat&#225;st" title="Ha haszn&#225;lja a Spotifyt, pr&#243;b&#225;lja ki ezt a szolg&#225;ltat&#225;st">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190606_spotify_editor_spotify_lejatszasi_lista_menedzselese" title="Ha haszn&#225;lja a Spotifyt, pr&#243;b&#225;lja ki ezt a szolg&#225;ltat&#225;st">
                        
                            Ha haszn&#225;lja a Spotifyt, pr&#243;b&#225;lja ki ezt a szolg&#225;ltat&#225;st

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img0.hvg.hu/image.aspx?id=ef0739b1-b9da-4906-b295-ad51e7b5c091&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="J&#243;l j&#246;het ez az app a telefonj&#225;n s&#246;t&#233;t, elhagyott helyeken" title="J&#243;l j&#246;het ez az app a telefonj&#225;n s&#246;t&#233;t, elhagyott helyeken">
				<div class="app-holder">
					<a href="/tudomany/20190602_bsafe_app_szemelyi_vedelemre">
						<img class="app-icon" height="44" width="44" src="https://img0.hvg.hu/image.aspx?id=ef0739b1-b9da-4906-b295-ad51e7b5c091&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="J&#243;l j&#246;het ez az app a telefonj&#225;n s&#246;t&#233;t, elhagyott helyeken" title="J&#243;l j&#246;het ez az app a telefonj&#225;n s&#246;t&#233;t, elhagyott helyeken">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190602_bsafe_app_szemelyi_vedelemre" title="J&#243;l j&#246;het ez az app a telefonj&#225;n s&#246;t&#233;t, elhagyott helyeken">
                        
                            J&#243;l j&#246;het ez az app a telefonj&#225;n s&#246;t&#233;t, elhagyott helyeken

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img0.hvg.hu/image.aspx?id=7e13f253-e545-4387-9c96-225f09f692dd&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="N&#233;zze meg, v&#225;ltozott a mobilos YouTube" title="N&#233;zze meg, v&#225;ltozott a mobilos YouTube">
				<div class="app-holder">
					<a href="/tudomany/20190528_mobilos_youtube_hang_alapu_kereses_javitasa">
						<img class="app-icon" height="44" width="44" src="https://img0.hvg.hu/image.aspx?id=7e13f253-e545-4387-9c96-225f09f692dd&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="N&#233;zze meg, v&#225;ltozott a mobilos YouTube" title="N&#233;zze meg, v&#225;ltozott a mobilos YouTube">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190528_mobilos_youtube_hang_alapu_kereses_javitasa" title="N&#233;zze meg, v&#225;ltozott a mobilos YouTube">
                        
                            N&#233;zze meg, v&#225;ltozott a mobilos YouTube

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img0.hvg.hu/image.aspx?id=6899bb48-5db0-4c25-8650-cff5d41f1ca5&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st" title="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st">
				<div class="app-holder">
					<a href="/tudomany/20190416_glutenerzekeny_specialis_diata_etelintolerancia_etterem_freezon">
						<img class="app-icon" height="44" width="44" src="https://img0.hvg.hu/image.aspx?id=6899bb48-5db0-4c25-8650-cff5d41f1ca5&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st" title="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190416_glutenerzekeny_specialis_diata_etelintolerancia_etterem_freezon" title="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st">
                        
                            Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img0.hvg.hu/image.aspx?id=44522d69-d9fd-4a0a-a688-ec766daf867d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t" title="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t">
				<div class="app-holder">
					<a href="/tudomany/20190409_microsoft_edge_chromium_letoltes">
						<img class="app-icon" height="44" width="44" src="https://img0.hvg.hu/image.aspx?id=44522d69-d9fd-4a0a-a688-ec766daf867d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t" title="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190409_microsoft_edge_chromium_letoltes" title="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t">
                        
                            Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t

                        </a>


					</h1>
				</div>
			</article>
	</div>

<a class='more' href='/tudomany/cimke/appajánló'>Korábbi alkalmazások <span class='arrow'></span></a></section>

<!-- *** IE BLUR BUGFIX *** -->
<!--[if IE]>
	<style>
		.articleapp .app-bg { opacity: 0.3; }
	</style>
<![endif]-->
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190509_Optikai_fellegvar__Napi_20000_szemuveglencse_keszul_Mateszalkan">Optikai fellegv&#225;r – Napi 20.000 szem&#252;veglencse k&#233;sz&#252;l M&#225;t&#233;szalk&#225;n</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190527_Ujgeneracios_irodakkal_a_dolgozok_kegyeiert">Fenntarthat&#243;s&#225;g, energiahat&#233;konys&#225;g, emberk&#246;zpont&#250;s&#225;g: a j&#246;vő irodah&#225;zai</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190611_SAP_HANA_Eurojet_vallalatuzemeltetes">C&#233;ge van? P&#233;nzt &#233;s idő sp&#243;rolhat ezzel a megold&#225;ssal!</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632701" class="goAdverticum"></div>

			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Technology 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771206-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/cimke/HVGame" title="HVGame" class="info">
                    <span class="uppercase">
                        HVGame
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="El&#233;g volt odakiab&#225;lnia Keanu Reevesnek, hogy megaj&#225;nd&#233;kozz&#225;k az ut&#243;bbi &#233;vek legjobban v&#225;rt videoj&#225;t&#233;k&#225;val" href="/tudomany/20190611_keanu_reeves_e3_2019_cyberpunk_2077_megjelenes">

					<img width="100" height="100" title="El&#233;g volt odakiab&#225;lnia Keanu Reevesnek, hogy megaj&#225;nd&#233;kozz&#225;k az ut&#243;bbi &#233;vek legjobban v&#225;rt videoj&#225;t&#233;k&#225;val" alt="El&#233;g volt odakiab&#225;lnia Keanu Reevesnek, hogy megaj&#225;nd&#233;kozz&#225;k az ut&#243;bbi &#233;vek legjobban v&#225;rt videoj&#225;t&#233;k&#225;val" src="https://img4.hvg.hu/image.aspx?id=75b1fb5a-0aa2-455e-b92b-bc7f76161fb7&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-06-11T20:33:00Z' title='2019.06.11. 22:33' class='info'>2019. június. 11. 22:33</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Elég volt odakiabálnia Keanu Reevesnek, hogy megajándékozzák az utóbbi évek legjobban várt videojátékával' href='/tudomany/20190611_keanu_reeves_e3_2019_cyberpunk_2077_megjelenes' >Elég volt odakiabálnia Keanu Reevesnek, hogy megajándékozzák az utóbbi évek legjobban várt videojátékával</a></h1>

				<p>Nem más, mint Keanu Reeves jelentette be az idei E3 során a régóta várt Cyberpunk 2077 megjelenési dátumát. Egy rajongó annyira...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Milyen lenne egy Brexit ut&#225;ni, diszt&#243;pikus London? Ez a j&#225;t&#233;k erről sz&#243;l" href="/tudomany/20190611_brexit_ubisoft_watch_dogs_legion_trailer_gameplay_megjelenes_e3_2019">

					<img width="100" height="100" title="Milyen lenne egy Brexit ut&#225;ni, diszt&#243;pikus London? Ez a j&#225;t&#233;k erről sz&#243;l" alt="Milyen lenne egy Brexit ut&#225;ni, diszt&#243;pikus London? Ez a j&#225;t&#233;k erről sz&#243;l" src="https://img4.hvg.hu/image.aspx?id=cd03b6d7-7d99-4b2d-ae56-1af16a2d0620&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-06-11T14:03:00Z' title='2019.06.11. 16:03' class='info'>2019. június. 11. 16:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Milyen lenne egy Brexit utáni, disztópikus London? Ez a játék erről szól' href='/tudomany/20190611_brexit_ubisoft_watch_dogs_legion_trailer_gameplay_megjelenes_e3_2019' >Milyen lenne egy Brexit utáni, disztópikus London? Ez a játék erről szól</a></h1>

				<p>A Ubisoft Watch Dogs sorozatának új része azt boncolgatja, mi lenne, ha a Brexit kicsit más irányba vinné az Egyesült Királyságot.</p>

			</div>

		</article>

<a class='more' href='/cimke/HVGame'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Technology 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771210-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/tudomany/20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka';
	var disqus_title = 'A magyar pixelkocka fejlesztőit is megh&#237;vt&#225;k a vil&#225;g legnagyobb videoj&#225;t&#233;k-showj&#225;ra, az E3-ra';
	var disqus_url = 'http://hvg.hu/tudomany/20190613_e3_2019_indiecube_magyar_fejlesztok_pixxel_cube_kocka';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS90dWRvbWFueS8yMDE5MDYxM19lM18yMDE5X2luZGllY3ViZV9tYWd5YXJfZmVqbGVzenRva19waXh4ZWxfY3ViZV9rb2NrYQ==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Nem el&#233;gedettek a m&#233;di&#225;val a magyarok" href="/itthon/20190612_Nem_elegedettek_a_mediaval_a_magyarok" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Nem el&#233;gedettek a m&#233;di&#225;val a magyarok" src="https://img3.hvg.hu/image.aspx?id=6e21074f-e12c-429c-a19f-a79d9aa27620&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem el&#233;gedettek a m&#233;di&#225;val a magyarok" />

					</div>

					<div class="posted-text-area">

						<p>Nem el&#233;gedettek a m&#233;di&#225;val a magyarok</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Akkor d&#246;bbent r&#225; az orsz&#225;g: m&#225;r itt tartunk!" href="/itthon/20190612_Akkor_dobbent_ra_az_orszag_mar_itt_tartunk" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Akkor d&#246;bbent r&#225; az orsz&#225;g: m&#225;r itt tartunk!" src="https://img3.hvg.hu/image.aspx?id=060ed031-773a-41b5-965f-44bd6bd6ca5c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Akkor d&#246;bbent r&#225; az orsz&#225;g: m&#225;r itt tartunk!" />

					</div>

					<div class="posted-text-area">

						<p>Akkor d&#246;bbent r&#225; az orsz&#225;g: m&#225;r itt tartunk!</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Nem kapt&#225;k meg időben a ny&#225;ri p&#243;l&#243;ikat a rendőr&#246;k" href="/itthon/20190613_Nem_kaptak_meg_idoben_a_nyari_poloikat_a_rendorok" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Nem kapt&#225;k meg időben a ny&#225;ri p&#243;l&#243;ikat a rendőr&#246;k" src="https://img3.hvg.hu/image.aspx?id=7a86d8a8-acde-4946-94e0-6e59e07f203c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem kapt&#225;k meg időben a ny&#225;ri p&#243;l&#243;ikat a rendőr&#246;k" />

					</div>

					<div class="posted-text-area">

						<p>Nem kapt&#225;k meg időben a ny&#225;ri p&#243;l&#243;ikat a rendőr&#246;k</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Az etikus hacker &#252;zeni: &#243;vatosan wifizz&#252;nk, ha Airbnb-t foglalunk" href="/tudomany/20190612_etikus_hacker_wifi_airbnb_szallashely_kiberbiztonsag_szemelyes_adat" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Az etikus hacker &#252;zeni: &#243;vatosan wifizz&#252;nk, ha Airbnb-t foglalunk" src="https://img3.hvg.hu/image.aspx?id=4e0d400f-02ae-4c6a-a8ae-68c927253ed0&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az etikus hacker &#252;zeni: &#243;vatosan wifizz&#252;nk, ha Airbnb-t foglalunk" />

					</div>

					<div class="posted-text-area">

						<p>Az etikus hacker &#252;zeni: &#243;vatosan wifizz&#252;nk, ha Airbnb-t foglalunk</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Egy kicsit od&#233;bb tartj&#225;k meg az idei VOLT Fesztiv&#225;lt" href="/gazdasag/20190612_Egy_kicsit_arrebb_koltozik_a_VOLT_Fesztival" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Egy kicsit od&#233;bb tartj&#225;k meg az idei VOLT Fesztiv&#225;lt" src="https://img3.hvg.hu/image.aspx?id=03066ef5-423a-49f7-b202-50b8074ebd68&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Egy kicsit od&#233;bb tartj&#225;k meg az idei VOLT Fesztiv&#225;lt" />

					</div>

					<div class="posted-text-area">

						<p>Egy kicsit od&#233;bb tartj&#225;k meg az idei VOLT Fesztiv&#225;lt</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="A magyarok szellemi kisug&#225;rz&#225;s&#225;hoz passzol&#243; ingatlant venne a korm&#225;ny Lendv&#225;n" href="/itthon/20190613_A_magyarsag_szellemi_kisugarzasahoz_passzolo_ingatlant_venne_az_Orbankormany_Lendvan">
			<img title="A magyarok szellemi kisug&#225;rz&#225;s&#225;hoz passzol&#243; ingatlant venne a korm&#225;ny Lendv&#225;n" alt="A magyarok szellemi kisug&#225;rz&#225;s&#225;hoz passzol&#243; ingatlant venne a korm&#225;ny Lendv&#225;n" src="https://img3.hvg.hu/image.aspx?id=35562236-db98-4647-88ff-bfba431a8f8b&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="A magyarok szellemi kisug&#225;rz&#225;s&#225;hoz passzol&#243; ingatlant venne a korm&#225;ny Lendv&#225;n" href="/itthon/20190613_A_magyarsag_szellemi_kisugarzasahoz_passzolo_ingatlant_venne_az_Orbankormany_Lendvan">A magyarok szellemi kisug&#225;rz&#225;s&#225;hoz passzol&#243; ingatlant venne a korm&#225;ny Lendv&#225;n</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Az Emmi is t&#225;mogatja Rog&#225;n Cec&#237;lia biznisz&#233;t, megtudtuk, hogyan" href="/kkv/20190613_rogan_cecilia_emmi_fitbalance">Az Emmi is t&#225;mogatja Rog&#225;n Cec&#237;lia biznisz&#233;t, megtudtuk, hogyan</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Katonai esk&#252;t tett Orb&#225;n G&#225;sp&#225;r" href="/itthon/20190613_Katonai_eskut_tett_Orban_Gaspar">Katonai esk&#252;t tett Orb&#225;n G&#225;sp&#225;r</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Jogerős: nem z&#225;rhatt&#225;k volna ki az LMP-ből Kassai D&#225;nielt" href="/itthon/20190613_Jogeros_nem_zarhattak_volna_ki_az_LMPbol_Kassai_Danielt">Jogerős: nem z&#225;rhatt&#225;k volna ki az LMP-ből Kassai D&#225;nielt</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#220;gyv&#233;dje szerint nem fogyasztott alkoholt a Viking Sygin kapit&#225;nya" href="/itthon/20190613_Ugyvedje_szerint_nem_fogyasztott_alkoholt_a_Viking_Sygin_kapitanya">&#220;gyv&#233;dje szerint nem fogyasztott alkoholt a Viking Sygin kapit&#225;nya</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5"><a title="Jelent&#233;sben figyelmeztett&#233;k a v&#225;rosvezet&#233;st, t&#250;lzs&#250;folt a Duna Budapestn&#233;l" href="/itthon/20190613_NYT_dunai_hajobaleset">Jelent&#233;sben figyelmeztett&#233;k a v&#225;rosvezet&#233;st, t&#250;lzs&#250;folt a Duna Budapestn&#233;l</a></h2>
	</div>

	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="J&#243;v&#225;hagyta az MNB M&#233;sz&#225;ros Lőrinc k&#233;t nagy c&#233;g&#233;nek &#246;sszeolvad&#225;s&#225;t" href="/gazdasag/20190613_Engedelyezte_az_MNB_hogy_osszeolvadjon_Meszaros_Lorinc_ket_nagy_cege">J&#243;v&#225;hagyta az MNB M&#233;sz&#225;ros Lőrinc k&#233;t nagy c&#233;g&#233;nek &#246;sszeolvad&#225;s&#225;t</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Akadozik a bankk&#225;rty&#225;s fizet&#233;s" href="/tudomany/20190613_otp_mastercard_maestro_keszpenzfelvetel_vasarlas_technikai_hiba">Akadozik a bankk&#225;rty&#225;s fizet&#233;s</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.2004.241
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="AEg0Y5-FeLP7xuLxJUMdwPPRNixz3t0Ge2e0EKyzqw6YQD2fzOamrv-HQjihtd744MvkSW-Kj2BgNDHQ8bNLZQB06K81:L7wD7rkO6KY5KkOqP8OdmamrIMDpRcYunNOqxDXK2WXbeY0gADby7vcNg9xdeszL5ju3IuR2CykuWX7zNhcpiXwxOQk1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->

<script src="/Content/redesign/bundles/js-all?v=ql1CPLxbG1kJNks349S0VlYZplIGSYGM9p2PTP-XKo41"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2004.241 (2019.06.03)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
