<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Világ: Vuhanban már nincs új koronavírusos beteg | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1811945156"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Egyetlen &#250;j fertőz&#246;ttet sem jelentettek." />
<meta name="exclusiontags" content="j&#225;rv&#225;ny,vuhan,koronav&#237;rus" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" />
<meta itemprop="description" content="Egyetlen &#250;j fertőz&#246;ttet sem jelentettek." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=9f5cef28-7254-4655-85ac-79cf6247c431&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-03-19" />
<meta itemprop="dateModified" content="2020-03-19" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" />
<meta name="twitter:description" content="Egyetlen &#250;j fertőz&#246;ttet sem jelentettek." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=9f5cef28-7254-4655-85ac-79cf6247c431&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/vilag/20200319_vuhan_jarvany_fertozott_koronavirus" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=9f5cef28-7254-4655-85ac-79cf6247c431&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Egyetlen &#250;j fertőz&#246;ttet sem jelentettek." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-03-19T06:24:07.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-03-19T06:15:00.0000000+01:00" />
<meta property="article:modified_time" content="2020-03-19T06:24:07.0000000+01:00" />
<meta property="article:section" content="Vil&#225;g rovat" />
<meta property="article:tag" content="j&#225;rv&#225;ny,vuhan,koronav&#237;rus" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/vilag/20200319_vuhan_jarvany_fertozott_koronavirus" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/vilag/20200319_vuhan_jarvany_fertozott_koronavirus" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/vilag/20200319_vuhan_jarvany_fertozott_koronavirus" />

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=kgp16RluAF5_gwsasfDVbSUws0lxl1IURfPKi6sSX9w1" rel="stylesheet"/>


	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-vilag  article-page-20200319_vuhan_jarvany_fertozott_koronavirus      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	









<input type="hidden" id="articleIdHidden" value="0d19e2cc-4244-464d-b396-d1a47b29fad1" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;84e5934f-6e51-4fdc-a77d-4f7618bdb071&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Joe Biden m&#225;r eddig is f&#246;l&#233;nyesen vezetett, de most egyetlen nap alatt megdupl&#225;zta az előny&#233;t, csak idő k&#233;rd&#233;se, hogy mikor lesz hivatalosan is a volt aleln&#246;kből eln&#246;kjel&#246;lt.&quot;,&quot;shortLead&quot;:&quot;Joe Biden m&#225;r eddig is f&#246;l&#233;nyesen vezetett, de most egyetlen nap alatt megdupl&#225;zta az előny&#233;t, csak idő k&#233;rd&#233;se...&quot;,&quot;id&quot;:&quot;20200318_usa_elovalasztas_biden_sanders&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=84e5934f-6e51-4fdc-a77d-4f7618bdb071&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f67e091b-5fac-4724-887e-0862e8034619&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20200318_usa_elovalasztas_biden_sanders&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;rcius. 18. 05:43&quot;,&quot;title&quot;:&quot;Ki&#252;t&#233;ses győzelmet aratott Joe Biden az &#250;jabb előv&#225;laszt&#225;sokon&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;42ebae63-053d-4207-a52f-95a84b29ff21&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Egy &#250;j f&#252;l &#233;rkezett a mobilos YouTube-ba, egy m&#225;sikat pedig kivett a szolg&#225;ltat&#225;st &#252;zemeltető Google. A fejleszt&#233;ssel egy r&#233;gi probl&#233;m&#225;t igyekeznek orvosolni.&quot;,&quot;shortLead&quot;:&quot;Egy &#250;j f&#252;l &#233;rkezett a mobilos YouTube-ba, egy m&#225;sikat pedig kivett a szolg&#225;ltat&#225;st &#252;zemeltető Google. A fejleszt&#233;ssel...&quot;,&quot;id&quot;:&quot;20200318_youtube_mobilapp_felfedezes_explore_ful_gomb&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=42ebae63-053d-4207-a52f-95a84b29ff21&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;068aaa34-b527-41ed-8ea7-902d266cba07&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200318_youtube_mobilapp_felfedezes_explore_ful_gomb&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;rcius. 18. 08:03&quot;,&quot;title&quot;:&quot;Nyissa meg a YouTube-ot a telefonj&#225;n, v&#225;ltoz&#225;s t&#246;rt&#233;nt a vide&#243;kn&#225;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9bbe5cae-fd60-429a-befa-2ee507886b69&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;gazdasag.ingatlan&quot;,&quot;description&quot;:&quot;Nagyobb &#225;rlesz&#225;ll&#237;t&#225;s nem v&#225;rhat&#243;, de a vevők t&#246;bbet alkudhatnak.&quot;,&quot;shortLead&quot;:&quot;Nagyobb &#225;rlesz&#225;ll&#237;t&#225;s nem v&#225;rhat&#243;, de a vevők t&#246;bbet alkudhatnak.&quot;,&quot;id&quot;:&quot;20200317_Koronavirus_visszaesett_a_kereslet_a_lakaspiacon&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=9bbe5cae-fd60-429a-befa-2ee507886b69&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f42d7c61-5868-4377-9f7f-74334290612a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/ingatlan/20200317_Koronavirus_visszaesett_a_kereslet_a_lakaspiacon&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;rcius. 17. 07:29&quot;,&quot;title&quot;:&quot;Koronav&#237;rus: visszaesett a kereslet a lak&#225;spiacon&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4c254171-79fc-4f8d-8bf5-7065fd1040ee&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;N&#233;h&#225;ny napja egy k&#237;nai &#225;llampolg&#225;r, most pedig egy ir&#225;ni idős nő t&#233;rhetett haza gy&#243;gyultan a k&#243;rh&#225;zb&#243;l. &quot;,&quot;shortLead&quot;:&quot;N&#233;h&#225;ny napja egy k&#237;nai &#225;llampolg&#225;r, most pedig egy ir&#225;ni idős nő t&#233;rhetett haza gy&#243;gyultan a k&#243;rh&#225;zb&#243;l. &quot;,&quot;id&quot;:&quot;20200318_Felepult_a_masodik_103_eves_no_is_a_koronavirusfertozesbol&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=4c254171-79fc-4f8d-8bf5-7065fd1040ee&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f69dc297-6895-4964-962b-ce862dfed0de&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200318_Felepult_a_masodik_103_eves_no_is_a_koronavirusfertozesbol&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;rcius. 18. 12:34&quot;,&quot;title&quot;:&quot;Fel&#233;p&#252;lt a m&#225;sodik 103 &#233;ves nő is a koronav&#237;rus-fertőz&#233;sből&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;04b80e1e-aad9-45d6-9316-c503ac51f63c&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;A WIZZ sz&#225;ml&#225;jukra kapj&#225;k meg az utasok a viteld&#237;j 120 sz&#225;zal&#233;k&#225;t.&quot;,&quot;shortLead&quot;:&quot;A WIZZ sz&#225;ml&#225;jukra kapj&#225;k meg az utasok a viteld&#237;j 120 sz&#225;zal&#233;k&#225;t.&quot;,&quot;id&quot;:&quot;20200317_A_Wizz_Air_automatikusan_visszateriti_a_torolt_jaratok_viteldijat&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=04b80e1e-aad9-45d6-9316-c503ac51f63c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e32498cf-eb50-4aaf-963a-260838264b62&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20200317_A_Wizz_Air_automatikusan_visszateriti_a_torolt_jaratok_viteldijat&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;rcius. 17. 13:06&quot;,&quot;title&quot;:&quot;Automatikusan visszat&#233;r&#237;ti a t&#246;r&#246;lt j&#225;ratok viteld&#237;j&#225;t a Wizz Air&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5cffcb29-a027-42ca-8ba4-e8376a05eb90&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Az &#233;nekes minden h&#233;ten k&#246;zz&#233;teszi egy koncertj&#233;nek filmj&#233;t. “A mun&#237;ci&#243;nk 11 h&#233;tre elegendő”, mondta &#193;kos.&quot;,&quot;shortLead&quot;:&quot;Az &#233;nekes minden h&#233;ten k&#246;zz&#233;teszi egy koncertj&#233;nek filmj&#233;t. “A mun&#237;ci&#243;nk 11 h&#233;tre elegendő”, mondta &#193;kos.&quot;,&quot;id&quot;:&quot;20200318_akos_koncertfilm_youtube_koronavirus&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=5cffcb29-a027-42ca-8ba4-e8376a05eb90&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;aa4fa7b0-5b6c-4538-83cb-4beee1ba690f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20200318_akos_koncertfilm_youtube_koronavirus&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;rcius. 18. 12:50&quot;,&quot;title&quot;:&quot;&#193;kos kital&#225;lta, hogyan tudn&#225; jobb&#225; tenni az otthoni karant&#233;nt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;cf7db7d9-e87b-403a-bfa0-9e06944c6ef0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Kreat&#237;v, testet-szellemet megmozgat&#243; tan&#237;t&#225;si rendet dolgozott ki otthon maradt gyerek&#233;nek egyik olvas&#243;nk. &quot;,&quot;shortLead&quot;:&quot;Kreat&#237;v, testet-szellemet megmozgat&#243; tan&#237;t&#225;si rendet dolgozott ki otthon maradt gyerek&#233;nek egyik olvas&#243;nk. &quot;,&quot;id&quot;:&quot;20200317_Asztromatek_bicajos_etika_es_angol_nyomvadaszat_is_szerepel_egy_alternativ_orarendben&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=cf7db7d9-e87b-403a-bfa0-9e06944c6ef0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;007cb0ab-88da-4d80-8afa-aec1b933785c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20200317_Asztromatek_bicajos_etika_es_angol_nyomvadaszat_is_szerepel_egy_alternativ_orarendben&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;rcius. 17. 14:59&quot;,&quot;title&quot;:&quot;&#205;gy n&#233;z ki egy alternat&#237;v &#243;rarend az erdő sz&#233;l&#233;n&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;626f84b5-6507-4ccf-9c7e-86064754b850&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A koronav&#237;rus miatt tov&#225;bbra sem tudni, hogy mikor kezdődik a WTCR versenysorozat idei szezonja, de Michelisz Norbert rajtsz&#225;ma legal&#225;bb m&#225;r biztos. &quot;,&quot;shortLead&quot;:&quot;A koronav&#237;rus miatt tov&#225;bbra sem tudni, hogy mikor kezdődik a WTCR versenysorozat idei szezonja, de Michelisz Norbert...&quot;,&quot;id&quot;:&quot;20200318_a_bajnokot_illeto_1es_rajtszamot_valasztotta_michelisz_wtcr&quot;,&quot;image&quot;:&quot;https://img2.hvg.hu/image.aspx?id=626f84b5-6507-4ccf-9c7e-86064754b850&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;02491300-ca04-4773-bd5d-f788f8e44a45&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20200318_a_bajnokot_illeto_1es_rajtszamot_valasztotta_michelisz_wtcr&quot;,&quot;timestamp&quot;:&quot;2020. m&#225;rcius. 18. 12:23&quot;,&quot;title&quot;:&quot;A bajnokot illető 1-es rajtsz&#225;mot v&#225;lasztotta Michelisz, a szezon tov&#225;bb cs&#250;szik&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/102_hvg_hu_vilag_cikkalatt', [[600, 200], [600, 150], [600, 130], [600, 120], [728, 90], [600, 140]], 'div-gpt-ad-1465809116113-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/121_hvg_hu_vilag_jobbhasab', [[300, 250], [336, 280], [320, 250], [300, 600], [320, 300], [380, 300], [330, 250]], 'div-gpt-ad-1465809116113-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/163_hvg_hu_vilag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/182_hvg_hu_vilag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/201_hvg_hu_vilag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
                <div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://hvg.hu/profil" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
                <script src="/VueApps/hvgloginapp.js?v=5.9.2293.465"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->

<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>


<div id="upprev_box" class="scarabflyer" data-web-id="20200319_vuhan_jarvany_fertozott_koronavirus" data-body-size="2378" data-column-web-id="vilag"></div>

<script type="text/html" id="upprev_box-template">
		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-caption info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">
				{{#items}}
				<article {{#isBranded}} class="scarab-entry bch-element" {{/isBranded}} {{^isBranded}} class="scarab-entry" {{/isBranded}} >
					<a title="{{caption}}" href="{{articleUrl}}" data-scarabitem="{{id}}" class="img" data-event-category="Reco_flyout_articles" data-event-action="ClickOnLink Reco_articles_flyout" data-event-label="Reco_trending_48oras">
						<img src="{{imageUrl}}" alt="{{caption}}">
					</a>
					<div class="bg"></div>
					<div class="content">
						{{#isBranded}}
						<div class="details">
							{{#isBrandChannel}}
							<span class="bch">
								<a title="Fizetett tartalom" href="/brandchannel" class="bch-icon"></a>
								<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
							</span>
							{{/isBrandChannel}}
							{{#isBrandContentOrBrandStory}}
							<span class="bch">
								<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
								<a href="{{articleUrl}}" title="{{caption}}">{{author}}</a>
							</span>
							{{/isBrandContentOrBrandStory}}
						</div>
						{{/isBranded}}
						<h1 {{#isBranded}} class="heading-4" {{/isBranded}}><a title="{{caption}}" href="{{articleUrl}}" data-scarabitem="{{id}}">{{caption}}</a></h1>
					</div>
				</article>
				{{/items}}
			</div>
		</aside>
</script>





			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807640" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Koronav&#237;rus: sz&#225;zn&#225;l is t&#246;bb &#225;ldozat Nagy-Britanni&#225;ban" href="/vilag/20200318_koronavirus_nagy_britannia_halalos_aldozatok" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Koronav&#237;rus: sz&#225;zn&#225;l is t&#246;bb &#225;ldozat Nagy-Britanni&#225;ban" src="https://img1.hvg.hu/image.aspx?id=8223ecf8-31dd-4799-9b93-726650883129&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Koronav&#237;rus: sz&#225;zn&#225;l is t&#246;bb &#225;ldozat Nagy-Britanni&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							Koronav&#237;rus: sz&#225;zn&#225;l is t&#246;bb &#225;ldozat Nagy-Britanni&#225;ban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Hi&#225;ba z&#225;rj&#225;k le a buszok elej&#233;t, csak elfoglalj&#225;k az &#252;l&#233;seket ott is – fot&#243;k" href="/cegauto/20200317_busz_koronavirus_utas_elso_ajto" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Hi&#225;ba z&#225;rj&#225;k le a buszok elej&#233;t, csak elfoglalj&#225;k az &#252;l&#233;seket ott is – fot&#243;k" src="https://img1.hvg.hu/image.aspx?id=73d4f966-ce70-404a-a89a-9fdaa9a6352c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Hi&#225;ba z&#225;rj&#225;k le a buszok elej&#233;t, csak elfoglalj&#225;k az &#252;l&#233;seket ott is – fot&#243;k" />

					</div>

					<div class="posted-text-area">

						<p>


							Hi&#225;ba z&#225;rj&#225;k le a buszok elej&#233;t, csak elfoglalj&#225;k az &#252;l&#233;seket ott is – fot&#243;k

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Doku360: &quot;R&#225;tette az &#233;let&#233;t, hogy Magyarorsz&#225;got elind&#237;tsa egy alkotm&#225;nyos demokr&#225;cia ir&#225;ny&#225;ba&quot;" href="/360/20200317_Doku360_Antall_Jozsef_1315_napja_elso_resz" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Doku360: &quot;R&#225;tette az &#233;let&#233;t, hogy Magyarorsz&#225;got elind&#237;tsa egy alkotm&#225;nyos demokr&#225;cia ir&#225;ny&#225;ba&quot;" src="https://img1.hvg.hu/image.aspx?id=7a5fb9ef-a90f-4496-bcda-b805870bee35&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Doku360: &quot;R&#225;tette az &#233;let&#233;t, hogy Magyarorsz&#225;got elind&#237;tsa egy alkotm&#225;nyos demokr&#225;cia ir&#225;ny&#225;ba&quot;" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Doku360: &quot;R&#225;tette az &#233;let&#233;t, hogy Magyarorsz&#225;got elind&#237;tsa egy alkotm&#225;nyos demokr&#225;cia ir&#225;ny&#225;ba&quot;

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="93 kilom&#233;teres a sor a rajkai hat&#225;r&#225;tkelőn&#233;l" href="/cegauto/20200318_93_kilometeres_a_sor_a_rajkai_hataratkelonel" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="93 kilom&#233;teres a sor a rajkai hat&#225;r&#225;tkelőn&#233;l" src="https://img1.hvg.hu/image.aspx?id=2b031a74-7712-4bf8-8aaa-88161166ed18&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="93 kilom&#233;teres a sor a rajkai hat&#225;r&#225;tkelőn&#233;l" />

					</div>

					<div class="posted-text-area">

						<p>


							93 kilom&#233;teres a sor a rajkai hat&#225;r&#225;tkelőn&#233;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A Valencia csapat&#225;nak harmada megfertőződ&#246;tt koronav&#237;russal" href="/sport/20200317_valencia_atalanta_foci_zte_mlsz_koronavirus" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="A Valencia csapat&#225;nak harmada megfertőződ&#246;tt koronav&#237;russal" src="https://img1.hvg.hu/image.aspx?id=bd20a820-5933-45a5-8c17-6740e447b8e0&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A Valencia csapat&#225;nak harmada megfertőződ&#246;tt koronav&#237;russal" />

					</div>

					<div class="posted-text-area">

						<p>


							A Valencia csapat&#225;nak harmada megfertőződ&#246;tt koronav&#237;russal

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>






			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=9f5cef28-7254-4655-85ac-79cf6247c431&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-03-19T06:15:00.0000000+01:00">2020. m&#225;rcius. 19. 06:15</time>

				<time class="lastdate" datetime="2020-03-19T06:24:07.0000000+01:00">2020. m&#225;rcius. 19. 06:24</time>
			
			<a href="/vilag" class="uppercase">Vil&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="0d19e2cc-4244-464d-b396-d1a47b29fad1" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_MTI"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Vuhanban már nincs új koronavírusos beteg';
		var articleUrl =  window.location.href;
		var articleWebId = '20200319_vuhan_jarvany_fertozott_koronavirus';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="h2fdkVxhAc2rWVwpsOHykLyHYihx7aRrzOz0I3dUyYiJzLWaoJ5AkU4uCwq8GhS1OHYKhB_HsGhBKVXRhU6zXiVnk3E1:huFkogUuidc_749rEjjVN8N4n70z6n14paEZy7HvH9L5AJUNfen5B6xjc9pDcTgXdHERRs6bjLYBJGxSbywC4sCqB7Q1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="wmqsPsxTCVDN6om84iwp4Z97QqMuVewgbPe6B5KVg_gSCIp0LAS8LeGHIpBBFjE9jE1TJ1r6RTcSWQX7byV0JeWtlQ41:x5Bxmpf88RvCX2111rKgstnHhjMfFTEMIevjfXsuzfAzJZkYkdxXUK6XBG8K_oC1clg3RKX1J4IXPCqWUxc3FJ4TSFg1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

MTI
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//vilag/20200319_vuhan_jarvany_fertozott_koronavirus" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/vilag/20200319_vuhan_jarvany_fertozott_koronavirus" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/vilag/20200319_vuhan_jarvany_fertozott_koronavirus/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807641" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Egyetlen új fertőzöttet sem jelentettek.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->

<div class="article-series-box">

	<div class="article-series__header">

		<a href="/cs/koronavirus" class="text">Koronav&#237;rus-vil&#225;gj&#225;rv&#225;ny</a>

		

	</div>

	<div class="article-series__box--1">

		Már Magyarországon is veszélyhelyzetet rendelt el a kormány a koronavírus-világjárvány miatt. A korábban ismeretlen kórokozó (a SARS-CoV-2) a kínai Vuhan városából terjedt el világszerte. A tüdőgyulladással járó megbetegedés (a COVID-19) pár hónap alatt több ezer halálos áldozatot szedett, több mint százezren fertőződtek meg. A vírus terjedésével és leküzdésével kapcsolatos fejleményeket cikksorozatunkban követheti. 

	</div>

	<div class="article-series__box--2">

		

	</div>

		<div class="article-series__box--3">

			<header class="boxheader ">

				<span class="topborder">

					<span class="emp">

						<span class="info uppercase clear">

							Friss cikkek a témában

						</span>

					</span>

				</span>

			</header>

				<ul class="link-list">

			<li>

				<a href="/gazdasag/20200319_jarvany_koronavirus_hitel_torlesztes_orban_viktor" data-event-name="ArticleSeriesBox1">

					V&#237;rushelyzet: megjelent a rendelet a korm&#225;ny gazdas&#225;gi mentőcsomagj&#225;r&#243;l

				</a>

			</li>
			<li>

				<a href="/kkv/20200319_Teljes_a_kaosz_a_maganbolcsodekben_es_ovodakban" data-event-name="ArticleSeriesBox2">

					Teljes a k&#225;osz a mag&#225;nb&#246;lcsőd&#233;kben &#233;s -&#243;vod&#225;kban a j&#225;rv&#225;ny miatt

				</a>

			</li>
			<li>

				<a href="/vilag/20200319_vuhan_jarvany_fertozott_koronavirus" data-event-name="ArticleSeriesBox3">

					Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg

				</a>

			</li>

	</ul>


			<a href="/cs/koronavirus" class="more-article-button"></a>

		</div>

</div>




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200319_vuhan_jarvany_fertozott_koronavirus";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>Egyetlen újabb esetet sem jelentettek szerda éjfélig a járvány kínai gócpontjának számító, közép-kínai Vuhanból, ahonnan az új koronavírus terjedése tavaly év végén elindult.</p>
<p>A kínai Nemzeti Egészségügyi Bizottság csütörtöki közlése szerint a járvány kitörése óta először Vuhan városában egy nap alatt egyetlen újabb fertőzöttet sem diagnosztizáltak, miközben Hupej tartomány egyéb részeiről már egy hete nem adtak hírt új betegről.</p>
<p>A tartományban a napi halálozások száma is egyre mérséklődik: szerda éjfélig 8 beteg hunyt el, szemben az egy nappal korábban regisztrált 11 halálesettel. Hupejből ráadásul hétfő éjfél óta nem jelentettek újabb fertőzésgyanús esetet sem. A tartományban összesen 67 800 embert fertőzött meg az új típusú koronavírus a hivatalos adatok szerint, közülük mintegy 50 ezret Vuhanban, a tartomány székhelyén. A Hupejben elhunyt 3130 beteg közül 2496 veszítette életét Vuhanban. Jelenleg 6636 pácienst kezelnek az új koronavírus okozta Covid-19-es betegséggel a tartományban, közülük 465-en válságos és 1809-en súlyos állapotban vannak.</p>
<p>A tartomány vezetése szerdán jelentette be, hogy a Vuhanban működő, a belföldi és a globális ipari láncban kulcsszerepet betöltő vállalatok ismét megkezdhetik tevékenységüket. Mindazonáltal a "negatív listán" szereplő vuhani vállalkozások - például mozik, könyvesboltok, bárok, éttermek és edzőtermek - továbbra sem nyithatnak ki. Hupej tartomány egyéb részein már csökkentették a járvány miatti készültségi fokozatot, és több cégnél indul be a munka a napokban.</p>
<p>Miközben a belföldi fertőzések száma ezzel nullára csökkent Kína szárazföldi részén, szerda éjfélig újabb 34 külföldről behozott esetet jelentettek, ezzel a behozott esetek száma 189-re emelkedett. A legtöbb - összesen 21 - új beérkező fertőzöttről a kínai fővárosból számoltak be.</p>
<p>A Caixin kínai gazdaság lap belső forrásokból úgy értesült, hogy a kínai légitársaságok Pekingbe tartó nemzetközi járatait hamarosan a környező kínai nagyvárosok - Tiencsin, Hohhot, Tajjüan, Sicsiacsuang - repülőtereire irányíthatják át, hogy tehermentesítsék a főváros nemzetközi légikikötőjét, amely naponta több mint 30 nemzetközi járatot fogad. Az értesülést a pekingi nemzetközi repülőtér egyelőre cáfolta, de a tiencsini, valamint a tajjüani létesítmény is megerősítette, hogy tájékoztatták őket a lehetséges változásokról.</p>
</div>



<!-- Link a cikkek alján -->


									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="ebb172543d7c47a7a23a11717c21775e"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fvilag%2f20200319_vuhan_jarvany_fertozott_koronavirus">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fvilag%2f20200319_vuhan_jarvany_fertozott_koronavirus" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fvilag%2f20200319_vuhan_jarvany_fertozott_koronavirus" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fvilag%2f20200319_vuhan_jarvany_fertozott_koronavirus" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fvilag%2f20200319_vuhan_jarvany_fertozott_koronavirus&text=Vuhanban+m%c3%a1r+nincs+%c3%baj+koronav%c3%adrusos+beteg&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fvilag%2f20200319_vuhan_jarvany_fertozott_koronavirus&description=Vuhanban+m%c3%a1r+nincs+%c3%baj+koronav%c3%adrusos+beteg" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló doboz -->
<div class="content">
<style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #73cde9 !important; /* orig blue: #73cde9;  yellow: #fecc00 */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 640px;
	transition: all 0.5s ease;
}
.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}
	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}
.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}
.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #ffffff;
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}
	.block-ms-box-h1:after {
		display: none;
	}
.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}
.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}
.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}
.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}
	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}
.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}
.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}
	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}
	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}
	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}
	}
@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
		margin: 0 auto;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}
	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}
	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}
	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}
@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2011.jpg" alt="HVG cover" />
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2011.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>


								<!-- Kapcsolt cikk -->
								


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Meglepő kapcsolatot mutattak ki a szennyezett levegő &#233;s a t&#250;ls&#250;ly k&#246;z&#246;tt" href="/tudomany/20200318_legszennyezes_tulsuly_kapcsolata_szennyezett_levego_cukorbetegseg" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Meglepő kapcsolatot mutattak ki a szennyezett levegő &#233;s a t&#250;ls&#250;ly k&#246;z&#246;tt" src="https://img3.hvg.hu/image.aspx?id=459a32a6-a732-486a-8879-32d36d25b1a2&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Meglepő kapcsolatot mutattak ki a szennyezett levegő &#233;s a t&#250;ls&#250;ly k&#246;z&#246;tt" />

					</div>

					<div class="posted-text-area">

						<p>


							Meglepő kapcsolatot mutattak ki a szennyezett levegő &#233;s a t&#250;ls&#250;ly k&#246;z&#246;tt

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A ruh&#225;k visel&#233;s&#233;vel t&#246;bb mikrosz&#225;l ker&#252;l a k&#246;rnyezetbe, mint a mos&#225;sukkal" href="/tudomany/20200318_ruhak_viselese_mosasa_mikroszal_kornyezetszennyezes" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="A ruh&#225;k visel&#233;s&#233;vel t&#246;bb mikrosz&#225;l ker&#252;l a k&#246;rnyezetbe, mint a mos&#225;sukkal" src="https://img3.hvg.hu/image.aspx?id=8eb5acbb-5144-41f1-90a7-5833e112c445&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A ruh&#225;k visel&#233;s&#233;vel t&#246;bb mikrosz&#225;l ker&#252;l a k&#246;rnyezetbe, mint a mos&#225;sukkal" />

					</div>

					<div class="posted-text-area">

						<p>


							A ruh&#225;k visel&#233;s&#233;vel t&#246;bb mikrosz&#225;l ker&#252;l a k&#246;rnyezetbe, mint a mos&#225;sukkal

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" href="/vilag/20200319_vuhan_jarvany_fertozott_koronavirus" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" src="https://img3.hvg.hu/image.aspx?id=9f5cef28-7254-4655-85ac-79cf6247c431&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" />

					</div>

					<div class="posted-text-area">

						<p>


							Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="fa96b6614eea4ebdaed2abb11e1eef97"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/j&#225;rv&#225;ny">j&#225;rv&#225;ny</a>
				<a class="tag" href="/cimke/vuhan">vuhan</a>
				<a class="tag" href="/cimke/koronav&#237;rus">koronav&#237;rus</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">LEGN&#201;PSZERŰBB</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="N&#233;metorsz&#225;gban kiadt&#225;k a legmagasabb j&#225;rv&#225;ny&#252;gyi figyelmeztet&#233;st" href="/vilag/20200317_Nemetorszagban_kiadtak_a_legmagasabb_jarvanyugyi_figyelmeztetest">

					<img width="100" height="100" title="N&#233;metorsz&#225;gban kiadt&#225;k a legmagasabb j&#225;rv&#225;ny&#252;gyi figyelmeztet&#233;st" alt="N&#233;metorsz&#225;gban kiadt&#225;k a legmagasabb j&#225;rv&#225;ny&#252;gyi figyelmeztet&#233;st" src="https://img4.hvg.hu/image.aspx?id=bc263af9-b987-421f-bff4-640f794159fe&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-03-17T12:25:00Z' title='2020.03.17. 13:25' class='info'>2020. március. 17. 13:25</time>

						<span>
MTI						</span>

				</span>

				<h1 class='heading-4'><a title='Németországban kiadták a legmagasabb járványügyi figyelmeztetést' href='/vilag/20200317_Nemetorszagban_kiadtak_a_legmagasabb_jarvanyugyi_figyelmeztetest' > Németországban kiadták a legmagasabb járványügyi figyelmeztetést</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Hétfő este óta 722-vel nőtt fertőzöttek száma Németországban. Hollandiában szigorú intézkedéseket vezettek be a vírus terjedésének...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="f3602dbf-4c25-4b8a-acef-8c4c649ca716"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="T&#237;zezr&#233;vel b&#252;ntetik meg most az utc&#225;n lőd&#246;rgő olaszokat" href="/vilag/20200318_Tizezrevel_buntetik_meg_most_az_utcan_lodorgo_olaszokat">

					<img width="100" height="100" title="T&#237;zezr&#233;vel b&#252;ntetik meg most az utc&#225;n lőd&#246;rgő olaszokat" alt="T&#237;zezr&#233;vel b&#252;ntetik meg most az utc&#225;n lőd&#246;rgő olaszokat" src="https://img4.hvg.hu/image.aspx?id=4a7e1b24-e20e-4a4d-98b8-f1ac7f6c4f06&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-03-18T16:23:00Z' title='2020.03.18. 17:23' class='info'>2020. március. 18. 17:23</time>

						<span>
								<a title="Kiricsi G&#225;bor" href="/szerzo/Kiricsi G&#225;bor">
									Kiricsi G&#225;bor
								</a>
						</span>

				</span>

				<h1 class='heading-4'><a title='Tízezrével büntetik meg most az utcán lődörgő olaszokat' href='/vilag/20200318_Tizezrevel_buntetik_meg_most_az_utcan_lodorgo_olaszokat' > Tízezrével büntetik meg most az utcán lődörgő olaszokat</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Mobiltelefonos cellainformációk és büntetések bizonyítják, hogy az olaszok még mindig túl sokat járnak el otthonról.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="737360ca-675f-455b-80d6-5dd7a3e350bb"></button>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920947" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">Brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/samsungbch_20200226_technologia_magany_pozitiv_hatasok_pszichologus">Val&#243;ban bekebelezi a lelk&#252;nket a virtu&#225;lis val&#243;s&#225;g?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200210_Nagy_kavekviz_mennyi_mindent_tud_a_kaverol">Mennyi mindent tud a k&#225;v&#233;r&#243;l?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/20200226_Igy_formalja_at_a_vasarlasi_szokasokat_a_Zgeneracio">&#205;gy form&#225;lja &#225;t a v&#225;s&#225;rl&#225;si szok&#225;sokat a Z-gener&#225;ci&#243;</a>
				</h1>
			</div>
		</div>

</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/vilag" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" href="/vilag/20200319_vuhan_jarvany_fertozott_koronavirus">

					<img width="100" height="100" title="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" alt="Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg" src="https://img0.hvg.hu/image.aspx?id=9f5cef28-7254-4655-85ac-79cf6247c431&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-03-19T05:15:00Z' title='2020.03.19. 6:15' class='info'>2020. március. 19. 06:15</time>

						<span>
MTI						</span>

				</span>

				<h1 class='heading-4'><a title='Vuhanban már nincs új koronavírusos beteg' href='/vilag/20200319_vuhan_jarvany_fertozott_koronavirus' > Vuhanban már nincs új koronavírusos beteg</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Egyetlen új fertőzöttet sem jelentettek.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="0d19e2cc-4244-464d-b396-d1a47b29fad1"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Tirol &#246;sszes telep&#252;l&#233;s&#233;t karant&#233;n al&#225; helyezik" href="/vilag/20200319_tirol_ausztria_karanten_vesztegzar_koronavirus">

					<img width="100" height="100" title="Tirol &#246;sszes telep&#252;l&#233;s&#233;t karant&#233;n al&#225; helyezik" alt="Tirol &#246;sszes telep&#252;l&#233;s&#233;t karant&#233;n al&#225; helyezik" src="https://img0.hvg.hu/image.aspx?id=88ef29b6-de8f-4d08-ae61-b41752ebee51&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-03-19T04:30:00Z' title='2020.03.19. 5:30' class='info'>2020. március. 19. 05:30</time>

						<span>
MTI						</span>

				</span>

				<h1 class='heading-4'><a title='Tirol összes települését karantén alá helyezik' href='/vilag/20200319_tirol_ausztria_karanten_vesztegzar_koronavirus' > Tirol összes települését karantén alá helyezik</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Az intézkedés 279 települést érint, mind vesztegzár alá kerülnek.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="1b6b8312-9f3e-4396-8226-eabed6e48a58"></button>

			</div>

		</article>

<a class='more' href='/vilag'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Google Adsense -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5929750" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>



		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807643" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Google Adsense 1 -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5928127" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/vilag/20200319_vuhan_jarvany_fertozott_koronavirus';
	var disqus_title = 'Vuhanban m&#225;r nincs &#250;j koronav&#237;rusos beteg';
	var disqus_url = 'http://hvg.hu/vilag/20200319_vuhan_jarvany_fertozott_koronavirus';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS92aWxhZy8yMDIwMDMxOV92dWhhbl9qYXJ2YW55X2ZlcnRvem90dF9rb3JvbmF2aXJ1cw==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Bele&#225;llt a FIFA a koronav&#237;rus elleni harcba – vide&#243;" href="/elet/20200317_Het_edzo_es_a_FIFA_elnoke_allt_ki_a_koronavirus_ellen" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Bele&#225;llt a FIFA a koronav&#237;rus elleni harcba – vide&#243;" src="https://img1.hvg.hu/image.aspx?id=f588b9ef-0482-4afd-96b0-ff80617d5a2e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Bele&#225;llt a FIFA a koronav&#237;rus elleni harcba – vide&#243;" />

					</div>

					<div class="posted-text-area">

						<p>


							Bele&#225;llt a FIFA a koronav&#237;rus elleni harcba – vide&#243;

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="K&#243;nya Istv&#225;n: A recesszi&#243; m&#225;r most garant&#225;lt" href="/gazdasag/20200318_A_recesszio_garantalt_iparagak_mennek_majd_csodbe" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="K&#243;nya Istv&#225;n: A recesszi&#243; m&#225;r most garant&#225;lt" src="https://img1.hvg.hu/image.aspx?id=270fcd40-ee2a-4de7-a913-4e2bdde04e0d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="K&#243;nya Istv&#225;n: A recesszi&#243; m&#225;r most garant&#225;lt" />

					</div>

					<div class="posted-text-area">

						<p>


							K&#243;nya Istv&#225;n: A recesszi&#243; m&#225;r most garant&#225;lt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Hallgat a Jahn Ferenc k&#243;rh&#225;z a koronav&#237;rusban meghalt f&#233;rfir&#243;l" href="/itthon/20200317_Hallgat_a_Jahn_Ferenc_Korhaz_a_koronavirusban_meghalt_ferfirol" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Hallgat a Jahn Ferenc k&#243;rh&#225;z a koronav&#237;rusban meghalt f&#233;rfir&#243;l" src="https://img1.hvg.hu/image.aspx?id=62d9a296-fa75-4945-a61c-2e89ffa8847e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Hallgat a Jahn Ferenc k&#243;rh&#225;z a koronav&#237;rusban meghalt f&#233;rfir&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Hallgat a Jahn Ferenc k&#243;rh&#225;z a koronav&#237;rusban meghalt f&#233;rfir&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Oda lett a munka, &#233;s hazajutni is nehezen tudnak a k&#252;lf&#246;ld&#246;n dolgoz&#243;k" href="/itthon/20200318_klfld_munka_koronavirus_jarvany_hatarzar" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Oda lett a munka, &#233;s hazajutni is nehezen tudnak a k&#252;lf&#246;ld&#246;n dolgoz&#243;k" src="https://img1.hvg.hu/image.aspx?id=5719d71b-fb70-462e-9592-b5d514a6e350&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Oda lett a munka, &#233;s hazajutni is nehezen tudnak a k&#252;lf&#246;ld&#246;n dolgoz&#243;k" />

					</div>

					<div class="posted-text-area">

						<p>


							Oda lett a munka, &#233;s hazajutni is nehezen tudnak a k&#252;lf&#246;ld&#246;n dolgoz&#243;k

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Elkezdt&#233;k a koronav&#237;rus elleni olt&#243;anyag tesztel&#233;s&#233;t az Egyes&#252;lt &#193;llamokban" href="/tudomany/20200317_koronavirus_vakcina_vedooltas_teszt_egyesult_allamok" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Elkezdt&#233;k a koronav&#237;rus elleni olt&#243;anyag tesztel&#233;s&#233;t az Egyes&#252;lt &#193;llamokban" src="https://img1.hvg.hu/image.aspx?id=e9b189cb-3480-4735-acc6-48cfc792419f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Elkezdt&#233;k a koronav&#237;rus elleni olt&#243;anyag tesztel&#233;s&#233;t az Egyes&#252;lt &#193;llamokban" />

					</div>

					<div class="posted-text-area">

						<p>


							Elkezdt&#233;k a koronav&#237;rus elleni olt&#243;anyag tesztel&#233;s&#233;t az Egyes&#252;lt &#193;llamokban

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Teljes a k&#225;osz a mag&#225;nb&#246;lcsőd&#233;kben &#233;s -&#243;vod&#225;kban a j&#225;rv&#225;ny miatt" href="/kkv/20200319_Teljes_a_kaosz_a_maganbolcsodekben_es_ovodakban">
			<img title="Teljes a k&#225;osz a mag&#225;nb&#246;lcsőd&#233;kben &#233;s -&#243;vod&#225;kban a j&#225;rv&#225;ny miatt" alt="Teljes a k&#225;osz a mag&#225;nb&#246;lcsőd&#233;kben &#233;s -&#243;vod&#225;kban a j&#225;rv&#225;ny miatt" src="https://img3.hvg.hu/image.aspx?id=d9c8d514-4e31-4c21-b292-1b2d9d1b1594&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="Teljes a k&#225;osz a mag&#225;nb&#246;lcsőd&#233;kben &#233;s -&#243;vod&#225;kban a j&#225;rv&#225;ny miatt" href="/kkv/20200319_Teljes_a_kaosz_a_maganbolcsodekben_es_ovodakban">
	

	Teljes a k&#225;osz a mag&#225;nb&#246;lcsőd&#233;kben &#233;s -&#243;vod&#225;kban a j&#225;rv&#225;ny miatt

</a>



			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="a85bf188-4a74-470d-a866-c0a737ecfdc7"></button>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="&quot;J&#246;vő h&#233;ttől megszűnik a magyar turizmus&quot; - elkel a seg&#237;ts&#233;g" href="/kkv/20200318_intezkedes_turizmus_gazdasagvedelmi_akcioterv_koronavirus">
	

	&quot;J&#246;vő h&#233;ttől megszűnik a magyar turizmus&quot; - elkel a seg&#237;ts&#233;g

</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="Mit jelent a most bejelentett kamatplafon? Nem mindenki fogja megkapni" href="/gazdasag/20200318_Mit_jelent_a_most_bejelentett_kamatplafon_Nem_mindenki_fogja_megkapni">


					Mit jelent a most bejelentett kamatplafon? Nem mindenki fogja megkapni

				</a>
			</h2>
	</div>

		<button class="articlesavebutton bookmark" type="button" data-id="db03fd54-6eb7-4dae-9582-5612239ae447"></button>
	</div>

</article>

<article class="articleitem emphasized ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="140 magyar c&#233;ghez &#233;rkeznek honv&#233;delmi ir&#225;ny&#237;t&#243;csoportok cs&#252;t&#246;rt&#246;k&#246;n" href="/itthon/20200318_koronavirus_letfontossagu_magyar_vallalatok_benko_tibor">
	

	140 magyar c&#233;ghez &#233;rkeznek honv&#233;delmi ir&#225;ny&#237;t&#243;csoportok cs&#252;t&#246;rt&#246;k&#246;n

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="71109bae-35b6-4379-8009-d01015b36452"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="A j&#225;rv&#225;ny miatt a di&#225;khitelek t&#246;rleszt&#233;s&#233;t is felf&#252;ggesztik" href="/gazdasag/20200319_diakhitel_torlesztes_jarvany">
	

	A j&#225;rv&#225;ny miatt a di&#225;khitelek t&#246;rleszt&#233;s&#233;t is felf&#252;ggesztik

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="27908434-ffa9-4a3c-892b-0008ea27630d"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="K&#246;z&#233;rdek, hogy ne titkolja a korm&#225;ny a koronav&#237;rus-fertőz&#233;sek ter&#252;leti adatait " href="/itthon/20200318_Miert_tartja_vissza_a_kormany_a_teruleti_adatokat_a_koronavirusfertozottekrol">
	

	K&#246;z&#233;rdek, hogy ne titkolja a korm&#225;ny a koronav&#237;rus-fertőz&#233;sek ter&#252;leti adatait 

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="846493b6-a314-4631-a0f4-166ce12acc92"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Padl&#243;n a sportvil&#225;g, de k&#233;sz&#252;lni kell az olimpi&#225;ra " href="/360/202012__lefujt_focieb__tokioi_olimpia__virusfelelmek__zarodo_korben">
	
		<span class="hvg360-icon"></span>

	Padl&#243;n a sportvil&#225;g, de k&#233;sz&#252;lni kell az olimpi&#225;ra 

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="558fc26c-8977-407a-925d-eb62d9867112"></button>
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2293.465
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="A5_Dycceq3zYQCRgXdF_JrKKbnCjrW6gptzYMQ8HeAYTrmPbevLEear2Cwk1OIdaGoVHUWTZSu-Eza_iSPwWuEtOdxI1:YKqYKzhjwoTsUwdasyUGakNZLbwZJNNHjq28XVaIPmcAeqxLEQh4ur9nuDBKo_rXZoveNETmcVVaZugGlzjqY5o25Is1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=QwEmhQZhKKSN5rQa95-qn02ewkdZXJqyWWodPHBNl3g1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2293.465 (2020.03.18)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

	</body>

</html>
