<!DOCTYPE html>
<html lang="hu">
<head>
    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ZrrBHDVWL06GW', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Világ: Olaszország fehér foltja: Szardínia szigetén feloldják a járványkorlátozások többségét | hvg.hu</title>
	<meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes">
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=2129786955"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Szard&#237;nia sziget&#233;n m&#225;rcius elsej&#233;től &#250;jraindul az &#233;let, megnyitj&#225;k a vend&#233;gl&#225;t&#243;helyeket, kiz&#225;r&#243;lag a maszk viselete &#233;s a t&#225;vols&#225;gtart&#225;s lesz k&#246;telező, miut&#225;n a kedvező adatok miatt &#250;gynevezett feh&#233;r sz&#237;nű besorol&#225;st kapott a ter&#252;let - k&#246;z&#246;lte szombaton az olasz eg&#233;szs&#233;g&#252;gyi miniszt&#233;rium." />
<meta name="exclusiontags" content="Szard&#237;nia,korl&#225;toz&#225;sok,felold&#225;s,j&#225;rv&#225;nyhelyzet" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Olaszorsz&#225;g feh&#233;r foltja: Szard&#237;nia sziget&#233;n feloldj&#225;k a j&#225;rv&#225;nykorl&#225;toz&#225;sok t&#246;bbs&#233;g&#233;t" />
<meta itemprop="description" content="Szard&#237;nia sziget&#233;n m&#225;rcius elsej&#233;től &#250;jraindul az &#233;let, megnyitj&#225;k a vend&#233;gl&#225;t&#243;helyeket, kiz&#225;r&#243;lag a maszk viselete &#233;s a t&#225;vols&#225;gtart&#225;s lesz k&#246;telező, miut&#225;n a kedvező adatok miatt &#250;gynevezett feh&#233;r sz&#237;nű besorol&#225;st kapott a ter&#252;let - k&#246;z&#246;lte szombaton az olasz eg&#233;szs&#233;g&#252;gyi miniszt&#233;rium." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=04179ea7-f63f-4008-bb2c-c7cd78c58edb&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2021-02-27" />
<meta itemprop="dateModified" content="2021-02-27" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Olaszorsz&#225;g feh&#233;r foltja: Szard&#237;nia sziget&#233;n feloldj&#225;k a j&#225;rv&#225;nykorl&#225;toz&#225;sok t&#246;bbs&#233;g&#233;t" />
<meta name="twitter:description" content="Szard&#237;nia sziget&#233;n m&#225;rcius elsej&#233;től &#250;jraindul az &#233;let, megnyitj&#225;k a vend&#233;gl&#225;t&#243;helyeket, kiz&#225;r&#243;lag a maszk viselete &#233;s a t&#225;vols&#225;gtart&#225;s lesz k&#246;telező, miut&#225;n a kedvező adatok miatt &#250;gynevezett feh&#233;r sz&#237;nű besorol&#225;st kapott a ter&#252;let - k&#246;z&#246;lte szombaton az olasz eg&#233;szs&#233;g&#252;gyi miniszt&#233;rium." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=04179ea7-f63f-4008-bb2c-c7cd78c58edb&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Olaszorsz&#225;g feh&#233;r foltja: Szard&#237;nia sziget&#233;n feloldj&#225;k a j&#225;rv&#225;nykorl&#225;toz&#225;sok t&#246;bbs&#233;g&#233;t" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/vilag/20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=04179ea7-f63f-4008-bb2c-c7cd78c58edb&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Szard&#237;nia sziget&#233;n m&#225;rcius elsej&#233;től &#250;jraindul az &#233;let, megnyitj&#225;k a vend&#233;gl&#225;t&#243;helyeket, kiz&#225;r&#243;lag a maszk viselete &#233;s a t&#225;vols&#225;gtart&#225;s lesz k&#246;telező, miut&#225;n a kedvező adatok miatt &#250;gynevezett feh&#233;r sz&#237;nű besorol&#225;st kapott a ter&#252;let - k&#246;z&#246;lte szombaton az olasz eg&#233;szs&#233;g&#252;gyi miniszt&#233;rium." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2021-02-27T21:41:28.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2021-02-27T21:41:00.0000000+01:00" />
<meta property="article:modified_time" content="2021-02-27T21:41:28.0000000+01:00" />
<meta property="article:section" content="Vil&#225;g rovat" />
<meta property="article:tag" content="Szard&#237;nia,korl&#225;toz&#225;sok,felold&#225;s,j&#225;rv&#225;nyhelyzet" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/vilag/20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/vilag/20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj12aWxhZw==" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=PdkNESYxF9ohwnGGQBQ5m9DBtgHjdJIAxYrPPCdA8w41" rel="stylesheet"/>


	<link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet">
	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

		<script src="/VueApps/myhvg-api-proxy-service.bundle.js?v=5.9.2639.673"></script>
	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="chrome chrome88 winnt article-page article-vilag  article-page-20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget      ">
	
	<script src="/Scripts/Events/deferred-vote-init.js?v=5.9.2639.673"></script>

	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="183abd7f-9d06-414b-a38f-dc63712c6b9a" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b0b0856d-bb8a-4c82-b456-e426eb787e6a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Az Eur&#243;pai N&#233;pp&#225;rt (EPP) &#250;j szab&#225;lyai miatt t&#246;bb fideszes politikus is bajba ker&#252;lhetne Deutsch Tam&#225;s miatt.&quot;,&quot;shortLead&quot;:&quot;Az Eur&#243;pai N&#233;pp&#225;rt (EPP) &#250;j szab&#225;lyai miatt t&#246;bb fideszes politikus is bajba ker&#252;lhetne Deutsch Tam&#225;s miatt.&quot;,&quot;id&quot;:&quot;20210226_Politico_Trocsanyi_perrel_fenyegeti_a_Neppartot&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=b0b0856d-bb8a-4c82-b456-e426eb787e6a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;cfcbe3e2-7b73-472c-bdd1-aa789569bd58&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20210226_Politico_Trocsanyi_perrel_fenyegeti_a_Neppartot&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 26. 12:51&quot;,&quot;title&quot;:&quot;Politico: Tr&#243;cs&#225;nyi perrel fenyegeti a N&#233;pp&#225;rtot&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f3a7db66-0224-43b4-a5fe-fb2d519bee63&quot;,&quot;c_author&quot;:&quot;Bedő Iv&#225;n&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Van, amit el lehet hallgatni, de nem &#233;rdemes.&quot;,&quot;shortLead&quot;:&quot;Van, amit el lehet hallgatni, de nem &#233;rdemes.&quot;,&quot;id&quot;:&quot;20210227_Mit_jelent_ha_az_MTI_nem_jelenti&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=f3a7db66-0224-43b4-a5fe-fb2d519bee63&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;bacf4afb-c1ac-43fd-ae02-5c09e1de5d0e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210227_Mit_jelent_ha_az_MTI_nem_jelenti&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 27. 20:00&quot;,&quot;title&quot;:&quot;Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0a5ad246-83a4-42e4-9bce-66f78db4f5dc&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az &#252;gy&#233;szs&#233;gi k&#246;zlem&#233;ny m&#225;r majdnem kimondta azt is, hogy a f&#233;rfi egy Free SZFE felirat miatt v&#225;gta meg a maszkot viselő nő arc&#225;t.&quot;,&quot;shortLead&quot;:&quot;Az &#252;gy&#233;szs&#233;gi k&#246;zlem&#233;ny m&#225;r majdnem kimondta azt is, hogy a f&#233;rfi egy Free SZFE felirat miatt v&#225;gta meg a maszkot...&quot;,&quot;id&quot;:&quot;20210227_szfe_keseles_ugyeszseg&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=0a5ad246-83a4-42e4-9bce-66f78db4f5dc&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c949b7a6-aa7b-46d6-a7ec-074f642cedd0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20210227_szfe_keseles_ugyeszseg&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 27. 12:09&quot;,&quot;title&quot;:&quot;Fenn&#225;llt a bűnism&#233;tl&#233;s vesz&#233;lye, letart&#243;ztatt&#225;k az SZFE-maszk miatt k&#233;selő f&#233;rfit&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;96841fa4-f398-458c-bfb3-c1043389f932&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag.zhvg&quot;,&quot;description&quot;:&quot;Az alacsony v&#237;z&#225;ll&#225;s miatt Velence h&#237;res kan&#225;lisainak n&#233;melyike kisz&#225;radt, a gondol&#225;k sz&#225;razdokkra k&#233;nyszer&#252;ltek.&quot;,&quot;shortLead&quot;:&quot;Az alacsony v&#237;z&#225;ll&#225;s miatt Velence h&#237;res kan&#225;lisainak n&#233;melyike kisz&#225;radt, a gondol&#225;k sz&#225;razdokkra k&#233;nyszer&#252;ltek.&quot;,&quot;id&quot;:&quot;20210227_Eltunt_a_viz_Velence_nehany_kanalisabol&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=96841fa4-f398-458c-bfb3-c1043389f932&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;4df1ea80-d185-430e-97b5-088701ff4c12&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/zhvg/20210227_Eltunt_a_viz_Velence_nehany_kanalisabol&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 27. 21:19&quot;,&quot;title&quot;:&quot;Eltűnt a v&#237;z Velence n&#233;h&#225;ny kan&#225;lis&#225;b&#243;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;12577e9d-7035-4e3e-a640-8b81493fc653&quot;,&quot;c_author&quot;:&quot;M&#225;trah&#225;zi Zsuzsa&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;V&#225;lasz&#250;t előtt &#225;ll&#243; nők a&#160;főszereplői a&#160;szerző Egyform&#225;k vagyunk c&#237;mű, a&#160;Katona online K:ort&#225;rs sorozat&#225;ban febru&#225;r 27-&#233;n l&#225;that&#243; darabj&#225;nak. A&#160;hogyan tov&#225;bb k&#233;rd&#233;s&#233;t a&#160;gendert&#233;m&#225;k ir&#225;nt &#233;rdeklődő &#237;r&#243; is felteszi mag&#225;nak.&quot;,&quot;shortLead&quot;:&quot;V&#225;lasz&#250;t előtt &#225;ll&#243; nők a&#160;főszereplői a&#160;szerző Egyform&#225;k vagyunk c&#237;mű, a&#160;Katona online K:ort&#225;rs sorozat&#225;ban febru&#225;r...&quot;,&quot;id&quot;:&quot;202108__szecsi_noemi_iro__szexizmusrol_hatteralkukrol__vedohalo&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=12577e9d-7035-4e3e-a640-8b81493fc653&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ce55b374-5f9b-48f2-bacf-791c5a5462c6&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/202108__szecsi_noemi_iro__szexizmusrol_hatteralkukrol__vedohalo&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 26. 17:00&quot;,&quot;title&quot;:&quot;Sz&#233;csi No&#233;mi: Ha &#237;r&#243; vagyok, felelőss&#233;ggel tartozom az olvas&#243;imnak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7760b98e-dfb2-486e-b1e0-13aa19897dc5&quot;,&quot;c_author&quot;:&quot;Kov&#225;cs G&#225;bor&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Nemcsak a munkan&#233;lk&#252;li, hanem az inakt&#237;vnak besorolt munka n&#233;lk&#252;l l&#233;vő magyarok sz&#225;ma is megugrott janu&#225;rban, &#246;sszess&#233;g&#233;ben m&#225;r rosszabb volt a helyzet, mint a tavaszi első hull&#225;m idej&#233;n.&quot;,&quot;shortLead&quot;:&quot;Nemcsak a munkan&#233;lk&#252;li, hanem az inakt&#237;vnak besorolt munka n&#233;lk&#252;l l&#233;vő magyarok sz&#225;ma is megugrott janu&#225;rban...&quot;,&quot;id&quot;:&quot;20210226_Tobben_vannak_munka_nelkul_Magyarorszagon_mint_a_jarvany_kitorese_ota_barmikor&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=7760b98e-dfb2-486e-b1e0-13aa19897dc5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;666fb4de-f847-4b52-98c7-99ae80e9c305&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20210226_Tobben_vannak_munka_nelkul_Magyarorszagon_mint_a_jarvany_kitorese_ota_barmikor&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 26. 13:58&quot;,&quot;title&quot;:&quot;Val&#243;j&#225;ban m&#225;r t&#246;bben vannak munka n&#233;lk&#252;l Magyarorsz&#225;gon, mint a j&#225;rv&#225;ny kit&#246;r&#233;se &#243;ta b&#225;rmikor&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;134ea878-265e-4c79-87e7-48f71c6624be&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Meg&#225;llapod&#225;s ugyan nem sz&#252;letett a k&#246;zel h&#225;rom&#243;r&#225;s t&#225;rgyal&#225;s ut&#225;n, de a munk&#225;ltat&#243; p&#233;ntek d&#233;lut&#225;nra &#250;jra &#246;sszeh&#237;vta az egyeztető feleket.&quot;,&quot;shortLead&quot;:&quot;Meg&#225;llapod&#225;s ugyan nem sz&#252;letett a k&#246;zel h&#225;rom&#243;r&#225;s t&#225;rgyal&#225;s ut&#225;n, de a munk&#225;ltat&#243; p&#233;ntek d&#233;lut&#225;nra &#250;jra &#246;sszeh&#237;vta...&quot;,&quot;id&quot;:&quot;20210226_sztrajk_continental_mako&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=134ea878-265e-4c79-87e7-48f71c6624be&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;82394e4e-c233-4bb3-81b7-cacd77a37374&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20210226_sztrajk_continental_mako&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 26. 05:54&quot;,&quot;title&quot;:&quot;H&#225;rom sztr&#225;jk &#233;s egy h&#225;rom&#243;r&#225;s t&#225;rgyal&#225;s ut&#225;n sincs meg&#225;llapod&#225;s a ContiTechn&#233;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;43d6189a-5288-4a4b-a495-03164dd8663f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A magyarorsz&#225;gi spanyol, n&#233;met, holland, &#237;r, sv&#233;d &#233;s belga nagyk&#246;vet azt &#252;zeni, hogy a csal&#225;d az csal&#225;d.&quot;,&quot;shortLead&quot;:&quot;A magyarorsz&#225;gi spanyol, n&#233;met, holland, &#237;r, sv&#233;d &#233;s belga nagyk&#246;vet azt &#252;zeni, hogy a csal&#225;d az csal&#225;d.&quot;,&quot;id&quot;:&quot;20210227_nagykovetek_szivarvanycsaladokert&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=43d6189a-5288-4a4b-a495-03164dd8663f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d225f04f-4d14-49d7-a993-2c5adb3035fa&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20210227_nagykovetek_szivarvanycsaladokert&quot;,&quot;timestamp&quot;:&quot;2021. febru&#225;r. 27. 10:52&quot;,&quot;title&quot;:&quot;K&#246;z&#246;s k&#233;ppel &#225;llt ki hat magyarorsz&#225;gi nagyk&#246;vet a sziv&#225;rv&#225;nycsal&#225;dok mellett&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/102_hvg_hu_vilag_cikkalatt', [[600, 200], [600, 150], [600, 130], [600, 120], [728, 90], [600, 140]], 'div-gpt-ad-1465809116113-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/121_hvg_hu_vilag_jobbhasab', [[300, 250], [336, 280], [320, 250], [300, 600], [320, 300], [380, 300], [330, 250]], 'div-gpt-ad-1465809116113-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/163_hvg_hu_vilag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/182_hvg_hu_vilag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/201_hvg_hu_vilag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465809116113-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://hvg.hu/profil" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2639.673"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
                    <a class="menu-elem" href="/eurologus" data-event-name="HamburgerColumnsEurologus">EUrologus</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="https://bank360.hvg.hu/" data-event-name="HamburgerColumnsKalkulator">Kalkulátor</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category group active ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/eurologus" data-event-name="NavEurologus">EUrologus</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a><a class="category-sub-button" target="_blank" href="https://bank360.hvg.hu/" data-event-name="NavKalkulator">Kalkulátor</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	

<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">°C</div>
			<div class="weather-cold">°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/.svg" width="25" height="25">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget" data-body-size="2321" data-column-web-id="vilag">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>







			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807640" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Fő&#250;ton tolat&#243; kamiont fogtak a rendőr&#246;k, nem m&#250;lt sokon a trag&#233;dia – vide&#243;" href="/cegauto/20210227_fouton_tolato_kamion_video" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Fő&#250;ton tolat&#243; kamiont fogtak a rendőr&#246;k, nem m&#250;lt sokon a trag&#233;dia – vide&#243;" src="https://img0.hvg.hu/image.aspx?id=3c7e967b-2492-465e-aaa4-aca7216079c9&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Fő&#250;ton tolat&#243; kamiont fogtak a rendőr&#246;k, nem m&#250;lt sokon a trag&#233;dia – vide&#243;" />

					</div>

					<div class="posted-text-area">

						<p>


							Fő&#250;ton tolat&#243; kamiont fogtak a rendőr&#246;k, nem m&#250;lt sokon a trag&#233;dia – vide&#243;

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Teljesen le&#225;ll az oktat&#225;s j&#246;vő h&#233;ten a j&#225;rv&#225;ny miatt egy budapesti iskol&#225;ban" href="/itthon/20210226_szunet_koronavirus_jarvany_budapest_iskola" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Teljesen le&#225;ll az oktat&#225;s j&#246;vő h&#233;ten a j&#225;rv&#225;ny miatt egy budapesti iskol&#225;ban" src="https://img0.hvg.hu/image.aspx?id=74500b85-92f4-47ab-ac88-28fad267c312&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Teljesen le&#225;ll az oktat&#225;s j&#246;vő h&#233;ten a j&#225;rv&#225;ny miatt egy budapesti iskol&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							Teljesen le&#225;ll az oktat&#225;s j&#246;vő h&#233;ten a j&#225;rv&#225;ny miatt egy budapesti iskol&#225;ban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="T&#246;bb mint hatezer kisebb f&#246;ldmozg&#225;st &#233;szleltek Izlandon" href="/tudomany/20210227_Tobb_mint_hatezer_kisebb_foldmozgast_eszleltek_Izlandon" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="T&#246;bb mint hatezer kisebb f&#246;ldmozg&#225;st &#233;szleltek Izlandon" src="https://img0.hvg.hu/image.aspx?id=1bbe8175-7ff9-47a2-846c-95ca40e1ad57&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="T&#246;bb mint hatezer kisebb f&#246;ldmozg&#225;st &#233;szleltek Izlandon" />

					</div>

					<div class="posted-text-area">

						<p>


							T&#246;bb mint hatezer kisebb f&#246;ldmozg&#225;st &#233;szleltek Izlandon

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="K&#246;zz&#233;tett&#233;k a vide&#243;t a Free SZFE-s maszkot viselő nő elleni k&#233;ses t&#225;mad&#225;sr&#243;l" href="/elet/20210226_keses_tamadas_busz_free_szfe_rendorseg_video" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="K&#246;zz&#233;tett&#233;k a vide&#243;t a Free SZFE-s maszkot viselő nő elleni k&#233;ses t&#225;mad&#225;sr&#243;l" src="https://img0.hvg.hu/image.aspx?id=0a5ad246-83a4-42e4-9bce-66f78db4f5dc&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="K&#246;zz&#233;tett&#233;k a vide&#243;t a Free SZFE-s maszkot viselő nő elleni k&#233;ses t&#225;mad&#225;sr&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							K&#246;zz&#233;tett&#233;k a vide&#243;t a Free SZFE-s maszkot viselő nő elleni k&#233;ses t&#225;mad&#225;sr&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Ezekkel a sz&#225;mokkal nyerhetett majdnem k&#233;tmilli&#225;rdot a lott&#243;n" href="/kkv/20210227_Az_otos_lotto_nyeroszamai" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Ezekkel a sz&#225;mokkal nyerhetett majdnem k&#233;tmilli&#225;rdot a lott&#243;n" src="https://img0.hvg.hu/image.aspx?id=c9bd4bf8-bffe-44dc-855d-d5be9b672868&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Ezekkel a sz&#225;mokkal nyerhetett majdnem k&#233;tmilli&#225;rdot a lott&#243;n" />

					</div>

					<div class="posted-text-area">

						<p>


							Ezekkel a sz&#225;mokkal nyerhetett majdnem k&#233;tmilli&#225;rdot a lott&#243;n

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>






			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img0.hvg.hu/image.aspx?id=04179ea7-f63f-4008-bb2c-c7cd78c58edb&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Olaszorsz&#225;g feh&#233;r foltja: Szard&#237;nia sziget&#233;n feloldj&#225;k a j&#225;rv&#225;nykorl&#225;toz&#225;sok t&#246;bbs&#233;g&#233;t" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2021-02-27T21:41:00.0000000+01:00">2021. febru&#225;r. 27. 21:41</time>

				<time class="lastdate" datetime="2021-02-27T21:41:28.0000000+01:00">2021. febru&#225;r. 27. 21:41</time>
			
			<a href="/vilag" class="uppercase">Vil&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Olaszorsz&#225;g feh&#233;r foltja: Szard&#237;nia sziget&#233;n feloldj&#225;k a j&#225;rv&#225;nykorl&#225;toz&#225;sok t&#246;bbs&#233;g&#233;t</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="183abd7f-9d06-414b-a38f-dc63712c6b9a" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_MTI"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Olaszország fehér foltja: Szardínia szigetén feloldják a járványkorlátozások többségét';
		var articleUrl =  window.location.href;
		var articleWebId = '20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>

							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

MTI
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://hvg.hu//vilag/20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget&width=105&layout=box_count&action=recommend&size=small&share=false&height=42&appId=217147285347" width="105" height="42" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</div>

		<div class="share others">

            <div class="item email">
                <a class="icon" title="Küldje el e-mailben" href="/cdn-cgi/l/email-protection#7f400b1042591d101b0642170b0b0f0c45505017091851170a500916131e18504d4f4d4e4f4d4d482030131e0c05100d0c051e1820191a171a0d201910130b151e202c051e0d1b1611161e200c0516181a0b1a1120191a1310131b151e14201e20151e0d091e110614100d131e0b10051e0c1014200b101d1d0c1a181a0b5a4f3e5a4f3e17091851170a520dbccc1359111d0c0f44121a18100c050b091e5a4f3e5a4f3e590c0a1d151a1c0b4217091851170a4559111d0c0f4430131e0c05100d0c05595c4d4d4a44185f191a17595c4d4c4c440d5f1910130b151e455f2c051e0d1b595c4d4c484411161e5f0c0516181a0b595c4d4c4c44115f191a1310131b15595c4d4d4a44145f1e5f15595c4d4d4a440d09595c4d4d4a44110614100d13595c4d4d4a440b1005595c4d4d4a440c10145f0b595c4d4b49441d1d0c595c4d4c4c4418595c4d4c4c440b"></a>
            </div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/vilag/20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->





    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/Scripts/Events/interestservice.js?v=5.9.2639.673" defer></script>

    <!-- Interest cimke -->
    <div class="main-tag-container">
        <div class="main-tag">
            <a href="https://hvg.hu/cimke/j&#225;rv&#225;nyhelyzet" class="main-tag-link">
                <span class="interest">j&#225;rv&#225;nyhelyzet</span>
            </a>
                <button type="button" id="interest-follow-button" data-interest="j&#225;rv&#225;nyhelyzet" class="main-tag-follow">+</button>
        </div>
    </div>

<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
    <p>Szardínia szigetén március elsejétől újraindul az élet, megnyitják a vendéglátóhelyeket, kizárólag a maszk viselete és a távolságtartás lesz kötelező, miután a kedvező adatok miatt úgynevezett fehér színű besorolást kapott a terület - közölte szombaton az olasz egészségügyi minisztérium.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920585" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:f70596f3800b4d1aa4fb032d8780da1a|2#f82d79951e7548ef89ef12bb2004bc03|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>A földközi-tengeri sziget az ország első övezete, ahol a legalacsonyabb szintű járványintézkedésekre térnek át. Olaszországban október vége óta a vörös, narancssárga és sárga színű fokozatokat használják a járvány veszélyességének jelölésére. Szardínia lett az első, fehér kategóriába sorolt térség.</p>
<p>Az 1,6 millió lakosú szigeten hétfőtől teljesen szabad lesz a közlekedés a települések között. Eltörlik az estétől reggelig tartó kijárási tilalmat is. A bárok, kávéházak, éttermek a Covid-19 előtt megszokott nyitvatartásra térhetnek vissza, vagyis napközben és az esti órákban sem kell korlátozniuk működésüket. Újranyithatnak az edzőtermek, uszodák, valamint a kulturális találkozóhelyek is, többek között mozik és színházak.</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075508" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p>Érvényben marad ugyanakkor a kötelező maszkviselet az üzletekben, tömegközlekedési eszközökön, valamint szabadtéren, tehát a nyílt utcán is.</p>
<p>Az egészségügyi hatóságok hangsúlyozták, hogy a korlátozások jelentős enyhítése nem jelent járványmentességet és "nem csinálhat mindenki azt, amit akar", elővigyázatosság nélkül.</p>
<p>Szardínián a legalacsonyabb a járvány reprodukciós rátája, mivel százezer lakosra kevesebb mint harminc beteg jut. Ennek ellenére a szigeten is azonosították SARS-CoV-2 nagy-britanniai vírusvariánsát, amely miatt a sziget néhány településén még várnak a teljes nyitással.</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075929" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p>Olaszország többi részén ugyanakkor rosszabbodott a helyzet. Hétfőtől többek között Lombardia, Piemont és Marche tartományban is szigorítják a korlátozásokat és több tucatnyi várost lezártak a nagy-britanniai, a dél-afrikai és a brazíliai vírusvariánsok erőteljes terjedése miatt. A lombardiai járványbiztos, Guido Bertolaso közölte, hogy a tízmilliós régióban a védőoltások első dózisát akarják csak beadni a pácienseknek, hogy minél több lakost tudjanak immunizálni. Bertolaso felvetette, hogy az országban az utóbbi egy évben megbetegedett, majd meggyógyult több mint kétmillió ember is csak első dózist kapjon a vakcinahiány miatt.</p>
<p>A középolasz Lazio tartomány egészségügyi tanácsosa, Alessio D'Amato szombaton azt szorgalmazta, hogy az olasz gyógyszerügynökség (Aifa) a vírusmutációk terjedése és a vakcinahiány miatt kialakult "rendkívüli egészségügyi vészhelyzetben" gyorsított eljárással engedélyezze a Szputnyik V orosz oltóanyag alkalmazását.</p>
</div>



<!-- Link a cikkek alján -->


<!-- Link a cikkek alján -->


									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="ebb172543d7c47a7a23a11717c21775e"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fvilag%2f20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fvilag%2f20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fvilag%2f20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" title="Ossza meg e-mailben" href="/cdn-cgi/l/email-protection#dae5aeb5e7fcb8b5bea3e7b2aeaeaaa9e0f5f5b2acbdf4b2aff5acb3b6bbbdf5e8eae8ebeae8e8ed8595b6bba9a0b5a8a9a0bbbd85bcbfb2bfa885bcb5b6aeb0bb8589a0bba8beb3b4b3bb85a9a0b3bdbfaebfb485bcbfb6b5b6beb0bbb185bb85b0bba8acbbb4a3b1b5a8b6bbaeb5a0bba9b5b185aeb5b8b8a9bfbdbfaeffea9bffea9bb2acbdf4b2aff7a81969b6fcb4b8a9aae1b7bfbdb5a9a0aeacbbffea9bffea9bfca9afb8b0bfb9aee7b2acbdf4b2afe0fcb4b8a9aae195b6bba9a0b5a8a9a0fcf9e8e8efe1bdfabcbfb2fcf9e8e9e9e1a8fabcb5b6aeb0bbe0fa89a0bba8befcf9e8e9ede1b4b3bbfaa9a0b3bdbfaefcf9e8e9e9e1b4fabcbfb6b5b6beb0fcf9e8e8efe1b1fabbfab0fcf9e8e8efe1a8acfcf9e8e8efe1b4a3b1b5a8b6fcf9e8e8efe1aeb5a0fcf9e8e8efe1a9b5b1faaefcf9e8eeece1b8b8a9fcf9e8e9e9e1bdfcf9e8e9e9e1ae">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fvilag%2f20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fvilag%2f20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget&text=Olaszorsz%c3%a1g+feh%c3%a9r+foltja%3a+Szard%c3%adnia+sziget%c3%a9n+feloldj%c3%a1k+a+j%c3%a1rv%c3%a1nykorl%c3%a1toz%c3%a1sok+t%c3%b6bbs%c3%a9g%c3%a9t&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fvilag%2f20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget&description=Olaszorsz%c3%a1g+feh%c3%a9r+foltja%3a+Szard%c3%adnia+sziget%c3%a9n+feloldj%c3%a1k+a+j%c3%a1rv%c3%a1nykorl%c3%a1toz%c3%a1sok+t%c3%b6bbs%c3%a9g%c3%a9t" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló doboz -->
<div class="content"><link href="https://static.hvgrt.hu/css/pt-box.css" rel="stylesheet">
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
			A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, és minden nap elhozzuk a hazai és nemzetközi híreket.
			<br><br>
			Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
			<br><br>
			<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2108.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


								<!-- Kapcsolt cikk -->
								


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
										<div id="zone3807644" class="goAdverticum"></div>




<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Megdőlt az orsz&#225;gos melegrekord" href="/zhvg/20210226_Megdolt_az_orszagos_melegrekord" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Megdőlt az orsz&#225;gos melegrekord" src="https://img0.hvg.hu/image.aspx?id=2a6b7b0c-9785-428e-92f1-573581d2e9a4&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Megdőlt az orsz&#225;gos melegrekord" />

					</div>

					<div class="posted-text-area">

						<p>


							Megdőlt az orsz&#225;gos melegrekord

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l" href="/vilag/20210226_Fidesz_EPkepviselo_frakciotagsag_felfuggesztes_Neppart" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l" src="https://img0.hvg.hu/image.aspx?id=1dbab3b8-3eb1-4872-9339-c27dd55c046c&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget bch-element">

				<a title="Mindannyiunk k&#246;z&#246;s &#233;rdeke a tiszta levegő" href="/brandchannel/fustmentes_20210226_Mindannyiunk_kozos_erdeke_a_tiszta_levego" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Mindannyiunk k&#246;z&#246;s &#233;rdeke a tiszta levegő" src="https://img0.hvg.hu/image.aspx?id=b03dece1-7889-45e6-a1f2-188b20cc6bec&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Mindannyiunk k&#246;z&#246;s &#233;rdeke a tiszta levegő" />

					</div>

					<div class="posted-text-area bch">

						<p>


							<span class="bch-icon"></span>
							<span class="bch-title">Mindannyiunk k&#246;z&#246;s &#233;rdeke a tiszta levegő</span>

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="fa96b6614eea4ebdaed2abb11e1eef97"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Szard&#237;nia">Szard&#237;nia</a>
				<a class="tag" href="/cimke/korl&#225;toz&#225;sok">korl&#225;toz&#225;sok</a>
				<a class="tag" href="/cimke/felold&#225;s">felold&#225;s</a>
				<a class="tag" href="/cimke/j&#225;rv&#225;nyhelyzet">j&#225;rv&#225;nyhelyzet</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
				<style type="text/css">
.adtype-tagbox .articlebox .articlebox:first-of-type .articleitem:first-of-type a {
    color: #ff6600 !important;  /* ELSŐ LINK SZÍNE */
}
.adtype-tagbox .articlebox .more {
    color: #ffffff !important;  /* TOVÁBB GOMB SZÍNE */
    background: #ff6600 !important;   /* TOVÁBB GOMB HÁTTERE*/
    padding-right: 18px;
}
.adtype-tagbox .articlebox .more::before{
  content: "Tovább olvasom";  /* GOMB SZÖVEGE */
}
.adtype-tagbox .articlebox .more::after{
  color: #fff;  /* NYÍL SZÍNE */
  content: "\203A";
  font-size: 17px;
  line-height: 22px;
  font-family: Verdana; 
  margin-left: 5px;
  position: absolute;
}
</style>			
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
<div class="cimlap-grid-elem elem-380">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">LEGN&#201;PSZERŰBB</span>
        </span>
    </span>
</header>

		<article class="box-article boxbottomgap">

			<a href="/vilag/20210226_Fidesz_EPkepviselo_frakciotagsag_felfuggesztes_Neppart" title="N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l">
				<img src="https://img0.hvg.hu/image.aspx?id=1dbab3b8-3eb1-4872-9339-c27dd55c046c&amp;view=64092e40-39ef-4e7c-88f1-4e482711b139" title="N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l" alt="N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l" width="380" height="250" class="article-image">
			</a>

			<div class="text-holder">

				<div class="text">

					<span class="info">


						<time title="2021. febru&#225;r. 26. 20:39" datetime="2021-02-26T19:39:00Z" class="article-datetime">2021. febru&#225;r. 26. 20:39</time>

						<span class="article-author">

hvg.hu
						</span>

						<span class="uppercase">
							<a href="/vilag" title="Vil&#225;g">Vil&#225;g</a>
						</span>

					</span>

					<h1 class="heading-3">
						<a href="/vilag/20210226_Fidesz_EPkepviselo_frakciotagsag_felfuggesztes_Neppart" title="N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l">
							N&#233;pszava: Megsz&#252;letett a d&#246;nt&#233;s az Eur&#243;pai N&#233;pp&#225;rt &#250;j műk&#246;d&#233;si szab&#225;lyzat&#225;r&#243;l
						</a>
					</h1>

				</div>

			</div>

		</article>
		<article class="box-article boxbottomgap">

			<a href="/vilag/20210227_koronavirus_szlovakia_szerbia_szigorit" title="K&#246;telező FFP2-es maszk &#233;s otthoni munkav&#233;gz&#233;s – &#205;gy lass&#237;tan&#225;k a koronav&#237;rust Szlov&#225;ki&#225;ban">
				<img src="https://img1.hvg.hu/image.aspx?id=204954d9-8bb6-43a9-ab78-c7c6d40aea74&amp;view=64092e40-39ef-4e7c-88f1-4e482711b139" title="K&#246;telező FFP2-es maszk &#233;s otthoni munkav&#233;gz&#233;s – &#205;gy lass&#237;tan&#225;k a koronav&#237;rust Szlov&#225;ki&#225;ban" alt="K&#246;telező FFP2-es maszk &#233;s otthoni munkav&#233;gz&#233;s – &#205;gy lass&#237;tan&#225;k a koronav&#237;rust Szlov&#225;ki&#225;ban" width="380" height="250" class="article-image">
			</a>

			<div class="text-holder">

				<div class="text">

					<span class="info">


						<time title="2021. febru&#225;r. 27. 16:09" datetime="2021-02-27T15:09:00Z" class="article-datetime">2021. febru&#225;r. 27. 16:09</time>

						<span class="article-author">

hvg.hu
						</span>

						<span class="uppercase">
							<a href="/vilag" title="Vil&#225;g">Vil&#225;g</a>
						</span>

					</span>

					<h1 class="heading-3">
						<a href="/vilag/20210227_koronavirus_szlovakia_szerbia_szigorit" title="K&#246;telező FFP2-es maszk &#233;s otthoni munkav&#233;gz&#233;s – &#205;gy lass&#237;tan&#225;k a koronav&#237;rust Szlov&#225;ki&#225;ban">
							K&#246;telező FFP2-es maszk &#233;s otthoni munkav&#233;gz&#233;s – &#205;gy lass&#237;tan&#225;k a koronav&#237;rust Szlov&#225;ki&#225;ban
						</a>
							<span class="icon-article-series" title="Cikksorozat"></span>
					</h1>

				</div>

			</div>

		</article>


</div>


			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920947" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">Brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/sedacurforte_20210215_koronavirus_jarvany_munka_stressz">A j&#225;rv&#225;ny a munk&#225;nkra is hat&#225;ssal van: hogy k&#252;zdj&#252;nk meg a stresszel?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/mokk_20210212_Mielott_birosagra_rohanna_fontolja_meg_hogy_igazsagugyi_szakerto_kirendeleset_keri">Mielőtt b&#237;r&#243;s&#225;gra rohanna, fontolja meg, hogy igazs&#225;g&#252;gyi szak&#233;rtő kirendel&#233;s&#233;t k&#233;ri</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/concludebch_Kokorszaktol_az_urkorszakig_az_arany_az_igazi_penz_I_resz">Kőkorszakt&#243;l az űrkorszakig: az arany az igazi p&#233;nz</a>
				</h1>
			</div>
		</div>

</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
				<div id="zone3807646" class="goAdverticum"></div>

			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/vilag" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/vilag/20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget" title="Olaszorsz&#225;g feh&#233;r foltja: Szard&#237;nia sziget&#233;n feloldj&#225;k a j&#225;rv&#225;nykorl&#225;toz&#225;sok t&#246;bbs&#233;g&#233;t" >
					<img width="380" height="215" src="https://img4.hvg.hu/image.aspx?id=04179ea7-f63f-4008-bb2c-c7cd78c58edb&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="Olaszorsz&#225;g feh&#233;r foltja: Szard&#237;nia sziget&#233;n feloldj&#225;k a j&#225;rv&#225;nykorl&#225;toz&#225;sok t&#246;bbs&#233;g&#233;t" title="Olaszorsz&#225;g feh&#233;r foltja: Szard&#237;nia sziget&#233;n feloldj&#225;k a j&#225;rv&#225;nykorl&#225;toz&#225;sok t&#246;bbs&#233;g&#233;t">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Olaszország fehér foltja: Szardínia szigetén feloldják a járványkorlátozások többségét' href='/vilag/20210227_Olaszorszag_feher_foltja_Szardinia_szigeten_feloldjak_a_jarvanykorlatozasok_tobbseget' > Olaszország fehér foltja: Szardínia szigetén feloldják a járványkorlátozások többségét</a></h1>

			<p class="article-lead">Szardínia szigetén március elsejétől újraindul az élet, megnyitják a vendéglátóhelyeket, kizárólag a maszk viselete és a távolságtartás...</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Ezrek tüntettek Moszkvában Borisz Nyemcov meggyilkolásának hatodik évfordulóján' href='/vilag/20210227_Ezrek_tuntettek_Moszkvaban_Borisz_Nyemcov_meggyilkolasanak_hatodik_evfordulojan' > Ezrek tüntettek Moszkvában Borisz Nyemcov meggyilkolásának hatodik évfordulóján</a></h1>

			</div>

		</article>

<a class='more' href='/vilag'>Tovább <span class='arrow'></span></a>
</section>






		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929750" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



	<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099896" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807643" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928127" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


				<!-- Disqus -->



<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Az SZFE m&#233;zesmadzagj&#225;t&#243;l J&#243;kai M&#243;r kultusz&#225;ig – ez volt a febru&#225;r a kult&#250;r&#225;ban" href="/elet/20210227_Februar_kulturalis_osszefoglalo" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Az SZFE m&#233;zesmadzagj&#225;t&#243;l J&#243;kai M&#243;r kultusz&#225;ig – ez volt a febru&#225;r a kult&#250;r&#225;ban" src="https://img2.hvg.hu/image.aspx?id=535a04ad-c63b-433b-88f4-d94bc0f391bc&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az SZFE m&#233;zesmadzagj&#225;t&#243;l J&#243;kai M&#243;r kultusz&#225;ig – ez volt a febru&#225;r a kult&#250;r&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							Az SZFE m&#233;zesmadzagj&#225;t&#243;l J&#243;kai M&#243;r kultusz&#225;ig – ez volt a febru&#225;r a kult&#250;r&#225;ban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Elengedt&#233;k az infarktusa miatt rossz helyen parkol&#243; nő b&#237;rs&#225;g&#225;t" href="/cegauto/20210227_infarktus_elengedett_birsag" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Elengedt&#233;k az infarktusa miatt rossz helyen parkol&#243; nő b&#237;rs&#225;g&#225;t" src="https://img2.hvg.hu/image.aspx?id=3389133b-b6c3-4175-929c-c7d150140c9c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Elengedt&#233;k az infarktusa miatt rossz helyen parkol&#243; nő b&#237;rs&#225;g&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>


							Elengedt&#233;k az infarktusa miatt rossz helyen parkol&#243; nő b&#237;rs&#225;g&#225;t

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Iv&#225;nyi G&#225;bor szerint utolj&#225;ra a fasizmus idej&#233;n voltak ilyen t&#246;rv&#233;nyek" href="/itthon/20210226_Ivanyi_Gabor_fasizmus" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Iv&#225;nyi G&#225;bor szerint utolj&#225;ra a fasizmus idej&#233;n voltak ilyen t&#246;rv&#233;nyek" src="https://img2.hvg.hu/image.aspx?id=f010d683-72f2-47d6-bb65-f9e0a5537808&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Iv&#225;nyi G&#225;bor szerint utolj&#225;ra a fasizmus idej&#233;n voltak ilyen t&#246;rv&#233;nyek" />

					</div>

					<div class="posted-text-area">

						<p>


							Iv&#225;nyi G&#225;bor szerint utolj&#225;ra a fasizmus idej&#233;n voltak ilyen t&#246;rv&#233;nyek

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#218;jabb aut&#243;ipari beruh&#225;z&#225;st jelentett be Szijj&#225;rt&#243; " href="/kkv/20210226_szentgotthard_motorgyartas_beruhazas_stellantis_csoport_szijjarto_peter" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="&#218;jabb aut&#243;ipari beruh&#225;z&#225;st jelentett be Szijj&#225;rt&#243; " src="https://img2.hvg.hu/image.aspx?id=aeda859d-9f48-4406-985b-d0df56de03de&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#218;jabb aut&#243;ipari beruh&#225;z&#225;st jelentett be Szijj&#225;rt&#243; " />

					</div>

					<div class="posted-text-area">

						<p>


							&#218;jabb aut&#243;ipari beruh&#225;z&#225;st jelentett be Szijj&#225;rt&#243; 

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Sorra dőltek meg az eur&#243;pai melegrekordok febru&#225;rban, &#233;s ez igen rossz előjel" href="/tudomany/20210226_globalis_felmelegedes_klimavaltozas_europa_melegrekord" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Sorra dőltek meg az eur&#243;pai melegrekordok febru&#225;rban, &#233;s ez igen rossz előjel" src="https://img2.hvg.hu/image.aspx?id=c22d079e-d456-4a3f-b6f3-af7113dcc30e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Sorra dőltek meg az eur&#243;pai melegrekordok febru&#225;rban, &#233;s ez igen rossz előjel" />

					</div>

					<div class="posted-text-area">

						<p>


							Sorra dőltek meg az eur&#243;pai melegrekordok febru&#225;rban, &#233;s ez igen rossz előjel

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="Minden h&#237;r a koronav&#237;rus-j&#225;rv&#225;nyr&#243;l" href="https://hvg.hu/cimke/koronav&#237;rus">Minden h&#237;r a koronav&#237;rus-j&#225;rv&#225;nyr&#243;l</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
	<a class="img" title="Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia" href="/itthon/20210227_Mit_jelent_ha_az_MTI_nem_jelenti">
			<img title="Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia" alt="Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia" src="https://img2.hvg.hu/image.aspx?id=f3a7db66-0224-43b4-a5fe-fb2d519bee63&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">	</a>
	
		<button class="articlesavebutton bookmark large" type="button" data-id="bacf4afb-c1ac-43fd-ae02-5c09e1de5d0e"></button>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
							<span>
		
					<a title="Bedő Iv&#225;n" href="/szerzo/Bedő Iv&#225;n">
						Bedő Iv&#225;n
					</a>
			
			</span>
			</span>

			<h1 class="heading-1">
				<a title="Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia" href="/itthon/20210227_Mit_jelent_ha_az_MTI_nem_jelenti">
	


	

	Mit jelent, ha az MTI nem jelenti, avagy Kov&#225;cs Zolt&#225;n &#233;s a beteg demokr&#225;cia

</a>




			</h1>
				<p class="article-lead">Van, amit el lehet hallgatni, de nem érdemes.</p>

			
		</div>
	</div>
</article>




<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="4948 &#250;j fertőz&#246;ttet tal&#225;ltak, meghalt 107 beteg" href="/itthon/20210227_koronavirus_szamok">
	


	

	4948 &#250;j fertőz&#246;ttet tal&#225;ltak, meghalt 107 beteg

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="b54e583e-7064-4329-8911-1c04d5dd83cf"></button>
    </div>
</article></div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem big-pictured-article ">
    <div class="image-holder">
        

<a title="Megjelent a korm&#225;nyrendelet, mostant&#243;l Nov&#225;k Katalin enged&#233;lye kell az egyed&#252;l&#225;ll&#243;k &#246;r&#246;kbefogad&#225;s&#225;hoz" href="/elet/20210227_kormanyrendelet_Novak_Katalin_engedely__egyedulallok_orokbefogadas">
		<img width="380" height="230" title="Megjelent a korm&#225;nyrendelet, mostant&#243;l Nov&#225;k Katalin enged&#233;lye kell az egyed&#252;l&#225;ll&#243;k &#246;r&#246;kbefogad&#225;s&#225;hoz" alt="Megjelent a korm&#225;nyrendelet, mostant&#243;l Nov&#225;k Katalin enged&#233;lye kell az egyed&#252;l&#225;ll&#243;k &#246;r&#246;kbefogad&#225;s&#225;hoz" src="https://img1.hvg.hu/image.aspx?id=29b4e3e8-ec42-4373-8382-b4c54339d15a&amp;view=fc7856de-6454-4f03-8a50-b64be4c0f1c6">
</a>
    </div>
    <div class="text-holder">
        


        		<h2 class="heading-3">
			<a title="Megjelent a korm&#225;nyrendelet, mostant&#243;l Nov&#225;k Katalin enged&#233;lye kell az egyed&#252;l&#225;ll&#243;k &#246;r&#246;kbefogad&#225;s&#225;hoz" href="/elet/20210227_kormanyrendelet_Novak_Katalin_engedely__egyedulallok_orokbefogadas">
	


	

	Megjelent a korm&#225;nyrendelet, mostant&#243;l Nov&#225;k Katalin enged&#233;lye kell az egyed&#252;l&#225;ll&#243;k &#246;r&#246;kbefogad&#225;s&#225;hoz

</a>




		</h2>

        
        
            <button class="articlesavebutton bookmark" type="button" data-id="61e73248-d642-405c-8af9-6c8fea4b3e0d"></button>
    </div>
</article>




<article class="articleitem emphasized ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Az&#233;rt nem rendelt a korm&#225;ny a Moderna vakcin&#225;j&#225;b&#243;l, mert dr&#225;g&#225;llta" href="/kkv/20210227_Azert_nem_rendelt_a_kormany_a_Moderna_vakcinajabol_mert_dragallta">
	


	

	Az&#233;rt nem rendelt a korm&#225;ny a Moderna vakcin&#225;j&#225;b&#243;l, mert dr&#225;g&#225;llta

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="8ece1835-376c-4fee-8358-e2d9dc589a3e"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="M&#225;rcius 16-ig meghosszabb&#237;tott&#225;k a vesz&#233;lyhelyzetet" href="/itthon/20210227_A_kormany_marcius_16ig_meghosszabbitotta_a_veszelyhelyzetet">
	


	

	M&#225;rcius 16-ig meghosszabb&#237;tott&#225;k a vesz&#233;lyhelyzetet

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="fc9fddba-61e5-4b33-a3a1-96930e78051a"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Nyolcvanezer forintot kapnak a h&#233;tv&#233;g&#233;n olt&#243; orvosok" href="/kkv/20210227_Nyolcvanezer_forintot_kapnak_a_hetvegen_is_olto_orvosok">
	


	

	Nyolcvanezer forintot kapnak a h&#233;tv&#233;g&#233;n olt&#243; orvosok

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="d8908a91-e9d1-4aac-8712-616c267765ba"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Az SZFE m&#233;zesmadzagj&#225;t&#243;l J&#243;kai M&#243;r kultusz&#225;ig – ez volt a febru&#225;r a kult&#250;r&#225;ban" href="/elet/20210227_Februar_kulturalis_osszefoglalo">
	


	

	Az SZFE m&#233;zesmadzagj&#225;t&#243;l J&#243;kai M&#243;r kultusz&#225;ig – ez volt a febru&#225;r a kult&#250;r&#225;ban

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="c0bd6b1f-ea78-4872-8cfb-e90a20e694ad"></button>
    </div>
</article>

<article class="articleitem  ">
    <div class="text-holder">
        


        <h1 class="heading-3">
            <a title="Doku360: A gyerekek is tudt&#225;k, az iskol&#225;ban mit mondhatnak " href="/360/20210227_Doku360_A_Hovirag_ors_naploja_harmadik_resz">
	
		<span class="hvg360-icon"></span>


	

	Doku360: A gyerekek is tudt&#225;k, az iskol&#225;ban mit mondhatnak 

</a>




        </h1>
        
        
            <button class="articlesavebutton bookmark" type="button" data-id="214abaf5-a8d8-4939-956e-ed7b61287647"></button>
    </div>
</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<style>
.cimlap-tematikus-box {
background: #fff;
padding-bottom: 20px;
}
body.settings-sepia .cimlap-tematikus-box {
background: #1a1a1a;

}
</style>
<!--<div class="cimlap-tematikus-box">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
		<a href="https://appgallery.huawei.com/#/app/C101666217" title="HVG Huawei alkalmazás" class="icon icon-huawei" target="_blank" data-event-name="ClickOnFooterHuawei"><span></span></a>
		
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2021 — v 


5.9.2639.673
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="cFwPl8xPXa1vaiUOXzv3Jm3YGxogUESnMqrx6io6Y4L7dpAEtLy2tVDH2kV6hMqHNNozQ5KRfPHjzxY0k3fvIw2F1Uw1:h4W8I3eCyWURxeCGg1GvN0UCVm4SLdX6vgLxGJZMbw-vJTtoHXkBoD0CWZznGLowgTd9pbIPBIzbyzhDGe_SdzuN3181">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=iEYJRpnB1k63CWHtkWR8dj0JqVnG4wKeU-jCvrwBjaU1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>



<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>	

	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2639.673 (2021.02.27)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>
			<script type="text/javascript" src="/VueApps/save-article.bundle.js?v=5.9.2639.673"></script>
			<script type="text/javascript">
                var handler = new SaveArticleHandler('https://hvg.hu/myhvgapi/', '.articlesavebutton', 'saved', 'loading', '.headerelement-button.login');
			</script>

        <script type="text/javascript" src="/VueApps/vote-ad-control.js?v=5.9.2639.673"></script>
        <script type="text/javascript">
            window.initVoteAd('.vote-ad');
        </script>
		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });
window.featureSwitch.Features.push({ FeatureId: "myhvg", Enabled: true });;
		</script>

		
		<script type="text/html" id="votecontrol-mustache-template">
			<section class="article-vote" id="{{vote.VoteId}}">

				<h1 class="vote-title">{{vote.Title}}</h1>

				{{#HasDescription}}
					<p>{{vote.Description}}</p>				
				{{/HasDescription}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.VoteId}}">
					<input data-val="true" data-val-required="The Id field is required." id="{{vote.VoteId}}" name="{{vote.VoteId}}" type="hidden" value="{{vote.VoteId}}">
					<div class="vote-options">
						{{#vote.VoteItems}}
							<div class="vote-option" data-vote-option="{{ItemId}}">
								<label class="L-radio">
									<input type="radio" name="vote-{{vote.VoteId}}" value="{{ItemId}}" /><span></span>
									<span class="text">{{Caption}}</span>
									<span class="percent"></span>
								</label>
								<div class="result-chart">
									<div class="line"></div>
								</div>
							</div>
						{{/vote.VoteItems}}

						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="vote-{{vote.VoteId}}" checked="checked" /><span></span>
								<span class="text">Tartózkodom, csak az eredményeket mutasd!</span>
							</label>
						</div>

					</div>
					<button type="submit" class="L-button" data-vote-control="{{vote.VoteId}}" onclick="HVG.Vote.CastVote(event)">Szavazok</button>
				</form>
			</section>
		</script>

		<script type="text/html" id="voteresult-mustache-template">
			<section class="article-vote result" id="{{vote.vote.id}}">

				{{#vote.vote}}
				<h1 class="vote-title">{{vote.vote.title}}</h1>
				{{/vote.vote}}

				<form class="vote-form" data-type="vote" data-vote="{{vote.vote.id}}">
					<div class="vote-options">
						{{#vote.voteItems}}
						<div class="vote-option">
							<label class="L-radio">
								<input type="radio" name="answer" value="{{caption}}" /><span></span>
								<span class="text">{{caption}}</span>
								<span class="percent">{{percent}}%</span>
							</label>
							<div class="result-chart {{#isLongest}}longest{{/isLongest}}">
								<div class="line" style="width: {{stripLength}}%"></div>
							</div>
						</div>
						{{/vote.voteItems}}
					</div>
				</form>
			</section>
		</script>		
	</body>

</html>

