<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Újabb tüntetés jön Vásárosnaményban, most a kórházért | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=356308141"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Most az&#233;rt t&#252;ntetnek V&#225;s&#225;rosnam&#233;nyban, hogy a k&#243;rh&#225;z &#250;jb&#243;l fogadjon betegeket. " />
<meta name="exclusiontags" content="t&#252;ntet&#233;s,k&#243;rh&#225;z,V&#225;s&#225;rosnam&#233;ny" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="&#218;jabb t&#252;ntet&#233;s j&#246;n V&#225;s&#225;rosnam&#233;nyban, most a k&#243;rh&#225;z&#233;rt" />
<meta itemprop="description" content="Most az&#233;rt t&#252;ntetnek V&#225;s&#225;rosnam&#233;nyban, hogy a k&#243;rh&#225;z &#250;jb&#243;l fogadjon betegeket. " />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=e48cfaf3-b31f-4143-ab95-d9eb927faec4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-07-30" />
<meta itemprop="dateModified" content="2020-07-30" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="&#218;jabb t&#252;ntet&#233;s j&#246;n V&#225;s&#225;rosnam&#233;nyban, most a k&#243;rh&#225;z&#233;rt" />
<meta name="twitter:description" content="Most az&#233;rt t&#252;ntetnek V&#225;s&#225;rosnam&#233;nyban, hogy a k&#243;rh&#225;z &#250;jb&#243;l fogadjon betegeket. " />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=e48cfaf3-b31f-4143-ab95-d9eb927faec4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="&#218;jabb t&#252;ntet&#233;s j&#246;n V&#225;s&#225;rosnam&#233;nyban, most a k&#243;rh&#225;z&#233;rt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/itthon/20200730_vasarosnameny_korhaz_tuntetes" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=e48cfaf3-b31f-4143-ab95-d9eb927faec4&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Most az&#233;rt t&#252;ntetnek V&#225;s&#225;rosnam&#233;nyban, hogy a k&#243;rh&#225;z &#250;jb&#243;l fogadjon betegeket. " />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-07-30T09:52:27.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-07-30T09:51:00.0000000+02:00" />
<meta property="article:modified_time" content="2020-07-30T09:52:27.0000000+02:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="t&#252;ntet&#233;s,k&#243;rh&#225;z,V&#225;s&#225;rosnam&#233;ny" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/itthon/20200730_vasarosnameny_korhaz_tuntetes" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/itthon/20200730_vasarosnameny_korhaz_tuntetes" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/itthon/20200730_vasarosnameny_korhaz_tuntetes" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1pdHRob24=" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=hXhjk7OITOEcqQcV7tr3NyHmgpB9AaPC9qneOSsk20U1" rel="stylesheet"/>


	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-itthon  article-page-20200730_vasarosnameny_korhaz_tuntetes     ">
	<script>
		if (document.cookie.indexOf('settings-sepia":true') != -1) {
			document.getElementsByTagName('body')[0].classList.add('settings-sepia');
		}		
	</script>
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="16668635-7322-4a84-ac7b-db46b90a0538" />




<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3d0aee21-f9d0-4c3e-9360-4fbcc2c27d61&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Azt mondja, a koronav&#237;rus-j&#225;rv&#225;ny s&#250;lyoss&#225;g&#225;t elt&#250;lozt&#225;k, a korl&#225;toz&#225;sokat pedig megal&#225;z&#243;nak tartotta.&quot;,&quot;shortLead&quot;:&quot;Azt mondja, a koronav&#237;rus-j&#225;rv&#225;ny s&#250;lyoss&#225;g&#225;t elt&#250;lozt&#225;k, a korl&#225;toz&#225;sokat pedig megal&#225;z&#243;nak tartotta.&quot;,&quot;id&quot;:&quot;20200729_Andrea_Bocelli_siman_megszegte_a_karanten_szabalyait&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=3d0aee21-f9d0-4c3e-9360-4fbcc2c27d61&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5cc3fc28-f3bc-4406-8d27-487940064a58&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20200729_Andrea_Bocelli_siman_megszegte_a_karanten_szabalyait&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;lius. 29. 12:23&quot;,&quot;title&quot;:&quot;Andrea Bocelli sim&#225;n megszegte a karant&#233;n szab&#225;lyait&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4c0967d6-e072-49c9-a8b5-f32b86082681&quot;,&quot;c_author&quot;:&quot;V&#225;ndor &#201;va&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;&#201;szak-Korea koronav&#237;rus elleni harca b&#225;rmilyen hat&#233;konynak tűnik is a hivatalos k&#246;zl&#233;sek alapj&#225;n, az eredm&#233;nyess&#233;g&#233;t m&#233;gis sokan megk&#233;rdőjelezt&#233;k, konkr&#233;tan h&#243;napok &#243;ta keringenek felt&#233;telez&#233;sek, hogy a j&#225;rv&#225;ny a kommunista &#225;llamot sem k&#237;m&#233;lte, de mivel a t&#225;rsadalom &#233;s a sajt&#243; is a diktat&#250;ra kontrollja alatt van, neh&#233;z bizony&#237;t&#233;kot szerezni erre.\n\n&quot;,&quot;shortLead&quot;:&quot;&#201;szak-Korea koronav&#237;rus elleni harca b&#225;rmilyen hat&#233;konynak tűnik is a hivatalos k&#246;zl&#233;sek alapj&#225;n, az eredm&#233;nyess&#233;g&#233;t...&quot;,&quot;id&quot;:&quot;20200728_Gyanusabb_nem_is_lehetne_az_elso_eszakkoreai_koronavirusfertozott_aki_nem_is_fertozott&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=4c0967d6-e072-49c9-a8b5-f32b86082681&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b2209dee-5eed-49e0-a923-8010deecdf6f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200728_Gyanusabb_nem_is_lehetne_az_elso_eszakkoreai_koronavirusfertozott_aki_nem_is_fertozott&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;lius. 28. 20:00&quot;,&quot;title&quot;:&quot;Gyan&#250;sabb nem is lehetne az első &#233;szak-koreai koronav&#237;rus-fertőz&#246;tt, aki nem is fertőz&#246;tt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;54c11e2a-055a-4326-a43d-e008862ac7d8&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A sok k&#233;zmos&#225;s jutalmak&#233;nt mi is &#233;lvezhetj&#252;k a l&#225;tv&#225;nyt.&quot;,&quot;shortLead&quot;:&quot;A sok k&#233;zmos&#225;s jutalmak&#233;nt mi is &#233;lvezhetj&#252;k a l&#225;tv&#225;nyt.&quot;,&quot;id&quot;:&quot;20200728_drMarias_talalkozott_hires_modelljevel_Gyorfi_Pallal&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=54c11e2a-055a-4326-a43d-e008862ac7d8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3a573268-b9e4-4ae6-8fb0-9626dd376d1a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200728_drMarias_talalkozott_hires_modelljevel_Gyorfi_Pallal&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;lius. 28. 11:27&quot;,&quot;title&quot;:&quot;drM&#225;ri&#225;s tal&#225;lkozott h&#237;res modellj&#233;vel, Győrfi P&#225;llal&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4e0d400f-02ae-4c6a-a8ae-68c927253ed0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Garmin szervereit n&#233;h&#225;ny napja zsarol&#243;v&#237;rus t&#225;madta meg, amely miatt a v&#225;llalat t&#246;bb szolg&#225;ltat&#225;sa is le&#225;llt. Az amerikai multi szerint ma m&#225;r &#250;jra rendben műk&#246;dnek.&quot;,&quot;shortLead&quot;:&quot;A Garmin szervereit n&#233;h&#225;ny napja zsarol&#243;v&#237;rus t&#225;madta meg, amely miatt a v&#225;llalat t&#246;bb szolg&#225;ltat&#225;sa is le&#225;llt...&quot;,&quot;id&quot;:&quot;20200729_garmin_hackertamadas_zsarolovirus&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=4e0d400f-02ae-4c6a-a8ae-68c927253ed0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ef95641e-289a-49ae-a4b8-aac1df256c18&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200729_garmin_hackertamadas_zsarolovirus&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;lius. 29. 17:03&quot;,&quot;title&quot;:&quot;A zsarol&#243;v&#237;rus-t&#225;mad&#225;s ut&#225;n &#250;jra rendben &#252;zemelnek a Garmin rendszerei&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a6c37f32-665d-437d-b3f0-f606525baba7&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Egy budapesti mag&#225;nszem&#233;lynek van k&#246;vetel&#233;se a focicsapat m&#246;g&#246;tt &#225;ll&#243; kft.-vel szemben.\r\n&quot;,&quot;shortLead&quot;:&quot;Egy budapesti mag&#225;nszem&#233;lynek van k&#246;vetel&#233;se a focicsapat m&#246;g&#246;tt &#225;ll&#243; kft.-vel szemben.\r\n&quot;,&quot;id&quot;:&quot;20200730_vegrehajtas_cegbirosag_koveteles_ujpest&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=a6c37f32-665d-437d-b3f0-f606525baba7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ade135c4-041b-465a-863a-18e8401df2af&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20200730_vegrehajtas_cegbirosag_koveteles_ujpest&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;lius. 30. 07:35&quot;,&quot;title&quot;:&quot;V&#233;grehajt&#225;st rendeltek el az &#218;jpest futballklub ellen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c2bc52d1-f3f1-47e3-9cf5-5e53545acca1&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A humorista szerint demokrat&#225;nak lenni annyi, mint nem f&#233;lni: megijedni.&quot;,&quot;shortLead&quot;:&quot;A humorista szerint demokrat&#225;nak lenni annyi, mint nem f&#233;lni: megijedni.&quot;,&quot;id&quot;:&quot;20200729_Bodocs_az_Indexrol_ha_nem_kene_rohognom_sirnak&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=c2bc52d1-f3f1-47e3-9cf5-5e53545acca1&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;bcdac648-94d4-417a-b234-1163f5bf4805&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200729_Bodocs_az_Indexrol_ha_nem_kene_rohognom_sirnak&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;lius. 29. 12:34&quot;,&quot;title&quot;:&quot;B&#246;dőcs az Indexről: „Ha nem k&#233;ne r&#246;h&#246;gn&#246;m, s&#237;rn&#225;k”&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f9a4717b-3c64-42b6-aa76-038df339e305&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;R&#246;viden a l&#233;nyeg: az ellenz&#233;k alaptalanul t&#225;madja a korm&#225;nyt, mivel az Indexn&#233;l kiz&#225;r&#243;lag &#252;zleti d&#246;nt&#233;sek sz&#252;lettek.&quot;,&quot;shortLead&quot;:&quot;R&#246;viden a l&#233;nyeg: az ellenz&#233;k alaptalanul t&#225;madja a korm&#225;nyt, mivel az Indexn&#233;l kiz&#225;r&#243;lag &#252;zleti d&#246;nt&#233;sek sz&#252;lettek.&quot;,&quot;id&quot;:&quot;20200728_europai_neppart_fidesz_index_dull_szabolcs&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=f9a4717b-3c64-42b6-aa76-038df339e305&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;26f589fa-5e91-4a18-bca6-7d92f6e8b7f2&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200728_europai_neppart_fidesz_index_dull_szabolcs&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;lius. 28. 16:00&quot;,&quot;title&quot;:&quot;Lev&#233;lben magyar&#225;zza a Fidesz az Eur&#243;pai N&#233;pp&#225;rt tagjainak, mi t&#246;rt&#233;nik az Index k&#246;r&#252;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b8c66bab-f4f1-4bbf-9ac1-0ea844a5b543&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Pozit&#237;v tesztet produk&#225;lt Mariano Diaz, a Real Madrid befejezője.&quot;,&quot;shortLead&quot;:&quot;Pozit&#237;v tesztet produk&#225;lt Mariano Diaz, a Real Madrid befejezője.&quot;,&quot;id&quot;:&quot;20200728_Koronavirusos_a_Real_Madrid_csatara&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=b8c66bab-f4f1-4bbf-9ac1-0ea844a5b543&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ae9f4bea-cfe3-4e12-8280-b4491d474e3c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20200728_Koronavirusos_a_Real_Madrid_csatara&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;lius. 28. 14:41&quot;,&quot;title&quot;:&quot;Koronav&#237;rusos a Real Madrid csat&#225;ra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->


<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/itthon/20200730_vasarosnameny_korhaz_tuntetes" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2427.569"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	<!-- dark mode sponsor -->
	<div class="site-header-sponsor">
		<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">
			<span>Éjjeli mód egyetlen gombnyomásra<br />az új Ford Kuga támogatásával!</span>
			<img src="http://static.hvgrt.hu/static/ford/ford_logo_150px.png">
		</a>
	</div>
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div id="zone78999" class="goAdverticum"></div>
<div class="site-header-sponsor sponsor-header">
	<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">#darkmode <img src="http://static.hvgrt.hu/static/ford/ford_logo_150px.png"></a>
</div>
<div class="nav-weather" style="display: none !important;">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">32°C</div>
			<div class="weather-cold">18°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20200730_vasarosnameny_korhaz_tuntetes" data-body-size="1897" data-column-web-id="itthon">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>






			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807626" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Egy iskol&#225;ban ak&#225;r t&#246;bb iskolaőr is lehet" href="/itthon/20200729_Egy_iskolaban_akar_tobb_iskolaor_is_lehet" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Egy iskol&#225;ban ak&#225;r t&#246;bb iskolaőr is lehet" src="https://img2.hvg.hu/image.aspx?id=1b5b13aa-d91a-401c-b662-1a57e546e5c1&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Egy iskol&#225;ban ak&#225;r t&#246;bb iskolaőr is lehet" />

					</div>

					<div class="posted-text-area">

						<p>


							Egy iskol&#225;ban ak&#225;r t&#246;bb iskolaőr is lehet

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Szanyi Tibor: Az MSZP m&#225;r csak egy zsugorod&#243; amőba" href="/itthon/20200730_szanyi_tibor_mszp_iszomm" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Szanyi Tibor: Az MSZP m&#225;r csak egy zsugorod&#243; amőba" src="https://img2.hvg.hu/image.aspx?id=826eda72-1b4b-4617-8edb-d73aa4b52c01&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szanyi Tibor: Az MSZP m&#225;r csak egy zsugorod&#243; amőba" />

					</div>

					<div class="posted-text-area">

						<p>


							Szanyi Tibor: Az MSZP m&#225;r csak egy zsugorod&#243; amőba

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget bch-element">

				<a title="Elj&#246;n az a vil&#225;g, amikor az embereknek soha nem kell orvoshoz j&#225;rniuk" href="/brandchannel/lenovo_20200728_szuperszamitogepek_koronavirus_technologia_orvos" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Elj&#246;n az a vil&#225;g, amikor az embereknek soha nem kell orvoshoz j&#225;rniuk" src="https://img2.hvg.hu/image.aspx?id=926ffc08-347c-4828-a40b-3d74866f6f4d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Elj&#246;n az a vil&#225;g, amikor az embereknek soha nem kell orvoshoz j&#225;rniuk" />

					</div>

					<div class="posted-text-area bch">

						<p>


							<span class="bch-icon"></span>
							<span class="bch-title">Elj&#246;n az a vil&#225;g, amikor az embereknek soha nem kell orvoshoz j&#225;rniuk</span>

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="G&#246;r&#246;g multi veheti &#225;t a Mal&#233;v GH hely&#233;t Ferihegyen" href="/kkv/20200730_malev_gh_goldair_csoport_liszt_ferenc_nemzetkozi_repuloter_foldi_kiszolgalas" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="G&#246;r&#246;g multi veheti &#225;t a Mal&#233;v GH hely&#233;t Ferihegyen" src="https://img2.hvg.hu/image.aspx?id=cd33f19f-6fcb-4717-8893-ae0be651959a&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="G&#246;r&#246;g multi veheti &#225;t a Mal&#233;v GH hely&#233;t Ferihegyen" />

					</div>

					<div class="posted-text-area">

						<p>


							G&#246;r&#246;g multi veheti &#225;t a Mal&#233;v GH hely&#233;t Ferihegyen

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Bet&#233;vedt egy aut&#243;s az &#243;kori romok k&#246;z&#233; Budapesten" href="/cegauto/20200729_okori_romok_obuda" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Bet&#233;vedt egy aut&#243;s az &#243;kori romok k&#246;z&#233; Budapesten" src="https://img2.hvg.hu/image.aspx?id=8542295a-e14d-4ffe-a72b-bcf10460ecb4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Bet&#233;vedt egy aut&#243;s az &#243;kori romok k&#246;z&#233; Budapesten" />

					</div>

					<div class="posted-text-area">

						<p>


							Bet&#233;vedt egy aut&#243;s az &#243;kori romok k&#246;z&#233; Budapesten

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img4.hvg.hu/image.aspx?id=e48cfaf3-b31f-4143-ab95-d9eb927faec4&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="&#218;jabb t&#252;ntet&#233;s j&#246;n V&#225;s&#225;rosnam&#233;nyban, most a k&#243;rh&#225;z&#233;rt" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-07-30T09:51:00.0000000+02:00">2020. j&#250;lius. 30. 09:51</time>

				<time class="lastdate" datetime="2020-07-30T09:52:27.0000000+02:00">2020. j&#250;lius. 30. 09:52</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>&#218;jabb t&#252;ntet&#233;s j&#246;n V&#225;s&#225;rosnam&#233;nyban, most a k&#243;rh&#225;z&#233;rt</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="16668635-7322-4a84-ac7b-db46b90a0538" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Újabb tüntetés jön Vásárosnaményban, most a kórházért';
		var articleUrl =  window.location.href;
		var articleWebId = '20200730_vasarosnameny_korhaz_tuntetes';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="pGlAw5EUjRIC7DR2ttB0s0ANpc-6nH5sZy2KPIF6Anvz_OBQeO0SZwRXPJ4SqU1uGhpiDgZOLZiaYNg0zWLJPR4V_Eo1:zT_VwWMpWHTx2aHJyB4w9lXO2PNc_HoYAgswtDc6_z5Aj3DdauA4i3i2xGT3YyVQu8hvLoH7cvZn4XYDs25q1lV9eQM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="NQInIoyc_TvX8ehji6vdrWYDrRGfotFwLQ_JC_Vi2OmAX_HhPjQstsQbxgsG0LR6oQcc6AtefL_h0pqvQAVx2427lTg1:LOksCIUOh3GvXl4zj9-V60OqUYzx7DeD3epllMamv3Ms57DdYlaLVHENmcGI9foTHaHPdp45LYbzEzttN6W3M1knq-w1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//itthon/20200730_vasarosnameny_korhaz_tuntetes" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/itthon/20200730_vasarosnameny_korhaz_tuntetes" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20200730_vasarosnameny_korhaz_tuntetes/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Most azért tüntetnek Vásárosnaményban, hogy a kórház újból fogadjon betegeket. </p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920582" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:c832fba49a1d4ae29cd7bb2e99aea0d2|2#54e3b3971c824db09b3493e4af773450|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200730_vasarosnameny_korhaz_tuntetes";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>A koronavírus miatt márciusban elrendelt, azóta megszüntetett veszélyhelyzet óta zárva vannak a vásárosnaményi kórház fekvőbeteg osztályai, a helyiek pedig attól tartanak, hogy a járványra hivatkozva nemcsak átmenetileg, de végleg elveszik tőlük a száznegyven ápolási, rehabilitációs, krónikus, bel-, és gyermekgyógyászati ágyat, netán idősek otthonává alakítják át az intézménynek ezt a részét – írta a <a href="https://nepszava.hu/3086561_korhazukert-tuntetnek-a-beregiek" target="_blank"><em>Népszava</em></a>.</p>
<p>Az ügy miatt egy Facebook-csoport is létrejött: a Nem adjuk a kórházunkat! elnevezésű csoport már több mint hatezer taggal rendelkezik, akik nemrég bejelentették, hogy szombaton demonstrációt tartanak.</p><div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6075490" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<blockquote>
<p>A tüntetés célja, hogy a vásárosnaményi intézményben újból fogadjanak fekvőbetegeket.</p>
</blockquote>
<p>"Míg országszerte mindenhol újranyitották a kórházi osztályokat - a legutolsót július 1-jén -, addig a mi városunkban ez a mai napig nem történt meg. Negyvenezer ember maradt kórházi fekvőbeteg ellátás nélkül, rákényszerülve arra, hogy távol, más városokban kezeltesse magát, miközben kórházunk soha nem ápolt koronavírusos beteget. A beregi térség elszegényedő, idősödő, beteg embereire aránytalanul nagy terhet ró a felesleges utaztatás és időtöltés, amit a tömegközlekedés silány járatszámai csak felerősítenek, tovább fokoznak" – írták a Facebookon.</p>
<p>Sápi Mónika jogász, a megmozdulás szervezője a Népszavának az mondta: nem lehet megjósolni, hányan jelennek majd meg a tüntetésen, mert nagyon sok a megfélemlített, a hatalomnak kiszolgáltatott ember ebben a térségben. Rengetegen élnek közmunkából, s számuk <a href="https://hvg.hu/kkv/20200701_vasarosnameny_ruhagyar_fizetes_nelkuli_szabadsag" target="_blank">a város varrodájának bezárása után</a> vélhetően még nőni fog. A varroda miatt egyébként szintén tüntettek a városban.</p>
</div>



									<!-- Link a cikkek alján -->
									





									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200730_vasarosnameny_korhaz_tuntetes">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200730_vasarosnameny_korhaz_tuntetes" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200730_vasarosnameny_korhaz_tuntetes" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200730_vasarosnameny_korhaz_tuntetes" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200730_vasarosnameny_korhaz_tuntetes&text=%c3%9ajabb+t%c3%bcntet%c3%a9s+j%c3%b6n+V%c3%a1s%c3%a1rosnam%c3%a9nyban%2c+most+a+k%c3%b3rh%c3%a1z%c3%a9rt&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200730_vasarosnameny_korhaz_tuntetes&description=%c3%9ajabb+t%c3%bcntet%c3%a9s+j%c3%b6n+V%c3%a1s%c3%a1rosnam%c3%a9nyban%2c+most+a+k%c3%b3rh%c3%a1z%c3%a9rt" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>
.block-ms-box2, .hvg .block-ms-box2 {
    padding: 0px 15px 20px 15px;
    border: 0;
    position: relative;
    margin: 20px 0 30px;
    background: #fecc00!important;
    box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
    display: flex;
    flex-wrap: wrap;
    max-width: 640px;
    transition: all 0.5s ease;
}
.p-box {
    position: absolute;
    top: 0;
    left: 0;
    width: 120px;
    height: 125px;
    overflow: hidden;
}
.partolo-tagsag-logo {
    background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
    position: absolute;
    padding: 0;
    width: 90px !important;
    margin: 10px 0 0 4px;
    display: block;
    height: auto;
    z-index: 1;
    background-size: cover;
    height: 90px !important;
    right: 24px !important;
    top: 0px !important;
}
.p-shape {
    position: absolute;
    height: 121px;
    width: 223px;
    background-color: #ffffff;
    border-radius: 150px;
    transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
    box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.partolo-tagsag-content-box {
    padding: 0;
    width: 100%;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
    margin: 0 !important;
    font-family: 'PT Sans', sans-serif !important;
    font-size: 24px !important;
    color: #222222;
    font-weight: bold;
    border: 0;
    padding: 10px 10px 0 122px;
    min-height: 116px;
    display: flex;
    align-items: center;
}
.block-ms-box-div {
    display: flex;
    width: 100%;
}
.block-ms-box-span {
    display: block;
    font-size: 16px;
    margin: 10px 0 0;
    line-height: 22px !important;
    font-family: 'PT Sans', sans-serif;
    font-weight: 400;
    color: #222222;
    width: 75%;
    padding: 0 15px 0 0;
}
.partolo-tagsag-cover-box {
    border-left: 1px solid #fff;
    padding-left: 15px;
    width: 25%;
    text-align: center;
    display: flex;
    flex-direction: column;
    flex-wrap: wrap;
    max-width: 190px;
    min-width: 170px;
}
.btn-class3, .hvg .btn-class3 {
    padding-top: 0;
    max-width: 155px;
    margin: 20px 0 0;
    display: flex;
    justify-content: start;
    flex-wrap: wrap;
    order: 2;
}
.btn-class3 a:nth-child(2), .hvg .btn-class3 a:nth-child(2) {
    margin: 0 0 10px 0;
}
.block-ms-box-btn2 {
    background-color: #5b5b5b !important;
    color: #fff !important;
    padding: 0 15px;
    text-decoration: none !important;
    font: bold 14px/1 'PT Sans', sans-serif;
    line-height: 38px;
    border-radius: 5px;
    box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
    transition: all 0.5s ease;
    margin-bottom: 10px;
    width: 100%;
}
.btn-class3 a:last-child {
    margin: 0;
}
.partolo-tagsag-cover-box img {
    width: 154px;
    max-width: 100%;
    display: block;
    height: auto;
    margin-bottom: 0;
    order: 1;
}

.read-mode .block-ms-box2 {
	color: #222222;
    border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}

@media screen and (max-width: 1024px) {
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		font-size: 22px !important;
	}
}
@media screen and (max-width: 640px) {
	partolo-tagsag-content-box {
		width:100%;
	}
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		font-size: 21px !important;
		padding: 0 0 0 110px;
	}
	.read-mode .block-ms-box-h1, .read-mode .hvg h1.block-ms-box-h1 {
		padding: 0 0 0 90px;
		min-height: 95px;
	}
	
	.pt-box {
		margin: 0 -20px;
	}
	.btn-class3, .hvg .btn-class3 {
		min-width: 135px;
		padding-top: 0;
		max-width: 50%;
		margin: 0;
		display: flex;
		flex-direction: row;
		order: 2;
	}
	.block-ms-box-btn2 {
		padding: 0 5px;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		width: 100%;
		display: flex;
		flex-direction: row;
		flex-wrap: wrap;
		max-width: 100%;
		min-width: 170px;
		align-items: center;
	}
	.partolo-tagsag-cover-box img {
		width: auto;
		max-width: 30%;
		display: block;
		height: auto;
		order: 2;
		margin: 0 auto;
	}
	.block-ms-box-div {
		display: flex;
		width: 100%;
		flex-wrap: wrap;
	}
	.block-ms-box-span {
		margin: 10px 0;
		padding: 0;
		width: 100%;
	}
}
@media screen and (max-width: 480px) {
	.partolo-tagsag-cover-box img {
		max-width: 40%;
	}
}

@media all and (-ms-high-contrast:active), all and (-ms-high-contrast:none) {
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		line-height: 116px;
	}
}

</style>
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
				Az index.hu eddigi szerkesztősége lényegében megszűnt létezni, az ország elveszítette a legolvasottabb online felületét. Ez a független magyar sajtóra és a tájékozódás szabadságára mért eddigi legsúlyosabb csapások egyike. A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, hogy minden nap elhozzuk a hazai és nemzetközi híreket.
				<br><br>
				Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
				<br><br>
				<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://i.ibb.co/SK1bVSm/cimlap-2031.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200727_gazeta_wyborcza_index_tuntetes_bodolai_laszlo" title="Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap"  data-event-name="RelatedArticle1">
					<img src="https://img3.hvg.hu/image.aspx?id=22da30f1-a49a-4e65-a337-85d05c9b5f74&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap" title="Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-07-27T04:15:00Z" title="2020.07.27. 6:15:00">2020. j&#250;lius. 27. 06:15</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200727_gazeta_wyborcza_index_tuntetes_bodolai_laszlo" title="Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap"  data-event-name="RelatedArticle1">Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Csodáljuk bátor kiállásotokat – olvasható a Gazeta Wyborcza hétfői számának első oldalán.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/vilag/20200726_USA_Seattle_zavargasok_osszecsapasok_rendorseg_Black_Lives_Matter" title="Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket"  data-event-name="RelatedArticle2">
					<img src="https://img3.hvg.hu/image.aspx?id=ad9d895b-fb3f-43b2-9898-6b4709b4f550&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket" title="Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-07-26T12:55:00Z" title="2020.07.26. 14:55:00">2020. j&#250;lius. 26. 14:55</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/vilag" title="Vil&#225;g" >Vil&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/vilag/20200726_USA_Seattle_zavargasok_osszecsapasok_rendorseg_Black_Lives_Matter" title="Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket"  data-event-name="RelatedArticle2">Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket</a>
							<span class="icon-comment"></span>
																			<span class="icon-video"></span>
																</h2>
				<p class="article-lead">Több tucatnyi tüntetőt letartóztattak Seattle-ben, az eddigi legnagyobb Black Lives Matter tüntetés során. A zavargások során legalább húsz rendőr is megsérült.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
										<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
										<div id="zone3807631" class="goAdverticum"></div>

									<!-- Kapcsolt cikkek 

		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200727_gazeta_wyborcza_index_tuntetes_bodolai_laszlo" title="Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap"  data-event-name="RelatedArticle1">
					<img src="https://img3.hvg.hu/image.aspx?id=22da30f1-a49a-4e65-a337-85d05c9b5f74&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap" title="Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-07-27T04:15:00Z" title="2020.07.27. 6:15:00">2020. j&#250;lius. 27. 06:15</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200727_gazeta_wyborcza_index_tuntetes_bodolai_laszlo" title="Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap"  data-event-name="RelatedArticle1">Magyarul &#252;zen az indexeseknek c&#237;mlapj&#225;n a legnagyobb lengyel politikai lap</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Csodáljuk bátor kiállásotokat – olvasható a Gazeta Wyborcza hétfői számának első oldalán.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/vilag/20200726_USA_Seattle_zavargasok_osszecsapasok_rendorseg_Black_Lives_Matter" title="Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket"  data-event-name="RelatedArticle2">
					<img src="https://img3.hvg.hu/image.aspx?id=ad9d895b-fb3f-43b2-9898-6b4709b4f550&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket" title="Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-07-26T12:55:00Z" title="2020.07.26. 14:55:00">2020. j&#250;lius. 26. 14:55</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/vilag" title="Vil&#225;g" >Vil&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/vilag/20200726_USA_Seattle_zavargasok_osszecsapasok_rendorseg_Black_Lives_Matter" title="Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket"  data-event-name="RelatedArticle2">Elszabadultak az indulatok Seattle-ben, tucatj&#225;val viszik be a t&#252;ntetőket</a>
							<span class="icon-comment"></span>
																			<span class="icon-video"></span>
																</h2>
				<p class="article-lead">Több tucatnyi tüntetőt letartóztattak Seattle-ben, az eddigi legnagyobb Black Lives Matter tüntetés során. A zavargások során legalább húsz rendőr is megsérült.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
-->


<!-- Bal hasábos hármas trending cikkajánló -->

<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>

<script src="/Scripts/Trending/LeftTrendingArticleBox.js" defer></script>

<div id="left-trending-article-box">
</div>
<script type="text/html" id="left-trending-article-box-template">
	<div class="random-article-page-box">
		{{#items}}
		{{#isbranded}}
		<div class="article-page-widget bch-element">
			<a title="{{title}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
				<div class="posted-img-area">
					<img title="{{title}}" src="{{imageUrl}}" width="200" height="147" alt="{{title}}" />
				</div>
				<div class="posted-text-area bch">
					<p>
						{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
						{{/isHVG360Article}}
						<span class="bch-icon"></span>
						<span class="bch-title">{{caption}}</span>
					</p>
				</div>
			</a>
		</div>
		{{/isbranded}}
		{{^isbranded}}
			<div class="article-page-widget">
				<a title="{{caption}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
					<div class="posted-img-area">
						<img title="{{caption}}" src="{{imageUrl}}" width="200" height="147" alt="{{caption}}" />
					</div>

					<div class="posted-text-area">
						<p>
							{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
							{{/isHVG360Article}}
							{{caption}}
						</p>

					</div>
				</a>
			</div>
		{{/isbranded}}
		
		{{/items}}
	</div>
</script>

<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Ezekkel a kieg&#233;sz&#237;tőkkel lesz igaz&#225;n vad a friss&#237;tett BMW M5" href="/cegauto/20200728_Frissitett_BMW_M5" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Ezekkel a kieg&#233;sz&#237;tőkkel lesz igaz&#225;n vad a friss&#237;tett BMW M5" src="https://img1.hvg.hu/image.aspx?id=6df64ffe-76f1-44fa-8930-12542c8c8616&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ezekkel a kieg&#233;sz&#237;tőkkel lesz igaz&#225;n vad a friss&#237;tett BMW M5" />

					</div>

					<div class="posted-text-area">

						<p>


							Ezekkel a kieg&#233;sz&#237;tőkkel lesz igaz&#225;n vad a friss&#237;tett BMW M5

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A kispesti vagyonkezelő spanyolorsz&#225;gi vill&#225;j&#225;val plak&#225;tolta ki a Momentum a v&#225;rosh&#225;z&#225;t" href="/itthon/20200729_A_kispesti_vagyonkezelo_spanyolorszagi_villajaval_plakatolta_ki_a_Momentum_a_varoshazat" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="A kispesti vagyonkezelő spanyolorsz&#225;gi vill&#225;j&#225;val plak&#225;tolta ki a Momentum a v&#225;rosh&#225;z&#225;t" src="https://img1.hvg.hu/image.aspx?id=61b266c0-d0e0-40a3-b0c6-803ce2ef5758&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A kispesti vagyonkezelő spanyolorsz&#225;gi vill&#225;j&#225;val plak&#225;tolta ki a Momentum a v&#225;rosh&#225;z&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>


							A kispesti vagyonkezelő spanyolorsz&#225;gi vill&#225;j&#225;val plak&#225;tolta ki a Momentum a v&#225;rosh&#225;z&#225;t

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="20 milli&#243; forintos b&#237;rs&#225;got kapott a DIGI" href="/kkv/20200729_digi_birsag_buntetes_gvh_invitel" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="20 milli&#243; forintos b&#237;rs&#225;got kapott a DIGI" src="https://img1.hvg.hu/image.aspx?id=7dce6226-a946-41be-89b7-7f279c447cf3&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="20 milli&#243; forintos b&#237;rs&#225;got kapott a DIGI" />

					</div>

					<div class="posted-text-area">

						<p>


							20 milli&#243; forintos b&#237;rs&#225;got kapott a DIGI

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/t&#252;ntet&#233;s">t&#252;ntet&#233;s</a>
				<a class="tag" href="/cimke/k&#243;rh&#225;z">k&#243;rh&#225;z</a>
				<a class="tag" href="/cimke/V&#225;s&#225;rosnam&#233;ny">V&#225;s&#225;rosnam&#233;ny</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		<div id="leadornot">
			
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/360/202031_a_central_is_eroterben" title="Farkast emlegetnek: az Index ut&#225;n &#250;jabb m&#233;diabirodalom k&#246;r&#252;l &#243;l&#225;lkodik a Fidesz" >
					<img width="380" height="215" src="https://img3.hvg.hu/image.aspx?id=906f0609-a80b-4575-9b21-2b9526d25fac&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="Farkast emlegetnek: az Index ut&#225;n &#250;jabb m&#233;diabirodalom k&#246;r&#252;l &#243;l&#225;lkodik a Fidesz" title="Farkast emlegetnek: az Index ut&#225;n &#250;jabb m&#233;diabirodalom k&#246;r&#252;l &#243;l&#225;lkodik a Fidesz">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Farkast emlegetnek: az Index után újabb médiabirodalom körül ólálkodik a Fidesz' href='/360/202031_a_central_is_eroterben' ><span class="hvg360-icon"></span> Farkast emlegetnek: az Index után újabb médiabirodalom körül ólálkodik a Fidesz</a></h1>

			<p class="article-lead">A Central Médiacsoport tulajdonosa, Varga Zoltán helyzete kényes. Sajtóvállalkozásai bevételének csak kis része jön az államtól, de sok más...</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Radar360: Megizzasztották a tech-óriások vezetőit' href='/360/20200730_Radar360_Megizzasztottak_a_techoriasok_vezetoit' ><span class="hvg360-icon"></span> Radar360: Megizzasztották a tech-óriások vezetőit</a></h1>

			</div>

		</article>

<a class='more' href='/360'>További cikkek a hvg360-on <span class='arrow'></span></a>
</section>





			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920940" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/itthon" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/itthon/20200730_tevan_index_foszerkeszto_helyettes_dull_bodolai" title="Megvan, ki lesz az Index &#250;j főszerkesztő-helyettese" >
					<img width="380" height="215" src="https://img0.hvg.hu/image.aspx?id=f5269619-1afc-41e4-9cfd-75696f013389&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="Megvan, ki lesz az Index &#250;j főszerkesztő-helyettese" title="Megvan, ki lesz az Index &#250;j főszerkesztő-helyettese">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Megvan, ki lesz az Index új főszerkesztő-helyettese' href='/itthon/20200730_tevan_index_foszerkeszto_helyettes_dull_bodolai' > Megvan, ki lesz az Index új főszerkesztő-helyettese</a></h1>

			<p class="article-lead">Tevan Imre újságíró a Facebook-oldalán írta ki, visszamegy az Indexhez.</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='Újabb tüntetés jön Vásárosnaményban, most a kórházért' href='/itthon/20200730_vasarosnameny_korhaz_tuntetes' > Újabb tüntetés jön Vásárosnaményban, most a kórházért</a></h1>

			</div>

		</article>

<a class='more' href='/itthon'>További belföldi híreink <span class='arrow'></span></a>
</section>





<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200715_Legyen_a_szinhaz_ujra_mindenkie">Legyen a sz&#237;nh&#225;z &#250;jra mindenki&#233;! – a Szegedi Szabadt&#233;ri J&#225;t&#233;kok visszat&#233;r a gy&#246;kerekhez</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200625_Sok_evszazados_mult_hogyan_alakult_at_teljesen_Budapest_gyomra">M&#225;r a bronzkorban is lakt&#225;k, majd &quot;Budapest gyomra&quot; lett - Kis ferencv&#225;rosi t&#246;rt&#233;nelem</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/magyartelekom_20200713_Sikertortenet_kerteszet_a_digitalizacio_dzsungeleben_Hello_Biznisz">Sikert&#246;t&#233;net: egy v&#225;llalkoz&#225;s, amit a webshopja mentett meg</a>
				</h1>
			</div>
		</div>

</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
				<div id="zone3807633" class="goAdverticum"></div>

				<div id="zone3807632" class="goAdverticum"></div>

				<div id="zone3807634" class="goAdverticum"></div>

				<div id="zone3807635" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929747" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099898" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928112" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20200730_vasarosnameny_korhaz_tuntetes';
	var disqus_title = '&#218;jabb t&#252;ntet&#233;s j&#246;n V&#225;s&#225;rosnam&#233;nyban, most a k&#243;rh&#225;z&#233;rt';
	var disqus_url = 'http://hvg.hu/itthon/20200730_vasarosnameny_korhaz_tuntetes';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Andrea Bocelli sim&#225;n megszegte a karant&#233;n szab&#225;lyait" href="/kultura/20200729_Andrea_Bocelli_siman_megszegte_a_karanten_szabalyait" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Andrea Bocelli sim&#225;n megszegte a karant&#233;n szab&#225;lyait" src="https://img4.hvg.hu/image.aspx?id=3d0aee21-f9d0-4c3e-9360-4fbcc2c27d61&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Andrea Bocelli sim&#225;n megszegte a karant&#233;n szab&#225;lyait" />

					</div>

					<div class="posted-text-area">

						<p>


							Andrea Bocelli sim&#225;n megszegte a karant&#233;n szab&#225;lyait

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kecskem&#233;ten d&#246;ntenek az &#225;facsal&#225;ssal gyan&#250;s&#237;tott szegedi k&#233;pviselő letart&#243;ztat&#225;s&#225;r&#243;l" href="/gazdasag/20200730_Kecskemeten_dontenek_az_afacsalassal_gyanusitott_szegedi_kepviselo_letartoztatasarol" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Kecskem&#233;ten d&#246;ntenek az &#225;facsal&#225;ssal gyan&#250;s&#237;tott szegedi k&#233;pviselő letart&#243;ztat&#225;s&#225;r&#243;l" src="https://img4.hvg.hu/image.aspx?id=0b6c73c4-2ac7-4332-95e5-48d451bde942&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kecskem&#233;ten d&#246;ntenek az &#225;facsal&#225;ssal gyan&#250;s&#237;tott szegedi k&#233;pviselő letart&#243;ztat&#225;s&#225;r&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Kecskem&#233;ten d&#246;ntenek az &#225;facsal&#225;ssal gyan&#250;s&#237;tott szegedi k&#233;pviselő letart&#243;ztat&#225;s&#225;r&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Bicsk&#225;val t&#225;madtak egy horg&#225;szra G&#246;d&#246;n, 180 forintot raboltak tőle" href="/itthon/20200729_tamadas_rablas_horgasz_god_bicska" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Bicsk&#225;val t&#225;madtak egy horg&#225;szra G&#246;d&#246;n, 180 forintot raboltak tőle" src="https://img4.hvg.hu/image.aspx?id=ffacf728-8984-4761-b20d-1fcb581e7522&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Bicsk&#225;val t&#225;madtak egy horg&#225;szra G&#246;d&#246;n, 180 forintot raboltak tőle" />

					</div>

					<div class="posted-text-area">

						<p>


							Bicsk&#225;val t&#225;madtak egy horg&#225;szra G&#246;d&#246;n, 180 forintot raboltak tőle

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget bch-element">

				<a title="Gondolt m&#225;r arra, mi folyik egy s&#246;rgy&#225;rban? - Megmutatjuk!" href="/brandcontent/ssischaefer_20200626_automatizacio_raktar_targonca_budweiser_logisztika" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Gondolt m&#225;r arra, mi folyik egy s&#246;rgy&#225;rban? - Megmutatjuk!" src="https://img4.hvg.hu/image.aspx?id=819d2ef7-3cdb-473d-856b-90c0fb92f3a7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Gondolt m&#225;r arra, mi folyik egy s&#246;rgy&#225;rban? - Megmutatjuk!" />

					</div>

					<div class="posted-text-area bch">

						<p>


							<span class="bch-icon"></span>
							<span class="bch-title">Gondolt m&#225;r arra, mi folyik egy s&#246;rgy&#225;rban? - Megmutatjuk!</span>

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A Twitter letiltotta Trump fi&#225;t, mert h&#252;lyes&#233;geket terjesztett a koronav&#237;rusr&#243;l" href="/tudomany/20200728_twitter_donald_trump_fia_koronavirus_alhir" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="A Twitter letiltotta Trump fi&#225;t, mert h&#252;lyes&#233;geket terjesztett a koronav&#237;rusr&#243;l" src="https://img4.hvg.hu/image.aspx?id=6a6902b7-fe97-461c-9298-b36826089ef2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A Twitter letiltotta Trump fi&#225;t, mert h&#252;lyes&#233;geket terjesztett a koronav&#237;rusr&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							A Twitter letiltotta Trump fi&#225;t, mert h&#252;lyes&#233;geket terjesztett a koronav&#237;rusr&#243;l

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Megmutatjuk, hol &#252;t&#246;tte meg a v&#225;ls&#225;g legkem&#233;nyebben Magyarorsz&#225;got" href="/gazdasag/20200730_munkanelkuliseg_allaskereso_munka_ksh_nfsz">
			<img title="Megmutatjuk, hol &#252;t&#246;tte meg a v&#225;ls&#225;g legkem&#233;nyebben Magyarorsz&#225;got" alt="Megmutatjuk, hol &#252;t&#246;tte meg a v&#225;ls&#225;g legkem&#233;nyebben Magyarorsz&#225;got" src="https://img3.hvg.hu/image.aspx?id=7760b98e-dfb2-486e-b1e0-13aa19897dc5&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
		<time datetime='2020-07-30T04:30:00Z' title='2020.07.30. 6:30' class='info'>2020. július. 30. 06:30</time>					<span>
		
Nyusztay M&#225;t&#233; - Sztojcsev Iv&#225;n			
			</span>
					<span class="uppercase"><a title="Gazdas&#225;g" href="/gazdasag">Gazdas&#225;g</a></span>
	</span>


			<h1 class="heading-1">
				<a title="Megmutatjuk, hol &#252;t&#246;tte meg a v&#225;ls&#225;g legkem&#233;nyebben Magyarorsz&#225;got" href="/gazdasag/20200730_munkanelkuliseg_allaskereso_munka_ksh_nfsz">
	

	Megmutatjuk, hol &#252;t&#246;tte meg a v&#225;ls&#225;g legkem&#233;nyebben Magyarorsz&#225;got

</a>



			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="edf31a22-654d-48f8-818d-4b8758a0bcf6"></button>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Megvan, ki lesz az Index &#250;j főszerkesztő-helyettese" href="/itthon/20200730_tevan_index_foszerkeszto_helyettes_dull_bodolai">
	

	Megvan, ki lesz az Index &#250;j főszerkesztő-helyettese

</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="Indexes rovatvezető: Nem Bodolaival volt a fő baj" href="/itthon/20200730_index_jenei_miklos_bodolai_laszlo">


					Indexes rovatvezető: Nem Bodolaival volt a fő baj

				</a>
			</h2>
	</div>

		<button class="articlesavebutton bookmark" type="button" data-id="c8a889d3-1c54-4252-b975-a56604e7742c"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Magyar Nemzet: A j&#225;rv&#225;ny&#252;gyi int&#233;zked&#233;sek szigor&#237;t&#225;sa v&#225;rhat&#243;" href="/itthon/20200730_koronavirus_jarvany_fertozes_jarvanyugyi_szigoritas">
	

	Magyar Nemzet: A j&#225;rv&#225;ny&#252;gyi int&#233;zked&#233;sek szigor&#237;t&#225;sa v&#225;rhat&#243;

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="74ff3323-857c-48e7-8e8d-4e01ce29ebee"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="150 ezern&#233;l is t&#246;bb &#225;ldozata van a j&#225;rv&#225;nynak az Egyes&#252;lt &#193;llamokban" href="/vilag/20200730_koronavirus_jarvany_fertozes_statisztika_halalos_aldozatok_egyesult_allamok">
	

	150 ezern&#233;l is t&#246;bb &#225;ldozata van a j&#225;rv&#225;nynak az Egyes&#252;lt &#193;llamokban

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="b2bbe507-cfc3-4667-bd41-37967fb3c46c"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Orb&#225;n apja ink&#225;bb benyeli a vesztes&#233;get, de nem nyer&#233;szkedik M&#233;sz&#225;roson" href="/kkv/20200730_orban_gyozo_meszaros_lorinc_golfklub_alcsutdoboz">
	

	Orb&#225;n apja ink&#225;bb benyeli a vesztes&#233;get, de nem nyer&#233;szkedik M&#233;sz&#225;roson

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="f48a6d3c-be47-4f0c-8d2b-1cc25e30f1ec"></button>
	</div>

</article><article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Bicikli&#250;thoz kell k&#246;rnyezetv&#233;delmi enged&#233;ly, atomerőmű tuningol&#225;s&#225;hoz nem?" href="/360/202031__paks_i__hosszabbitas__kornyezeti_hatasok__fiatalithatom">
		<img width="170" height="125" title="Bicikli&#250;thoz kell k&#246;rnyezetv&#233;delmi enged&#233;ly, atomerőmű tuningol&#225;s&#225;hoz nem?" alt="Bicikli&#250;thoz kell k&#246;rnyezetv&#233;delmi enged&#233;ly, atomerőmű tuningol&#225;s&#225;hoz nem?" src="https://img1.hvg.hu/image.aspx?id=8c8ede56-bc41-4a4a-83de-05c2022940e7&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Bicikli&#250;thoz kell k&#246;rnyezetv&#233;delmi enged&#233;ly, atomerőmű tuningol&#225;s&#225;hoz nem?" href="/360/202031__paks_i__hosszabbitas__kornyezeti_hatasok__fiatalithatom">
	
		<span class="hvg360-icon"></span>

	Bicikli&#250;thoz kell k&#246;rnyezetv&#233;delmi enged&#233;ly, atomerőmű tuningol&#225;s&#225;hoz nem?

</a>



		</h1>

		
		

		<button class="articlesavebutton bookmark" type="button" data-id="6e4c7d39-332c-40fe-a669-ca92b1723c5a"></button>
	</div>
</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2427.569
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="dNASxcJzaeg6R8S0A6DjnB_tN28LeHDNObFLUIeAUAi_hnHaIgSh5MEBWI-cJ89cpoHDNrm0BpzEIUhmAheShQB5cAE1:ppwxa6Ddv0F613REO39aoqm3IuvlLQrZBl6pj1ZZBU-7uXlcpGmZGkeI_21n9ZrKbgM8pqJ03bdZowezbrRM7UILSps1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=rN897K5-55MzEtg8OtdfZFpCDVih42a7Ichib5b62UQ1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>


<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2427.569 (2020.07.30)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });;
		</script>
	</body>

</html>
