<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Áldozata nyakából tépte le az ékszert, hét és fél évet kapott | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1246288362"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="A 26 &#233;ves elk&#246;vető a ny&#225;ron j&#246;tt ki a b&#246;rt&#246;nből, de p&#233;nz kellett neki, amit k&#233;ssel szerzett meg." />
<meta name="exclusiontags" content="arany,b&#237;r&#243;s&#225;g,XXIII. ker&#252;let,bűn&#252;gy,nyakl&#225;nc" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="&#193;ldozata nyak&#225;b&#243;l t&#233;pte le az &#233;kszert, h&#233;t &#233;s f&#233;l &#233;vet kapott" />
<meta itemprop="description" content="A 26 &#233;ves elk&#246;vető a ny&#225;ron j&#246;tt ki a b&#246;rt&#246;nből, de p&#233;nz kellett neki, amit k&#233;ssel szerzett meg." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=6102c1eb-107b-40bd-81d2-e34713c98e8e&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-09-02" />
<meta itemprop="dateModified" content="2020-09-02" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="&#193;ldozata nyak&#225;b&#243;l t&#233;pte le az &#233;kszert, h&#233;t &#233;s f&#233;l &#233;vet kapott" />
<meta name="twitter:description" content="A 26 &#233;ves elk&#246;vető a ny&#225;ron j&#246;tt ki a b&#246;rt&#246;nből, de p&#233;nz kellett neki, amit k&#233;ssel szerzett meg." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=6102c1eb-107b-40bd-81d2-e34713c98e8e&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="&#193;ldozata nyak&#225;b&#243;l t&#233;pte le az &#233;kszert, h&#233;t &#233;s f&#233;l &#233;vet kapott" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/itthon/20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=6102c1eb-107b-40bd-81d2-e34713c98e8e&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A 26 &#233;ves elk&#246;vető a ny&#225;ron j&#246;tt ki a b&#246;rt&#246;nből, de p&#233;nz kellett neki, amit k&#233;ssel szerzett meg." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-09-02T18:34:36.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-09-02T18:02:00.0000000+02:00" />
<meta property="article:modified_time" content="2020-09-02T18:34:36.0000000+02:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="arany,b&#237;r&#243;s&#225;g,XXIII. ker&#252;let,bűn&#252;gy,nyakl&#225;nc" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/itthon/20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/itthon/20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1pdHRob24=" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=k9AoAWM6u4O8QWgMHUkBCbbjFyEiIYyZ_f3jw3HXCk41" rel="stylesheet"/>


	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-itthon  article-page-20200902_bunugy_nyaklanc_rablas_xxiii_kerulet      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="5e7dff44-987d-4745-b6dc-2cfa5b8c315b" />




<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7c7e3ab2-34ba-468a-9c36-602c9a88ac23&quot;,&quot;c_author&quot;:&quot;Ballai Vince&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Karant&#233;nba ker&#252;lt, di&#225;kokkal nem tal&#225;lkozott, kapcsolati h&#225;l&#243;j&#225;t m&#233;g kutatj&#225;k. A Budav&#225;ri &#214;nkorm&#225;nyzat beseg&#237;t a dolgoz&#243;k tesztel&#233;s&#233;be. Az iskola szerint a tesztel&#233;st m&#233;g az &#246;nkorm&#225;nyzat megkeres&#233;se előtt elv&#233;gezt&#233;k, &#233;s minden dolgoz&#243;ra negat&#237;v lett.&quot;,&quot;shortLead&quot;:&quot;Karant&#233;nba ker&#252;lt, di&#225;kokkal nem tal&#225;lkozott, kapcsolati h&#225;l&#243;j&#225;t m&#233;g kutatj&#225;k. A Budav&#225;ri &#214;nkorm&#225;nyzat beseg&#237;t...&quot;,&quot;id&quot;:&quot;20200901_koronavirus_fertozes_a_budavari_iskolaban&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=7c7e3ab2-34ba-468a-9c36-602c9a88ac23&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;917e69ed-6e25-43c0-9477-5b92739cd4ef&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200901_koronavirus_fertozes_a_budavari_iskolaban&quot;,&quot;timestamp&quot;:&quot;2020. szeptember. 01. 14:08&quot;,&quot;title&quot;:&quot;Koronav&#237;rusos lett egy tan&#225;r a Budav&#225;ri &#193;ltal&#225;nos Iskol&#225;ban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d50f5d2c-01c2-4bf8-a980-cedb30a8b160&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Google is k&#237;n&#225;l k&#233;tl&#233;pcsős azonos&#237;t&#225;st – ez t&#246;bbek sz&#225;m&#225;ra r&#233;g&#243;ta ismert t&#233;ny, sokan azonban m&#233;g mindig nem haszn&#225;lj&#225;k a funkci&#243;t. Pedig egy l&#233;p&#233;sben az &#246;sszes Google-szolg&#225;ltat&#225;s, k&#246;zt&#252;k p&#233;ld&#225;ul a Gmail &#233;s a Drive is biztons&#225;gosabb&#225; tehető vele.&quot;,&quot;shortLead&quot;:&quot;A Google is k&#237;n&#225;l k&#233;tl&#233;pcsős azonos&#237;t&#225;st – ez t&#246;bbek sz&#225;m&#225;ra r&#233;g&#243;ta ismert t&#233;ny, sokan azonban m&#233;g mindig nem...&quot;,&quot;id&quot;:&quot;20200901_google_fiok_ketlepcsos_azonositas_ketfaktoros_hitelesites_gmail_fiok_levelezes_adatvedelem&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=d50f5d2c-01c2-4bf8-a980-cedb30a8b160&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d2fad4bd-cede-4314-b23c-8c02aef0e87f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200901_google_fiok_ketlepcsos_azonositas_ketfaktoros_hitelesites_gmail_fiok_levelezes_adatvedelem&quot;,&quot;timestamp&quot;:&quot;2020. szeptember. 01. 08:03&quot;,&quot;title&quot;:&quot;Gmail-fi&#243;kot haszn&#225;l? Akkor mielőbb kapcsolja be ezt&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;65142865-cf9e-4650-96b1-7f4eec7950c0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;A diplom&#225;z&#243; di&#225;kjainak &#237;rt levelet, hogy megmagyar&#225;zza a d&#246;nt&#233;s&#233;t.&quot;,&quot;shortLead&quot;:&quot;A diplom&#225;z&#243; di&#225;kjainak &#237;rt levelet, hogy megmagyar&#225;zza a d&#246;nt&#233;s&#233;t.&quot;,&quot;id&quot;:&quot;20200901_Enyedi_Ildiko_is_felmondott_a_Szinhaz_es_Filmmuveszeti_Egyetemen&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=65142865-cf9e-4650-96b1-7f4eec7950c0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a9e9fb02-8c38-4205-b85d-2de573b7b57d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20200901_Enyedi_Ildiko_is_felmondott_a_Szinhaz_es_Filmmuveszeti_Egyetemen&quot;,&quot;timestamp&quot;:&quot;2020. szeptember. 01. 11:16&quot;,&quot;title&quot;:&quot;Enyedi Ildik&#243; is felmondott a Sz&#237;nh&#225;z &#233;s Filmműv&#233;szeti Egyetemen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d4d6b171-7874-444d-ac07-60c643b8b67d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;M&#225;r az FBI nyomoz azut&#225;n a jetpackes illető ut&#225;n, aki Los Angeles f&#246;l&#246;tt emelkedett a magasba m&#233;g vas&#225;rnap. A vesz&#233;lyes manővert az American Airlines lesz&#225;llni k&#233;sz&#252;lő pil&#243;t&#225;i is l&#225;tt&#225;k.&quot;,&quot;shortLead&quot;:&quot;M&#225;r az FBI nyomoz azut&#225;n a jetpackes illető ut&#225;n, aki Los Angeles f&#246;l&#246;tt emelkedett a magasba m&#233;g vas&#225;rnap. A vesz&#233;lyes...&quot;,&quot;id&quot;:&quot;20200902_jetpack_utasszallito_los_angeles&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=d4d6b171-7874-444d-ac07-60c643b8b67d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;93fe179e-66b0-4b81-9b3b-021f164b1c76&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200902_jetpack_utasszallito_los_angeles&quot;,&quot;timestamp&quot;:&quot;2020. szeptember. 02. 19:18&quot;,&quot;title&quot;:&quot;Jetpackkel repkedett valaki egy kilom&#233;teres magass&#225;gban Los Angelesben, utassz&#225;ll&#237;t&#243;kr&#243;l is l&#225;tt&#225;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d1e15e9d-9165-476f-bd8c-b17215ae4214&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;K&#246;zz&#233;tett&#233;k, mi mindent t&#225;mogattak a Nemzeti Kultur&#225;lis Alap miniszteri keret&#233;ből.&quot;,&quot;shortLead&quot;:&quot;K&#246;zz&#233;tett&#233;k, mi mindent t&#225;mogattak a Nemzeti Kultur&#225;lis Alap miniszteri keret&#233;ből.&quot;,&quot;id&quot;:&quot;20200901_Ismeros_Arcok_klip_Kasler_Miklos_mise&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=d1e15e9d-9165-476f-bd8c-b17215ae4214&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a5f3a63d-a07c-4838-a597-40e5152e868d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200901_Ismeros_Arcok_klip_Kasler_Miklos_mise&quot;,&quot;timestamp&quot;:&quot;2020. szeptember. 01. 13:35&quot;,&quot;title&quot;:&quot;Mis&#233;re 40 milli&#243;, az Ismerős Arcok klipj&#233;re 20 milli&#243; forintot adott K&#225;sler Mikl&#243;s&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1a4a950b-0768-4993-ba6c-f0f7d425820d&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Az &#225;tmeneti korm&#225;ny felkelők &#246;t jelentős csoportj&#225;val &#237;rt al&#225; egyezm&#233;nyt. Kettő frakci&#243; azonban m&#233;g nem &#237;rta al&#225; a b&#233;kemeg&#225;llapod&#225;st.&quot;,&quot;shortLead&quot;:&quot;Az &#225;tmeneti korm&#225;ny felkelők &#246;t jelentős csoportj&#225;val &#237;rt al&#225; egyezm&#233;nyt. Kettő frakci&#243; azonban m&#233;g nem &#237;rta al&#225;...&quot;,&quot;id&quot;:&quot;20200831_szudan_bekemegallapodas&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=1a4a950b-0768-4993-ba6c-f0f7d425820d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;647d238e-2c69-4008-9a6e-1f84360d1a81&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20200831_szudan_bekemegallapodas&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 31. 21:09&quot;,&quot;title&quot;:&quot;17 &#233;v polg&#225;rh&#225;bor&#250; v&#233;g&#233;t hozhatja el a szud&#225;ni b&#233;kemeg&#225;llapod&#225;s&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;39d15047-1bef-4354-91d5-fee2190f93a9&quot;,&quot;c_author&quot;:&quot;Kov&#225;cs G&#225;bor&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A gazdas&#225;gi n&#246;veked&#233;shez nagyon kell a h&#225;ztart&#225;sok fogyaszt&#225;sa, az &#225;llamad&#243;ss&#225;g finansz&#237;roz&#225;s&#225;hoz pedig a h&#225;ztart&#225;sok befektet&#233;si k&#233;pess&#233;ge. A hitelmorat&#243;rium &#233;s a k&#252;l&#246;nf&#233;le hitelkonstrukci&#243;k rengeteg p&#233;nzt csatorn&#225;znak a h&#225;ztart&#225;sok zseb&#233;be, nagyr&#233;szt a j&#246;vőből. &quot;,&quot;shortLead&quot;:&quot;A gazdas&#225;gi n&#246;veked&#233;shez nagyon kell a h&#225;ztart&#225;sok fogyaszt&#225;sa, az &#225;llamad&#243;ss&#225;g finansz&#237;roz&#225;s&#225;hoz pedig a h&#225;ztart&#225;sok...&quot;,&quot;id&quot;:&quot;20200902_belso_fogyasztas_gdp_koronavirus&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=39d15047-1bef-4354-91d5-fee2190f93a9&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;c2080e77-17b3-46ee-a338-cd55ca36afe7&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20200902_belso_fogyasztas_gdp_koronavirus&quot;,&quot;timestamp&quot;:&quot;2020. szeptember. 02. 15:10&quot;,&quot;title&quot;:&quot;A korm&#225;ny a csal&#225;dokkal pr&#243;b&#225;lja kih&#250;zatni a gazdas&#225;got a g&#246;d&#246;rből&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;16d23263-91f2-494c-bc98-66a98c9b833b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;T&#246;bb mint t&#237;z &#233;v ut&#225;n &#250;jult meg a Rolls-Royce Ghost, a luxusm&#225;rka bestsellere.  &quot;,&quot;shortLead&quot;:&quot;T&#246;bb mint t&#237;z &#233;v ut&#225;n &#250;jult meg a Rolls-Royce Ghost, a luxusm&#225;rka bestsellere.  &quot;,&quot;id&quot;:&quot;20200901_Rolls_Royce_Ghost&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=16d23263-91f2-494c-bc98-66a98c9b833b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;dd0b55c6-1b57-49f6-a8c6-7fb4d01e76bd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20200901_Rolls_Royce_Ghost&quot;,&quot;timestamp&quot;:&quot;2020. szeptember. 01. 16:31&quot;,&quot;title&quot;:&quot;Eleg&#225;nsabb, letisztultabb lett az &#250;j Rolls-Royce Ghost&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->


<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="https://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/itthon/20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2461.581"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	<!-- dark mode sponsor -->
	<div class="site-header-sponsor">
		<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">
			<span>Éjjeli mód egyetlen gombnyomásra<br />az új Ford Kuga támogatásával!</span>
			<img src="https://static.hvgrt.hu/static/ford/ford_logo_150px.png">
		</a>
	</div>
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="https://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="site-header-sponsor sponsor-header">
	<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">#darkmode <img src="https://static.hvgrt.hu/static/ford/ford_logo_150px.png"></a>
</div>
<div class="nav-weather" style="display: none !important;">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">23°C</div>
			<div class="weather-cold">11°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/021.svg" width="25" height="25" alt="gyeng&#233;n felhős" title="Budapest">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->




	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" data-body-size="900" data-column-web-id="itthon">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>






			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807626" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Meglepet&#233;s befut&#243; az akad&#233;miai kutat&#243;int&#233;zetek vezetői posztj&#225;n" href="/itthon/20200902_Uj_fotitkar_az_akademia_kutatointezetek_elen" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Meglepet&#233;s befut&#243; az akad&#233;miai kutat&#243;int&#233;zetek vezetői posztj&#225;n" src="https://img1.hvg.hu/image.aspx?id=8e9f5f79-4852-4b5d-b0ca-57e501feb53d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Meglepet&#233;s befut&#243; az akad&#233;miai kutat&#243;int&#233;zetek vezetői posztj&#225;n" />

					</div>

					<div class="posted-text-area">

						<p>


							Meglepet&#233;s befut&#243; az akad&#233;miai kutat&#243;int&#233;zetek vezetői posztj&#225;n

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Br&#252;sszel j&#243;zans&#225;gra inti a magyar korm&#225;nyt" href="/360/20200902_Brusszel_jozansagra_inti_a_magyar_kormanyt" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Br&#252;sszel j&#243;zans&#225;gra inti a magyar korm&#225;nyt" src="https://img1.hvg.hu/image.aspx?id=80a680bc-a6a0-425b-8489-5326c1c1da74&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Br&#252;sszel j&#243;zans&#225;gra inti a magyar korm&#225;nyt" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Br&#252;sszel j&#243;zans&#225;gra inti a magyar korm&#225;nyt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Az &#233;p&#237;tőiparban jobban f&#233;lnek a megrendel&#233;sek le&#225;ll&#225;s&#225;t&#243;l, mint a hat&#225;rz&#225;rt&#243;l" href="/gazdasag/20200901_epitoipar_hatarzar_megrendeles_valsag" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Az &#233;p&#237;tőiparban jobban f&#233;lnek a megrendel&#233;sek le&#225;ll&#225;s&#225;t&#243;l, mint a hat&#225;rz&#225;rt&#243;l" src="https://img1.hvg.hu/image.aspx?id=d62cad47-86fc-4b59-bd25-ead7cb169061&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az &#233;p&#237;tőiparban jobban f&#233;lnek a megrendel&#233;sek le&#225;ll&#225;s&#225;t&#243;l, mint a hat&#225;rz&#225;rt&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Az &#233;p&#237;tőiparban jobban f&#233;lnek a megrendel&#233;sek le&#225;ll&#225;s&#225;t&#243;l, mint a hat&#225;rz&#225;rt&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Meg&#250;jult a Peugeot 3008-as" href="/cegauto/20200902_Peugeot_3008_facelift" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Meg&#250;jult a Peugeot 3008-as" src="https://img1.hvg.hu/image.aspx?id=62510996-0979-47a8-a0f9-67d76858bed4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Meg&#250;jult a Peugeot 3008-as" />

					</div>

					<div class="posted-text-area">

						<p>


							Meg&#250;jult a Peugeot 3008-as

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="365 &#250;j fertőz&#246;ttet tal&#225;ltak, 3 beteg elhunyt" href="/itthon/20200902_koronavirus_adatok" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="365 &#250;j fertőz&#246;ttet tal&#225;ltak, 3 beteg elhunyt" src="https://img1.hvg.hu/image.aspx?id=e9e60d0f-962d-4d8a-b158-60373bac211f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="365 &#250;j fertőz&#246;ttet tal&#225;ltak, 3 beteg elhunyt" />

					</div>

					<div class="posted-text-area">

						<p>


							365 &#250;j fertőz&#246;ttet tal&#225;ltak, 3 beteg elhunyt

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=6102c1eb-107b-40bd-81d2-e34713c98e8e&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="&#193;ldozata nyak&#225;b&#243;l t&#233;pte le az &#233;kszert, h&#233;t &#233;s f&#233;l &#233;vet kapott" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-09-02T18:02:00.0000000+02:00">2020. szeptember. 02. 18:02</time>

				<time class="lastdate" datetime="2020-09-02T18:34:36.0000000+02:00">2020. szeptember. 02. 18:34</time>
			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>&#193;ldozata nyak&#225;b&#243;l t&#233;pte le az &#233;kszert, h&#233;t &#233;s f&#233;l &#233;vet kapott</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="5e7dff44-987d-4745-b6dc-2cfa5b8c315b" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Áldozata nyakából tépte le az ékszert, hét és fél évet kapott';
		var articleUrl =  window.location.href;
		var articleWebId = '20200902_bunugy_nyaklanc_rablas_xxiii_kerulet';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="sTdQ2pEqYvXTlccJWqPkRggxqMS0Vu-0X7f7F_Ic4QRYYeYvvuFfYQzQw4SoULy1pV61v1U629uiB79HhvPayR07b5k1:NsqOPfqUAjNevn7oXJhFOeXQOLZkTU4G-HC6uRu9E4_z3FDkzWKBd8D-bTI_zrATEJYhfocSfKk3Nd8CHV49lpXx-1s1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="FTNDmyUNbaU487VTR8d2f2rpkoH44k0MhjfkwvffdOmSBwWODkASkss0x22mTyOD4kJGheQ_Fw3Q2kmqXR2XKj-WVNM1:NVrYz8J6eRtpJwkKcugfyXjZuQJfCGQRITUKKiLdxtQpp7qAp_nsXLZ8HQtE1w1S12zxaodOjrqjDcYRLfOxv1g_J5c1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//itthon/20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20200902_bunugy_nyaklanc_rablas_xxiii_kerulet/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		
		<section class="article-rate">
			<div class="title">Értékelje a cikket:</div>

			<div class="stars">
					<a class="star icon-star-border" data-value="1"><div></div></a>
					<a class="star icon-star-border" data-value="2"><div></div></a>
					<a class="star icon-star-border" data-value="3"><div></div></a>
					<a class="star icon-star-border" data-value="4"><div></div></a>
			</div>

			<div class="thankyou"><div class="thankyou-text">Köszönjük!</div></div>
		</section>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function (event) {
				var articleRate = new HVG.ArticleRate("20200902_bunugy_nyaklanc_rablas_xxiii_kerulet");
				articleRate.initialize();
			});
		</script>

	</div>


</div>




									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>A 26 éves elkövető a nyáron jött ki a börtönből, de pénz kellett neki, amit késsel szerzett meg.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920582" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>




<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:c832fba49a1d4ae29cd7bb2e99aea0d2|2#54e3b3971c824db09b3493e4af773450|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200902_bunugy_nyaklanc_rablas_xxiii_kerulet";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>Aranynak hitte, és letépte egy nő nyakáról annak nyakláncát augusztus 28-án Budapest XXIII. kerületében egy férfi, aki még a buszon szúrta ki az ékszert. A buszról követni kezdte az áldozatot, majd a Grassalkovich úton megtámadta és elszaladt. A nő véletlenül a környéken járó ismerőse megpróbálta visszatartani, de az elkövető kést rántott, és többször is megfenyegette vele.</p>
<p>A 26 éves férfi idén júniusban szabadult a börtönből, de mivel pénze egyáltalán nem volt, eldöntötte, lopni fog. A rendőrség két napon belül kerítette kézre, gyorsított eljárásban pedig hét és fél év fegyházra ítélték elsőfokon – áll a Fővárosi Főügyészség közleményében.</p><div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6075490" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<p>Az ítélet nem jogerős, az ügyészség még hosszabb fegyházbüntetésért, a védelem pedig enyhébb ítéletért fellebbez.</p>
<p>Bár nem tartozik szorosan a történethez, a nyakláncról végül kiderült, nem aranyból, hanem orvosi fémből van.</p>
</div>



									<!-- Link a cikkek alján -->
									





									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200902_bunugy_nyaklanc_rablas_xxiii_kerulet">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200902_bunugy_nyaklanc_rablas_xxiii_kerulet" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200902_bunugy_nyaklanc_rablas_xxiii_kerulet&text=%c3%81ldozata+nyak%c3%a1b%c3%b3l+t%c3%a9pte+le+az+%c3%a9kszert%2c+h%c3%a9t+%c3%a9s+f%c3%a9l+%c3%a9vet+kapott&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20200902_bunugy_nyaklanc_rablas_xxiii_kerulet&description=%c3%81ldozata+nyak%c3%a1b%c3%b3l+t%c3%a9pte+le+az+%c3%a9kszert%2c+h%c3%a9t+%c3%a9s+f%c3%a9l+%c3%a9vet+kapott" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>
.block-ms-box2, .hvg .block-ms-box2 {
    padding: 0px 15px 20px 15px;
    border: 0;
    position: relative;
    margin: 20px 0 30px;
    background: #fecc00!important;
    box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
    display: flex;
    flex-wrap: wrap;
    max-width: 640px;
    transition: all 0.5s ease;
}
.p-box {
    position: absolute;
    top: 0;
    left: 0;
    width: 120px;
    height: 125px;
    overflow: hidden;
}
.partolo-tagsag-logo {
    background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
    position: absolute;
    padding: 0;
    width: 90px !important;
    margin: 10px 0 0 4px;
    display: block;
    height: auto;
    z-index: 1;
    background-size: cover;
    height: 90px !important;
    right: 24px !important;
    top: 0px !important;
}
.p-shape {
    position: absolute;
    height: 121px;
    width: 223px;
    background-color: #ffffff;
    border-radius: 150px;
    transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
    box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.partolo-tagsag-content-box {
    padding: 0;
    width: 100%;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
    margin: 0 !important;
    font-family: 'PT Sans', sans-serif !important;
    font-size: 24px !important;
    color: #222222;
    font-weight: bold;
    border: 0;
    padding: 10px 10px 0 122px;
    min-height: 116px;
    display: flex;
    align-items: center;
}
.block-ms-box-div {
    display: flex;
    width: 100%;
}
.block-ms-box-span {
    display: block;
    font-size: 16px;
    margin: 10px 0 0;
    line-height: 22px !important;
    font-family: 'PT Sans', sans-serif;
    font-weight: 400;
    color: #222222;
    width: 75%;
    padding: 0 15px 0 0;
}
.partolo-tagsag-cover-box {
    border-left: 1px solid #fff;
    padding-left: 15px;
    width: 25%;
    text-align: center;
    display: flex;
    flex-direction: column;
    flex-wrap: wrap;
    max-width: 190px;
    min-width: 170px;
}
.btn-class3, .hvg .btn-class3 {
    padding-top: 0;
    max-width: 155px;
    margin: 20px 0 0;
    display: flex;
    justify-content: start;
    flex-wrap: wrap;
    order: 2;
}
.btn-class3 a:nth-child(2), .hvg .btn-class3 a:nth-child(2) {
    margin: 0 0 10px 0;
}
.block-ms-box-btn2 {
    background-color: #5b5b5b !important;
    color: #fff !important;
    padding: 0 15px;
    text-decoration: none !important;
    font: bold 14px/1 'PT Sans', sans-serif;
    line-height: 38px;
    border-radius: 5px;
    box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
    transition: all 0.5s ease;
    margin-bottom: 10px;
    width: 100%;
}
.btn-class3 a:last-child {
    margin: 0;
}
.partolo-tagsag-cover-box img {
    width: 154px;
    max-width: 100%;
    display: block;
    height: auto;
    margin-bottom: 0;
    order: 1;
}

.read-mode .block-ms-box2 {
	color: #222222;
    border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}

.hvg .p-box, .hvg .p-shape, .hvg .partolo-tagsag-logo {
	position: absolute !important;
}

.hvg .p-shape {
	top:0;
	left:0;
}

@media screen and (max-width: 1024px) {
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		font-size: 22px !important;
	}
}
@media screen and (max-width: 640px) {
	partolo-tagsag-content-box {
		width:100%;
	}
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		font-size: 21px !important;
		padding: 0 0 0 110px;
	}
	.read-mode .block-ms-box-h1, .read-mode .hvg h1.block-ms-box-h1 {
		padding: 0 0 0 90px;
		min-height: 95px;
	}
	
	.pt-box {
		margin: 0 -20px;
	}
	.btn-class3, .hvg .btn-class3 {
		min-width: 135px;
		padding-top: 0;
		max-width: 50%;
		margin: 0;
		display: flex;
		flex-direction: row;
		order: 2;
	}
	.block-ms-box-btn2 {
		padding: 0 5px;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		width: 100%;
		display: flex;
		flex-direction: row;
		flex-wrap: wrap;
		max-width: 100%;
		min-width: 170px;
		align-items: center;
	}
	.partolo-tagsag-cover-box img {
		width: auto;
		max-width: 30%;
		display: block;
		height: auto;
		order: 2;
		margin: 0 auto;
	}
	.block-ms-box-div {
		display: flex;
		width: 100%;
		flex-wrap: wrap;
	}
	.block-ms-box-span {
		margin: 10px 0;
		padding: 0;
		width: 100%;
	}
}
@media screen and (max-width: 480px) {
	.partolo-tagsag-cover-box img {
		max-width: 40%;
	}
}

@media all and (-ms-high-contrast:active), all and (-ms-high-contrast:none) {
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		line-height: 116px;
	}
}

</style>
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
				Az index.hu eddigi szerkesztősége lényegében megszűnt létezni, az ország elveszítette a legolvasottabb online felületét. Ez a független magyar sajtóra és a tájékozódás szabadságára mért eddigi legsúlyosabb csapások egyike. A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, hogy minden nap elhozzuk a hazai és nemzetközi híreket.
				<br><br>
				Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
				<br><br>
				<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://i.ibb.co/71Sqdzc/cimlap-600px-szeles-2036.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>


									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200725_Az_apjat_vero_ferfit_keselte_meg_egy_13_eves_kamasz" title="Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz"  data-event-name="RelatedArticle1">
					<img src="https://img0.hvg.hu/image.aspx?id=ac09d993-b301-4833-933b-92b3003ce755&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz" title="Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-07-25T10:31:00Z" title="2020.07.25. 12:31:00">2020. j&#250;lius. 25. 12:31</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200725_Az_apjat_vero_ferfit_keselte_meg_egy_13_eves_kamasz" title="Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz"  data-event-name="RelatedArticle1">Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz</a>
																												</h2>
				<p class="article-lead"></p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200827_keseles_alvo_ferfi" title="Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten"  data-event-name="RelatedArticle2">
					<img src="https://img0.hvg.hu/image.aspx?id=5b0011cd-b211-4c5d-b58d-ca5e722205e0&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten" title="Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-08-27T06:32:00Z" title="2020.08.27. 8:32:00">2020. augusztus. 27. 08:32</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200827_keseles_alvo_ferfi" title="Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten"  data-event-name="RelatedArticle2">Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Ismerőse szúrta mellkason.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									
									<!-- Kapcsolt cikkek 

		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200725_Az_apjat_vero_ferfit_keselte_meg_egy_13_eves_kamasz" title="Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz"  data-event-name="RelatedArticle1">
					<img src="https://img0.hvg.hu/image.aspx?id=ac09d993-b301-4833-933b-92b3003ce755&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz" title="Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-07-25T10:31:00Z" title="2020.07.25. 12:31:00">2020. j&#250;lius. 25. 12:31</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200725_Az_apjat_vero_ferfit_keselte_meg_egy_13_eves_kamasz" title="Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz"  data-event-name="RelatedArticle1">Az apj&#225;val dulakod&#243; f&#233;rfit k&#233;selt meg egy 13 &#233;ves kamasz</a>
																												</h2>
				<p class="article-lead"></p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20200827_keseles_alvo_ferfi" title="Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten"  data-event-name="RelatedArticle2">
					<img src="https://img0.hvg.hu/image.aspx?id=5b0011cd-b211-4c5d-b58d-ca5e722205e0&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten" title="Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-08-27T06:32:00Z" title="2020.08.27. 8:32:00">2020. augusztus. 27. 08:32</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20200827_keseles_alvo_ferfi" title="Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten"  data-event-name="RelatedArticle2">Alv&#243; f&#233;rfit k&#233;seltek meg Budapesten</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Ismerőse szúrta mellkason.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
-->


<!-- Bal hasábos hármas trending cikkajánló -->

<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>

<script src="/Scripts/Trending/LeftTrendingArticleBox.js" defer></script>

<div id="left-trending-article-box">
</div>
<script type="text/html" id="left-trending-article-box-template">
	<div class="random-article-page-box">
		{{#items}}
		{{#isbranded}}
		<div class="article-page-widget bch-element">
			<a title="{{title}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
				<div class="posted-img-area">
					<img title="{{title}}" src="{{imageUrl}}" width="200" height="147" alt="{{title}}" />
				</div>
				<div class="posted-text-area bch">
					<p>
						{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
						{{/isHVG360Article}}
						<span class="bch-icon"></span>
						<span class="bch-title">{{caption}}</span>
					</p>
				</div>
			</a>
		</div>
		{{/isbranded}}
		{{^isbranded}}
			<div class="article-page-widget">
				<a title="{{caption}}" href="{{articleUrl}}" data-event-category="Reco_box_trending" data-event-action="ClickOnLink" data-event-label="Reco_trending_48oras">
					<div class="posted-img-area">
						<img title="{{caption}}" src="{{imageUrl}}" width="200" height="147" alt="{{caption}}" />
					</div>

					<div class="posted-text-area">
						<p>
							{{#isHVG360Article}}
							<span class="hvg360-icon"></span>
							{{/isHVG360Article}}
							{{caption}}
						</p>

					</div>
				</a>
			</div>
		{{/isbranded}}
		
		{{/items}}
	</div>
</script>

<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Bez&#225;rtak egy nagyv&#225;zsonyi iskol&#225;t koronav&#237;rus-fertőz&#233;s miatt" href="/itthon/20200902_nagyvazsony_iskola_koronavirus_fertozes" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Bez&#225;rtak egy nagyv&#225;zsonyi iskol&#225;t koronav&#237;rus-fertőz&#233;s miatt" src="https://img2.hvg.hu/image.aspx?id=cd1551e9-898c-49ab-9a4d-cff1d09f412a&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Bez&#225;rtak egy nagyv&#225;zsonyi iskol&#225;t koronav&#237;rus-fertőz&#233;s miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							Bez&#225;rtak egy nagyv&#225;zsonyi iskol&#225;t koronav&#237;rus-fertőz&#233;s miatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="T&#246;rv&#233;nytelen&#252;l k&#246;lthetett  el 190 milli&#243;t a nagytarcsai fideszes polg&#225;rmester a vesz&#233;lyhelyzet alatt" href="/itthon/20200831_nagytarcsa_190_millio_indokolatlan_koltes" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="T&#246;rv&#233;nytelen&#252;l k&#246;lthetett  el 190 milli&#243;t a nagytarcsai fideszes polg&#225;rmester a vesz&#233;lyhelyzet alatt" src="https://img2.hvg.hu/image.aspx?id=6c42384d-b4d7-4c02-afcf-1564e9d23a98&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="T&#246;rv&#233;nytelen&#252;l k&#246;lthetett  el 190 milli&#243;t a nagytarcsai fideszes polg&#225;rmester a vesz&#233;lyhelyzet alatt" />

					</div>

					<div class="posted-text-area">

						<p>


							T&#246;rv&#233;nytelen&#252;l k&#246;lthetett  el 190 milli&#243;t a nagytarcsai fideszes polg&#225;rmester a vesz&#233;lyhelyzet alatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Elősz&#246;r v&#225;llalt sorozatszerepet Arnold Schwarzenegger" href="/elet/20200901_Eloszor_vallal_sorozatszerepet_Schwarzenegger" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Elősz&#246;r v&#225;llalt sorozatszerepet Arnold Schwarzenegger" src="https://img2.hvg.hu/image.aspx?id=dbf6d551-efea-4b64-b707-36fa5a6c50b1&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Elősz&#246;r v&#225;llalt sorozatszerepet Arnold Schwarzenegger" />

					</div>

					<div class="posted-text-area">

						<p>


							Elősz&#246;r v&#225;llalt sorozatszerepet Arnold Schwarzenegger

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/arany">arany</a>
				<a class="tag" href="/cimke/b&#237;r&#243;s&#225;g">b&#237;r&#243;s&#225;g</a>
				<a class="tag" href="/cimke/XXIII. ker&#252;let">XXIII. ker&#252;let</a>
				<a class="tag" href="/cimke/bűn&#252;gy">bűn&#252;gy</a>
				<a class="tag" href="/cimke/nyakl&#225;nc">nyakl&#225;nc</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		<div id="leadornot">
			
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/360/20200902_Lovasi_Andras_A_megerkezes" title="Lovasi Andr&#225;s: A meg&#233;rkez&#233;s" >
					<img width="380" height="215" src="https://img3.hvg.hu/image.aspx?id=29e5e469-7f91-4213-9bb3-dd8daafdd44d&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="Lovasi Andr&#225;s: A meg&#233;rkez&#233;s" title="Lovasi Andr&#225;s: A meg&#233;rkez&#233;s">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Lovasi András: A megérkezés' href='/360/20200902_Lovasi_Andras_A_megerkezes' ><span class="hvg360-icon"></span> Lovasi András: A megérkezés</a></h1>

			<p class="article-lead">Sokan vizionálják hívei közül Orbánt nagy formátumú államférfinak, aki biztos kézzel vezeti országát egy új, boldog jövő felé. Írásom...</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='3-4 napig járkál köztünk a potenciális fertőzött, mire megcsináltat két PCR-tesztet' href='/360/202036_zarojelentes' ><span class="hvg360-icon"></span> 3-4 napig járkál köztünk a potenciális fertőzött, mire megcsináltat két PCR-tesztet</a></h1>

			</div>

		</article>

<a class='more' href='/360'>További cikkek a hvg360-on <span class='arrow'></span></a>
</section>





			</div>
		</div>

		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920940" class="goAdverticum"></div>
			<a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/itthon" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

	<article class="articleitem ">

			<div class="image-holder">
				<a href="/itthon/20200902_covid_teszt_omsz_maganteszt_koronavirus_jarvany" title="Ilyen most az &#225;llami tesztel&#233;s: rugalmass&#225;g &#233;s &#233;szszerűs&#233;g tilos, de a mentő egy napot k&#233;shet" >
					<img width="380" height="215" src="https://img0.hvg.hu/image.aspx?id=d45f4f29-2273-499b-8c37-4ae1546bf7f7&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" alt="Ilyen most az &#225;llami tesztel&#233;s: rugalmass&#225;g &#233;s &#233;szszerűs&#233;g tilos, de a mentő egy napot k&#233;shet" title="Ilyen most az &#225;llami tesztel&#233;s: rugalmass&#225;g &#233;s &#233;szszerűs&#233;g tilos, de a mentő egy napot k&#233;shet">
				</a>
			</div>

		<div class="text-holder">

				<span class="info">


	</span>


			<h1 class='heading-4'><a title='Ilyen most az állami tesztelés: rugalmasság és észszerűség tilos, de a mentő egy napot késhet' href='/itthon/20200902_covid_teszt_omsz_maganteszt_koronavirus_jarvany' > Ilyen most az állami tesztelés: rugalmasság és észszerűség tilos, de a mentő egy napot késhet</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

			<p class="article-lead">Egy koronavírus-gyanús fiúnak kért tesztet a budapesti család, mire a mentő kiérkezett, a tünetmentes apáról magánúton kiderült...</p>

		</div>

	</article>
		<article class="articleitem ">

			<div class="text-holder">

					<span class="info">


	</span>


				<h1 class='heading-4'><a title='A Nemzeti Közszolgálati Egyetemen is megjelent a koronavírus, 35 diák karanténban van' href='/itthon/20200902_kozszolgalati_egyetem_koronavirus_karanten' > A Nemzeti Közszolgálati Egyetemen is megjelent a koronavírus, 35 diák karanténban van</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

			</div>

		</article>

<a class='more' href='/itthon'>További belföldi híreink <span class='arrow'></span></a>
</section>





<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200814_Teqball_karate_vagy_gordeszkazas__Vajon_mi_lesz_a_kovetkezo_olimpiai_sportag">Vajon mi lesz a k&#246;vetkező olimpiai sport&#225;g?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200805_Elore_a_jovobe__Igy_valtsunk_elektronikus_alairasra_CMS_Budapest">Autogram digit&#225;lisan? M&#225;r ez is lehets&#233;ges!</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200811_Tudjuk_hogy_otthon_jo_de_hogyan_lehetne_meg_jobb_baumit">Az eg&#233;szs&#233;ges otthon aranyszab&#225;lyai: ezekre figyeljen &#214;n is</a>
				</h1>
			</div>
		</div>

</section>





		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
				<div id="zone2632698" class="goAdverticum"></div>

				<div id="zone3807633" class="goAdverticum"></div>

				<div id="zone3807632" class="goAdverticum"></div>

				<div id="zone3807634" class="goAdverticum"></div>

				<div id="zone3807635" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929747" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099898" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928112" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- Disqus-->



<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="V&#225;rhat&#243;an fizetős lesz a t&#225;voz&#243; indexesek h&#237;roldala" href="/itthon/20200901_index_munk_veronika_hiroldal" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="V&#225;rhat&#243;an fizetős lesz a t&#225;voz&#243; indexesek h&#237;roldala" src="https://img3.hvg.hu/image.aspx?id=520b8bee-b9c8-4e11-a499-ab9f00838148&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="V&#225;rhat&#243;an fizetős lesz a t&#225;voz&#243; indexesek h&#237;roldala" />

					</div>

					<div class="posted-text-area">

						<p>


							V&#225;rhat&#243;an fizetős lesz a t&#225;voz&#243; indexesek h&#237;roldala

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Olasz m&#233;regzs&#225;kok: k&#233;t &#250;j sportos Fiat 500 &#233;rkezett" href="/cegauto/20200902_olasz_meregzsakok_ket_uj_sportos_kis_fiat_500_abarth_erkezett" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Olasz m&#233;regzs&#225;kok: k&#233;t &#250;j sportos Fiat 500 &#233;rkezett" src="https://img3.hvg.hu/image.aspx?id=18bb356a-ccf1-44d2-9ffd-80c680940c00&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Olasz m&#233;regzs&#225;kok: k&#233;t &#250;j sportos Fiat 500 &#233;rkezett" />

					</div>

					<div class="posted-text-area">

						<p>


							Olasz m&#233;regzs&#225;kok: k&#233;t &#250;j sportos Fiat 500 &#233;rkezett

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="11 milli&#225;rd forint profitot hozott Andy Vajna volt c&#233;g&#233;nek a TV2 elad&#225;sa" href="/kkv/20200902_11_milliard_forint_profitot_fialt_Andy_Vajna_volt_cegenek_a_TV2_eladasa" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="11 milli&#225;rd forint profitot hozott Andy Vajna volt c&#233;g&#233;nek a TV2 elad&#225;sa" src="https://img3.hvg.hu/image.aspx?id=a34bbfa2-e02c-4a2b-8000-d7a0dc11f221&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="11 milli&#225;rd forint profitot hozott Andy Vajna volt c&#233;g&#233;nek a TV2 elad&#225;sa" />

					</div>

					<div class="posted-text-area">

						<p>


							11 milli&#225;rd forint profitot hozott Andy Vajna volt c&#233;g&#233;nek a TV2 elad&#225;sa

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Elkezdt&#233;k felt&#246;lteni az Index impresszum&#225;t az &#250;j munkat&#225;rsakkal" href="/itthon/20200901_index_szerkesztoseg_impresszum" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Elkezdt&#233;k felt&#246;lteni az Index impresszum&#225;t az &#250;j munkat&#225;rsakkal" src="https://img3.hvg.hu/image.aspx?id=a43657c7-6f8f-4b05-9694-2ad28e59b61b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Elkezdt&#233;k felt&#246;lteni az Index impresszum&#225;t az &#250;j munkat&#225;rsakkal" />

					</div>

					<div class="posted-text-area">

						<p>


							Elkezdt&#233;k felt&#246;lteni az Index impresszum&#225;t az &#250;j munkat&#225;rsakkal

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kir&#250;gj&#225;k a t&#252;ntetőket a munkahely&#252;kről Belaruszban" href="/gazdasag/20200902_Kirugjak_a_tuntetoket_a_munkahelyukrol_Belaruszban" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Kir&#250;gj&#225;k a t&#252;ntetőket a munkahely&#252;kről Belaruszban" src="https://img3.hvg.hu/image.aspx?id=0be7b76f-3f32-46f4-a2ce-9a261133757e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kir&#250;gj&#225;k a t&#252;ntetőket a munkahely&#252;kről Belaruszban" />

					</div>

					<div class="posted-text-area">

						<p>


							Kir&#250;gj&#225;k a t&#252;ntetőket a munkahely&#252;kről Belaruszban

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
<div class=''><div class='cimlap-grid-elem elem-675 h500' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Lovasi Andr&#225;s: A meg&#233;rkez&#233;s" href="/360/20200902_Lovasi_Andras_A_megerkezes">
			<img title="Lovasi Andr&#225;s: A meg&#233;rkez&#233;s" alt="Lovasi Andr&#225;s: A meg&#233;rkez&#233;s" src="https://img1.hvg.hu/image.aspx?id=29e5e469-7f91-4213-9bb3-dd8daafdd44d&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
			<span class="hvg360-icon"></span>
		<time datetime='2020-09-02T17:00:00Z' title='2020.09.02. 19:00' class='info'>2020. szeptember. 02. 19:00</time>					<span>
		
Lovasi Andr&#225;s			
			</span>
					<span class="uppercase"><a title="hvg360" href="/360">hvg360</a></span>
	</span>


			<h1 class="heading-1">
				<a title="Lovasi Andr&#225;s: A meg&#233;rkez&#233;s" href="/360/20200902_Lovasi_Andras_A_megerkezes">
	

	Lovasi Andr&#225;s: A meg&#233;rkez&#233;s

</a>



			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="42a92e9b-77c6-412a-b928-bdec80a2abd2"></button>
</article>



<article class="articleitem emphasized featured">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="3-4 napig j&#225;rk&#225;l k&#246;zt&#252;nk a potenci&#225;lis fertőz&#246;tt, mire megcsin&#225;ltat k&#233;t PCR-tesztet" href="/360/202036_zarojelentes">
	
		<span class="hvg360-icon"></span>

	3-4 napig j&#225;rk&#225;l k&#246;zt&#252;nk a potenci&#225;lis fertőz&#246;tt, mire megcsin&#225;ltat k&#233;t PCR-tesztet

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="b49d795e-f652-4389-bbd2-25ea9655e25a"></button>
	</div>

</article></div></div>	    
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-505 panelgap panelgap-top'>

<article class="articleitem featured">
	<div class="image-holder">
		

<a title="Nem jutott mindenhova iskolaőr, de okt&#243;berig m&#233;g p&#243;toln&#225;k" href="/itthon/20200902_iskolaorseg_iskolaorok_szolgalatba_alltak_oktatas_maruzsa_zoltan_poloskei_oktatasi_allamtitkarsag_orfk">
		<img width="505" height="300" title="Nem jutott mindenhova iskolaőr, de okt&#243;berig m&#233;g p&#243;toln&#225;k" alt="Nem jutott mindenhova iskolaőr, de okt&#243;berig m&#233;g p&#243;toln&#225;k" src="https://img2.hvg.hu/image.aspx?id=1ed6e5f6-6b33-483a-a763-a4e380e0ff2e&amp;view=4f4db229-e7bd-4f8d-a3f6-6a0b9865a19a">
</a>
	</div>
	<div class="text-holder">
		



				<h1 class="heading-3">
			<a title="Nem jutott mindenhova iskolaőr, de okt&#243;berig m&#233;g p&#243;toln&#225;k" href="/itthon/20200902_iskolaorseg_iskolaorok_szolgalatba_alltak_oktatas_maruzsa_zoltan_poloskei_oktatasi_allamtitkarsag_orfk">
	

	Nem jutott mindenhova iskolaőr, de okt&#243;berig m&#233;g p&#243;toln&#225;k

</a>



		</h1>


		
		
		<button class="articlesavebutton bookmark" type="button" data-id="8f237d2f-d991-4e1a-958f-fa268be4bb79"></button>
	</div>
</article>




<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Nem jutottak egyezs&#233;gre Vidny&#225;nszkyval a Sz&#237;nműv&#233;szeti lemondott vezetői" href="/kultura/20200902_szfe_szinmuveszeti_vidnyanszky_attila">
	

	Nem jutottak egyezs&#233;gre Vidny&#225;nszkyval a Sz&#237;nműv&#233;szeti lemondott vezetői

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="a1c44e63-29c6-4b81-b55a-e8be89f29ef3"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Megbukna a korm&#225;ny, ha leoszt&#225;lyozn&#225;nk, amit az iskola-j&#225;rv&#225;ny t&#233;mak&#246;rről tud" href="/360/202036_elejtett_mondat_ejtett_gyerekek">
	
		<span class="hvg360-icon"></span>

	Megbukna a korm&#225;ny, ha leoszt&#225;lyozn&#225;nk, amit az iskola-j&#225;rv&#225;ny t&#233;mak&#246;rről tud

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="9c95de7d-b3e3-4997-80f6-075f43b2458f"></button>
	</div>

</article></div>
</div>
</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">


</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2461.581
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="4g10plz4qIW-tZRwPe0MfOSPoeJhQJhmr6xB-mJIIytQgBhTdy4ViiYB-RAdiJ5awnktyWBMzkK-M8AX3EL8HQAt8ZE1:1mMRg8oCv5XpZ1Gqh-hbZ8VIZVFeJnILjB8RBM7Lo_yT4t-AwIHYBYejN7haqNN0BnfiXREVKqNFYhVw275PsGOm2qg1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=27Zg3gHfCSqLh9K1EUyKiGy7kDZWisrG0MhP68hPu081"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>


<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2461.581 (2020.09.02)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });;
		</script>
	</body>

</html>

