<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Vállalkozás: Távozik Szlovákiából az OTP Bank | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1951851557"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Nem volt sikeres a jelenl&#233;t." />
<meta name="exclusiontags" content="SKB Bank,Cs&#225;nyi S&#225;ndor,OTP Bank,OTP banka Slovensko" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank" />
<meta itemprop="description" content="Nem volt sikeres a jelenl&#233;t." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=48fbd42d-eda9-4a6e-afb6-c8fd2d3b4349&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-01-09" />
<meta itemprop="dateModified" content="2020-01-09" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank" />
<meta name="twitter:description" content="Nem volt sikeres a jelenl&#233;t." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=48fbd42d-eda9-4a6e-afb6-c8fd2d3b4349&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/kkv/20200109_szlovakia_otp_csanyi" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=48fbd42d-eda9-4a6e-afb6-c8fd2d3b4349&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Nem volt sikeres a jelenl&#233;t." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-01-09T09:22:48.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-01-09T08:47:00.0000000+01:00" />
<meta property="article:modified_time" content="2020-01-09T09:22:48.0000000+01:00" />
<meta property="article:section" content="V&#225;llalkoz&#225;s rovat" />
<meta property="article:tag" content="SKB Bank,Cs&#225;nyi S&#225;ndor,OTP Bank,OTP banka Slovensko" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/kkv/20200109_szlovakia_otp_csanyi" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/kkv/20200109_szlovakia_otp_csanyi" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/kkv/20200109_szlovakia_otp_csanyi" />


	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=KBVpCg4tX9lqYPh80D0L5NsIicH_RD0bQy9QfeIePNU1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-kkv  article-page-20200109_szlovakia_otp_csanyi      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4e930205-9c4a-40a3-8a1d-0a8d33319391&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;A legfontosabb, hogy egy&#225;ltal&#225;n nem lehet az utc&#225;kon csak &#250;gy otthagyni egy elektromos rollert.&quot;,&quot;shortLead&quot;:&quot;A legfontosabb, hogy egy&#225;ltal&#225;n nem lehet az utc&#225;kon csak &#250;gy otthagyni egy elektromos rollert.&quot;,&quot;id&quot;:&quot;20200109_Becsben_kihirdettek_a_villanyrollerezes_9_pontjat&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=4e930205-9c4a-40a3-8a1d-0a8d33319391&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f01443f1-054e-4131-90f9-5df8d337014e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20200109_Becsben_kihirdettek_a_villanyrollerezes_9_pontjat&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 09. 08:42&quot;,&quot;title&quot;:&quot;B&#233;csben kihirdett&#233;k a villanyrolleresek 9 pontj&#225;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d3891504-2eea-4c28-8280-855e2bf761b7&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Geoff Wilson motoriz&#225;lt j&#225;rmű n&#233;lk&#252;l t&#246;bb mint &#246;tezer kilom&#233;tert tett meg.&quot;,&quot;shortLead&quot;:&quot;Geoff Wilson motoriz&#225;lt j&#225;rmű n&#233;lk&#252;l t&#246;bb mint &#246;tezer kilom&#233;tert tett meg.&quot;,&quot;id&quot;:&quot;20200108_geoff_wilson_sarkvideki_ut_rekord&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=d3891504-2eea-4c28-8280-855e2bf761b7&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d2f46a04-2a3a-45fb-b5dd-5c82cebf6698&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200108_geoff_wilson_sarkvideki_ut_rekord&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 08. 19:10&quot;,&quot;title&quot;:&quot;Minden idők leghosszabb sarkvid&#233;ki &#250;tj&#225;t teljes&#237;tette egy ausztr&#225;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b6f999ef-0194-466c-9c92-92e064fd1469&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;Egyelőre annyira v&#233;kony a takar&#243;, hogy embert sehol nem b&#237;r el.&quot;,&quot;shortLead&quot;:&quot;Egyelőre annyira v&#233;kony a takar&#243;, hogy embert sehol nem b&#237;r el.&quot;,&quot;id&quot;:&quot;20200107_Jegreteg_alakult_ki_a_Balatonon&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=b6f999ef-0194-466c-9c92-92e064fd1469&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e3a2318c-7c8b-47f1-b8dc-a3a3946d6fae&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200107_Jegreteg_alakult_ki_a_Balatonon&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 07. 17:16&quot;,&quot;title&quot;:&quot;J&#233;gr&#233;teg alakult ki a Balatonon&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6a28aa13-a171-401c-8fec-b3c2a85ddc6b&quot;,&quot;c_author&quot;:&quot;HVG360&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Az eg&#233;sz orsz&#225;gban ott lesznek a kamer&#225;s civil rendőraut&#243;k, farkasok a B&#252;kkben, k&#225;rt&#233;r&#237;t&#233;s egy gyilkos szekr&#233;ny miatt. Ez a hvg360 esti h&#237;r&#246;sszefoglal&#243;ja. &quot;,&quot;shortLead&quot;:&quot;Az eg&#233;sz orsz&#225;gban ott lesznek a kamer&#225;s civil rendőraut&#243;k, farkasok a B&#252;kkben, k&#225;rt&#233;r&#237;t&#233;s egy gyilkos szekr&#233;ny miatt...&quot;,&quot;id&quot;:&quot;20200107_Radar360_Halottak_a_kemfonok_temetesen&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=6a28aa13-a171-401c-8fec-b3c2a85ddc6b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;69f0fdde-13ff-4da4-8691-c40d0bdffecb&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20200107_Radar360_Halottak_a_kemfonok_temetesen&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 07. 17:30&quot;,&quot;title&quot;:&quot;Radar360: Halottak a k&#233;mfőn&#246;k temet&#233;s&#233;n, saj&#225;t jel&#246;lt n&#233;lk&#252;l maradt a Fidesz&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3170038c-66ce-43a2-9637-506c96000cf2&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;A korm&#225;nyzati kommunik&#225;ci&#243; tenderein t&#237;zmilli&#225;rdokat nyerő c&#233;geken k&#237;v&#252;l m&#225;s nem is p&#225;ly&#225;zott.&quot;,&quot;shortLead&quot;:&quot;A korm&#225;nyzati kommunik&#225;ci&#243; tenderein t&#237;zmilli&#225;rdokat nyerő c&#233;geken k&#237;v&#252;l m&#225;s nem is p&#225;ly&#225;zott.&quot;,&quot;id&quot;:&quot;20200108_267_millio_forintot_koltenek_el_kastelykommunikaciora&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=3170038c-66ce-43a2-9637-506c96000cf2&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;a328bfbd-10c7-4893-8dc5-8309ca131811&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20200108_267_millio_forintot_koltenek_el_kastelykommunikaciora&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 08. 11:59&quot;,&quot;title&quot;:&quot;267 milli&#243; forintot k&#246;ltenek el kast&#233;lykommunik&#225;ci&#243;ra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c5a95b84-99a0-4b78-a772-5029f3276dc5&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;K&#233;thetes bulisorozattal z&#225;rj&#225;k le a nyolc&#233;ves t&#246;rt&#233;netet.&quot;,&quot;shortLead&quot;:&quot;K&#233;thetes bulisorozattal z&#225;rj&#225;k le a nyolc&#233;ves t&#246;rt&#233;netet.&quot;,&quot;id&quot;:&quot;20200107_Bezar_az_Ankert_is&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=c5a95b84-99a0-4b78-a772-5029f3276dc5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;df0d4ef1-de63-4712-933b-1e68ff9ab9aa&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20200107_Bezar_az_Ankert_is&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 07. 11:19&quot;,&quot;title&quot;:&quot;Bez&#225;r az Anker&#39;t is&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;04a13ae4-739e-49d1-beee-decc13d1867d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A j&#246;vőben ing&#225;znak majd London &#233;s &#201;szak-Amerika k&#246;z&#246;tt &#233;s egy j&#243;t&#233;konys&#225;gi alap&#237;tv&#225;nyt szeretn&#233;nek l&#233;trehozni. &quot;,&quot;shortLead&quot;:&quot;A j&#246;vőben ing&#225;znak majd London &#233;s &#201;szak-Amerika k&#246;z&#246;tt &#233;s egy j&#243;t&#233;konys&#225;gi alap&#237;tv&#225;nyt szeretn&#233;nek l&#233;trehozni. &quot;,&quot;id&quot;:&quot;20200108_Visszavonul_Harry_herceg_Meghan_Markle&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=04a13ae4-739e-49d1-beee-decc13d1867d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;078af7d2-afc9-444c-989c-ffca957e3008&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200108_Visszavonul_Harry_herceg_Meghan_Markle&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 08. 20:23&quot;,&quot;title&quot;:&quot;Visszavonul &#233;s saj&#225;t l&#225;b&#225;ra &#225;ll Harry herceg &#233;s Meghan Markle&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d5ce7594-1a60-4fc7-9a72-f7c5ea754d8c&quot;,&quot;c_author&quot;:&quot;7scents.hu&quot;,&quot;category&quot;:&quot;brandchannel&quot;,&quot;description&quot;:&quot;Lehet hatalma egy illatnak? Mi&#233;rt fontos, hogy megtal&#225;ljuk nemcsak &#246;nmagunkhoz, de az otthonunkhoz is legink&#225;bb passzol&#243; illatot? Val&#243;ban l&#233;tezik a kar&#225;csonyi illat, &#233;s ha igen, akkor milyen az? Pozsgai &#193;kost, aki az illatok ir&#225;nti &#233;rdeklőd&#233;sből m&#225;ra m&#225;r profi illatszak&#233;rtőv&#233; avanzs&#225;lt, t&#246;bbek k&#246;z&#246;tt ezekről is megk&#233;rdezt&#252;k. &quot;,&quot;shortLead&quot;:&quot;Lehet hatalma egy illatnak? Mi&#233;rt fontos, hogy megtal&#225;ljuk nemcsak &#246;nmagunkhoz, de az otthonunkhoz is legink&#225;bb...&quot;,&quot;id&quot;:&quot;7scents_20191209_Itt_az_ido_hogy_jatsszunk_az_illatokkal&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=d5ce7594-1a60-4fc7-9a72-f7c5ea754d8c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;f173caee-24c0-4fce-8006-4e64ef6e94c0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/brandchannel/7scents_20191209_Itt_az_ido_hogy_jatsszunk_az_illatokkal&quot;,&quot;timestamp&quot;:&quot;2020. janu&#225;r. 09. 09:30&quot;,&quot;title&quot;:&quot;Nem mindegy, hogy business meeting vagy randev&#250; - &#205;gy v&#225;lassza ki a t&#246;k&#233;letes illatot!&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:true,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:true,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:&quot;7scents.hu&quot;,&quot;c_partnerlogo&quot;:&quot;821e7b7c-b270-4037-8eb6-1f28d49caa30&quot;,&quot;c_partnertag&quot;:&quot;7scents&quot;}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/109_hvg_hu_vallalkozas_cikkalatt', [[600, 120], [600, 200], [600, 140], [600, 150], [728, 90], [600, 130]], 'div-gpt-ad-1465819314123-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/128_hvg_hu_vallalkozas_jobbhasab', [[320, 300], [380, 300], [320, 250], [336, 280], [300, 250], [330, 250], [300, 600]], 'div-gpt-ad-1465819314123-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/170_hvg_hu_vallalkozas_rovat_1', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/189_hvg_hu_vallalkozas_rovat_2', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/208_hvg_hu_vallalkozas_rovat_3', [[600, 120], [720, 190]], 'div-gpt-ad-1465819314123-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
                    <div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/kkv/20200109_szlovakia_otp_csanyi" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
                    <script src="/VueApps/hvgloginapp.js?v=5.9.2223.414"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">1°C</div>
			<div class="weather-cold">-4°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/030.svg" width="25" height="25" alt="borult" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20200109_szlovakia_otp_csanyi" data-body-size="1240" data-column-web-id="kkv">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807772" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Az FBI megint iPhone-okat akar felt&#246;retni az Apple-lel, most is egy gyilkoss&#225;g miatt" href="/tudomany/20200107_iphone_feltorese_apple_fbi_haditengereszeti_bazis_lovoldozes" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Az FBI megint iPhone-okat akar felt&#246;retni az Apple-lel, most is egy gyilkoss&#225;g miatt" src="https://img0.hvg.hu/image.aspx?id=340b996c-a7c2-42a2-95d6-8fa59f86b0ac&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az FBI megint iPhone-okat akar felt&#246;retni az Apple-lel, most is egy gyilkoss&#225;g miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							Az FBI megint iPhone-okat akar felt&#246;retni az Apple-lel, most is egy gyilkoss&#225;g miatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="T&#246;bb dolgoz&#243;t elk&#252;ldtek a kecskem&#233;ti Mercedes-gy&#225;rt&#243;l" href="/kkv/20200108_mercedes_kecskemet_leepites" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="T&#246;bb dolgoz&#243;t elk&#252;ldtek a kecskem&#233;ti Mercedes-gy&#225;rt&#243;l" src="https://img0.hvg.hu/image.aspx?id=56c2030e-d05b-49a6-b245-c30a869d8b98&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="T&#246;bb dolgoz&#243;t elk&#252;ldtek a kecskem&#233;ti Mercedes-gy&#225;rt&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							T&#246;bb dolgoz&#243;t elk&#252;ldtek a kecskem&#233;ti Mercedes-gy&#225;rt&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Elton John &#233;s a Metallica is komoly p&#233;nzeket aj&#225;nlott fel az ausztr&#225;l tűzv&#233;sz elleni harcra" href="/kultura/20200108_Elton_John_es_a_Metallica_is_sulyos_penzeket_ajanlott_fel_az_ausztral_tuzvesz_elleni_harcra" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Elton John &#233;s a Metallica is komoly p&#233;nzeket aj&#225;nlott fel az ausztr&#225;l tűzv&#233;sz elleni harcra" src="https://img0.hvg.hu/image.aspx?id=f238fbe2-37e8-4a7f-961c-d4d5f9f5f2cd&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Elton John &#233;s a Metallica is komoly p&#233;nzeket aj&#225;nlott fel az ausztr&#225;l tűzv&#233;sz elleni harcra" />

					</div>

					<div class="posted-text-area">

						<p>


							Elton John &#233;s a Metallica is komoly p&#233;nzeket aj&#225;nlott fel az ausztr&#225;l tűzv&#233;sz elleni harcra

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Oroszorsz&#225;g visszaker&#252;lhet a j&#243;fi&#250;k klubj&#225;ba, ha nem kac&#233;rkodik K&#237;n&#225;val" href="/360/202001__oroszorszag_avilagban__anyugat_dilemmaja__kina_vonzereje__tobbdimenzios_jatszma" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Oroszorsz&#225;g visszaker&#252;lhet a j&#243;fi&#250;k klubj&#225;ba, ha nem kac&#233;rkodik K&#237;n&#225;val" src="https://img0.hvg.hu/image.aspx?id=1a431a36-7488-49ac-aaa9-077a4e9d7962&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Oroszorsz&#225;g visszaker&#252;lhet a j&#243;fi&#250;k klubj&#225;ba, ha nem kac&#233;rkodik K&#237;n&#225;val" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Oroszorsz&#225;g visszaker&#252;lhet a j&#243;fi&#250;k klubj&#225;ba, ha nem kac&#233;rkodik K&#237;n&#225;val

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Nem biztos, hogy Ir&#225;n kil&#233;p az atomalkub&#243;l, de „ar&#225;nyos v&#225;laszt” ad Szulejm&#225;ni meggyilkol&#225;s&#225;ra" href="/vilag/20200107_Nem_biztos_hogy_Iran_kilep_az_atomalkubol_de_aranyos_valaszt_ad_Szulejmani_meggyilkolasara" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Nem biztos, hogy Ir&#225;n kil&#233;p az atomalkub&#243;l, de „ar&#225;nyos v&#225;laszt” ad Szulejm&#225;ni meggyilkol&#225;s&#225;ra" src="https://img0.hvg.hu/image.aspx?id=6573c86c-1d6d-48b0-a0f2-9fe512a3b4f7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem biztos, hogy Ir&#225;n kil&#233;p az atomalkub&#243;l, de „ar&#225;nyos v&#225;laszt” ad Szulejm&#225;ni meggyilkol&#225;s&#225;ra" />

					</div>

					<div class="posted-text-area">

						<p>


							Nem biztos, hogy Ir&#225;n kil&#233;p az atomalkub&#243;l, de „ar&#225;nyos v&#225;laszt” ad Szulejm&#225;ni meggyilkol&#225;s&#225;ra

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img0.hvg.hu/image.aspx?id=48fbd42d-eda9-4a6e-afb6-c8fd2d3b4349&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-01-09T08:47:00.0000000+01:00">2020. janu&#225;r. 09. 08:47</time>

				<time class="lastdate" datetime="2020-01-09T09:22:48.0000000+01:00">2020. janu&#225;r. 09. 09:22</time>
			
			<a href="/kkv" class="uppercase">V&#225;llalkoz&#225;s</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Távozik Szlovákiából az OTP Bank';
		var articleUrl =  window.location.href;
		var articleWebId = '20200109_szlovakia_otp_csanyi';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="H_1hE-CQsWyQ19EAsnFfn1YeAiybv_l8Ct9t0ibKHvRL5wMxX1ccLYTmNK33PhyEVuNk6JiNehmCHQ77N90nR37svWo1:i6kHnK6fW_97NxYfJcFy5fiVBFF6iw56fHe0Cyl5iEmW8Kz9NlJ9KdSVTtv2VsX8GZ_Bd53_TjuDRjFNnPf-aONjzvI1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="2jR19fvmZvCUPTvYzOAsvAJihSzbdNlj-XZjnLpmg24rO0K6AhvrfuvTfNHo-a9YRX7ab8wdz53wGhkLGbniAjsAwJQ1:AZ9GPnaR-JhOy2e-WGSseiika7aE90tygsjJVaGCqNFjrhxiFWgpYtex9COEtn6UJqVMpN1VgNpiyXUNOPbvRYEzHm81">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			hvg.hu

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/kkv/20200109_szlovakia_otp_csanyi" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/kkv/20200109_szlovakia_otp_csanyi/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Nem volt sikeres a jelenlét.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920609" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200109_szlovakia_otp_csanyi";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	<div class="share social">

		<div class="fb-like" data-href="https://hvg.hu//kkv/20200109_szlovakia_otp_csanyi" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

	</div>

    <p>Megszületett a döntés arról, hogy az OTP eladja szlovákiai leányvállalatát – erősítette meg Szlovéniában Csányi Sándor, a bank elnök-vezérigazgatója. Csányi szerdán annak kapcsán <a href="https://hvg.hu/gazdasag/20200108_otp_szlovenia_skb_bank_csanyi_sandor" target="_blank">nyilatkozott</a> Ljubljanában, hogy a magyar pénzintézet 99,73 százalékos tulajdonosa lett a helyi SKB Banknak.</p>
<p>A <a href="https://www.reuters.com/article/us-otp-slovenia/hungarys-otp-interested-in-buying-more-slovenian-banks-ceo-idUSKBN1Z71FL" target="_blank"><em>Reuters</em></a> tudósítása szerint ekkor arról is beszélt, hogy „tavasz előtt” távozik Szlovákiából az OTP, mivel az elmúlt években nem sikerült 3 százalék felé tornázni piaci részesedését az országban.</p>
<p>Az OTP kivonulásáról először tavaly augusztusban <a href="https://hvg.hu/gazdasag/20190827_otp_szlovakia_leanyvallalat" target="_blank">röppentek fel hírek</a>. Akkor a <em>Trend</em> szlovák gazdasági hetilap meg nem nevezett forrásra hivatkozva arról írt, hogy eladásra kínálják a leányvállalatot. A bank akkor nem kommentálta a hírt.</p>
<p>Az OTP Bank szlovákiai leányvállalatának piaci részesedése 2018-ra 1,8 százalékra csökkent, míg 15 évvel ezelőtt 2,9 százalék volt.</p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="37e2cb4108fd42698e0783bef181079d"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fkkv%2f20200109_szlovakia_otp_csanyi">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fkkv%2f20200109_szlovakia_otp_csanyi" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fkkv%2f20200109_szlovakia_otp_csanyi" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fkkv%2f20200109_szlovakia_otp_csanyi" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fkkv%2f20200109_szlovakia_otp_csanyi&text=T%c3%a1vozik+Szlov%c3%a1ki%c3%a1b%c3%b3l+az+OTP+Bank&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fkkv%2f20200109_szlovakia_otp_csanyi&description=T%c3%a1vozik+Szlov%c3%a1ki%c3%a1b%c3%b3l+az+OTP+Bank" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló doboz -->
<div class="content"><style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #73cde9 !important; /* orig blue: #73cde9;  yellow: #fecc00 */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 620px;
	transition: all 0.5s ease;
}
.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}
	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}
.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}
.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #ffffff;
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}
	.block-ms-box-h1:after {
		display: none;
	}
.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}
.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}
.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}
.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}
	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}
.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}
.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}
	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}
	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}
	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}
	}
@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
		margin: 0 auto;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}
	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}
	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}
	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}
@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_600szeles_2002.jpg" alt="HVG cover" />
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_600szeles_2002.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>


									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632689" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									


<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Luxus miniben: m&#225;r a pici BMW i3-ban is utazhatunk feltett l&#225;bakkal" href="/cegauto/20200107_luxus_miniben_mar_a_pici_bmw_i3ban_is_utazhatunk_feltett_labakkal" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Luxus miniben: m&#225;r a pici BMW i3-ban is utazhatunk feltett l&#225;bakkal" src="https://img4.hvg.hu/image.aspx?id=ac175a48-6e00-4c20-a6c5-5deff31c12bb&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Luxus miniben: m&#225;r a pici BMW i3-ban is utazhatunk feltett l&#225;bakkal" />

					</div>

					<div class="posted-text-area">

						<p>


							Luxus miniben: m&#225;r a pici BMW i3-ban is utazhatunk feltett l&#225;bakkal

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Brazil b&#237;r&#243; t&#246;r&#246;lteti a Netflixszel a meleg J&#233;zusr&#243;l sz&#243;l&#243; filmet" href="/kultura/20200109_netlifx_homoszexualis_jezus_brazil_biro" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Brazil b&#237;r&#243; t&#246;r&#246;lteti a Netflixszel a meleg J&#233;zusr&#243;l sz&#243;l&#243; filmet" src="https://img4.hvg.hu/image.aspx?id=4db1a54a-4bd4-4596-aca0-c33961e7c82d&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Brazil b&#237;r&#243; t&#246;r&#246;lteti a Netflixszel a meleg J&#233;zusr&#243;l sz&#243;l&#243; filmet" />

					</div>

					<div class="posted-text-area">

						<p>


							Brazil b&#237;r&#243; t&#246;r&#246;lteti a Netflixszel a meleg J&#233;zusr&#243;l sz&#243;l&#243; filmet

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Bez&#225;r az Anker&#39;t is" href="/kultura/20200107_Bezar_az_Ankert_is" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Bez&#225;r az Anker&#39;t is" src="https://img4.hvg.hu/image.aspx?id=c5a95b84-99a0-4b78-a772-5029f3276dc5&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Bez&#225;r az Anker&#39;t is" />

					</div>

					<div class="posted-text-area">

						<p>


							Bez&#225;r az Anker&#39;t is

						</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Fucsovics győz&#246;tt Doh&#225;ban" href="/sport/20200107_fucsovics_marton_dohai_tenisztorna" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Fucsovics győz&#246;tt Doh&#225;ban" src="https://img4.hvg.hu/image.aspx?id=04e8fa77-4b67-463e-abbd-81ccc10fb14e&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Fucsovics győz&#246;tt Doh&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							Fucsovics győz&#246;tt Doh&#225;ban

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A korm&#225;ny nem ad t&#246;bb p&#233;nzt a L&#225;nch&#237;d fel&#250;j&#237;t&#225;s&#225;ra" href="/gazdasag/20200109_A_kormany_nem_iger_tobb_penzt_a_Lanchid_felujitasara" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="A korm&#225;ny nem ad t&#246;bb p&#233;nzt a L&#225;nch&#237;d fel&#250;j&#237;t&#225;s&#225;ra" src="https://img4.hvg.hu/image.aspx?id=a659d447-3ad6-409f-abfe-40d53b39b4ff&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A korm&#225;ny nem ad t&#246;bb p&#233;nzt a L&#225;nch&#237;d fel&#250;j&#237;t&#225;s&#225;ra" />

					</div>

					<div class="posted-text-area">

						<p>


							A korm&#225;ny nem ad t&#246;bb p&#233;nzt a L&#225;nch&#237;d fel&#250;j&#237;t&#225;s&#225;ra

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="S&#250;lyos k&#246;vetkezm&#233;nyekkel fenyeget a potyautasok kiz&#225;r&#225;sa az eg&#233;szs&#233;g&#252;gyből" href="/360/202001__uj_tbtorveny__belathato_kovetkezmenyek__emberhalal__vegleszamolas" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="S&#250;lyos k&#246;vetkezm&#233;nyekkel fenyeget a potyautasok kiz&#225;r&#225;sa az eg&#233;szs&#233;g&#252;gyből" src="https://img4.hvg.hu/image.aspx?id=ad59e3c6-c565-48bf-b95c-3c2639e49d20&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="S&#250;lyos k&#246;vetkezm&#233;nyekkel fenyeget a potyautasok kiz&#225;r&#225;sa az eg&#233;szs&#233;g&#252;gyből" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							S&#250;lyos k&#246;vetkezm&#233;nyekkel fenyeget a potyautasok kiz&#225;r&#225;sa az eg&#233;szs&#233;g&#252;gyből

						</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="13c81ee03cbb42418931f30da99ee28d"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/SKB Bank">SKB Bank</a>
				<a class="tag" href="/cimke/Cs&#225;nyi S&#225;ndor">Cs&#225;nyi S&#225;ndor</a>
				<a class="tag" href="/cimke/OTP Bank">OTP Bank</a>
				<a class="tag" href="/cimke/OTP banka Slovensko">OTP banka Slovensko</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">hvg360</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Duma Aktu&#225;l: DJ Kunhalmira a szaval&#243; N&#233;meth Szil&#225;rddal v&#225;laszolt a Fidesz" href="/360/20200108_Duma_Aktual_Retorikai_csucsteljesitmenyek_a_Parlamentben">

					<img width="100" height="100" title="Duma Aktu&#225;l: DJ Kunhalmira a szaval&#243; N&#233;meth Szil&#225;rddal v&#225;laszolt a Fidesz" alt="Duma Aktu&#225;l: DJ Kunhalmira a szaval&#243; N&#233;meth Szil&#225;rddal v&#225;laszolt a Fidesz" src="https://img2.hvg.hu/image.aspx?id=6e825ce7-1b4a-4695-8fab-a63ad35e4de3&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-01-08T18:00:00Z' title='2020.01.08. 19:00' class='info'>2020. január. 08. 19:00</time>

						<span>HVG360</span>

				</span>

				<h1 class='heading-4'><a title='Duma Aktuál: DJ Kunhalmira a szavaló Németh Szilárddal válaszolt a Fidesz' href='/360/20200108_Duma_Aktual_Retorikai_csucsteljesitmenyek_a_Parlamentben' > Duma Aktuál: DJ Kunhalmira a szavaló Németh Szilárddal válaszolt a Fidesz</a></h1>

				<p>Medgyessy Péter az irányadó, ha parlamenti beszédek bakijairól van szó, de azóta egy újabb generáció is felzárkózott. Retorikai...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Ausztr&#225;lia tűztengerben – Apokalipszis most &#233;s mind&#246;r&#246;kk&#233;?" href="/360/20200108_tuztenger">

					<img width="100" height="100" title="Ausztr&#225;lia tűztengerben – Apokalipszis most &#233;s mind&#246;r&#246;kk&#233;?" alt="Ausztr&#225;lia tűztengerben – Apokalipszis most &#233;s mind&#246;r&#246;kk&#233;?" src="https://img2.hvg.hu/image.aspx?id=0c96217e-d36b-425a-9d18-1b422c31e3de&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-01-08T12:00:00Z' title='2020.01.08. 13:00' class='info'>2020. január. 08. 13:00</time>

						<span>Nagy G&#225;bor</span>

				</span>

				<h1 class='heading-4'><a title='Ausztrália tűztengerben – Apokalipszis most és mindörökké?' href='/360/20200108_tuztenger' > Ausztrália tűztengerben – Apokalipszis most és mindörökké?</a></h1>

				<p>A szűnni nem akaró, példátlanul súlyos bozóttüzek sem győzték meg az ausztrál kormányt a klímaváltozás veszélyéről, mert annak elismerése...</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921044" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/generali_20191206_Mi_fenyegeti_legjobban_vallalkozasa_biztonsagat">11,5 milli&#225;rd doll&#225;rra r&#250;gott tavaly a kibert&#225;mad&#225;sok okozta k&#225;r</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20191213_Visszaszamlalas_karacsonyig_pipaljuk_ki_konnyeden_felkeszulest">&#205;gy rendszerezze teendőit &#233;s p&#233;nz&#252;gyeit</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20191213_A_megfelelo_szemuvegvasarlas_legfontosabb_kriteriumai">Az &#233;les l&#225;t&#225;s elengedhetetlen, ne kock&#225;ztassa!</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Radar360: Ir&#225;n a h&#225;bor&#250;t&#243;l, Harry herceg az udvari &#233;lettől l&#233;pett vissza" href="/360/20200109_Radar360_Iran_a_haborutol_Harry_herceg_az_udvari_elettol_lepett_vissza">

					<img width="100" height="100" title="Radar360: Ir&#225;n a h&#225;bor&#250;t&#243;l, Harry herceg az udvari &#233;lettől l&#233;pett vissza" alt="Radar360: Ir&#225;n a h&#225;bor&#250;t&#243;l, Harry herceg az udvari &#233;lettől l&#233;pett vissza" src="https://img2.hvg.hu/image.aspx?id=b0cdd595-984d-487e-9a22-2e9348f59617&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-01-09T07:00:00Z' title='2020.01.09. 8:00' class='info'>2020. január. 09. 08:00</time>

						<span>HVG360</span>

				</span>

				<h1 class='heading-4'><a title='Radar360: Irán a háborútól, Harry herceg az udvari élettől lépett vissza' href='/360/20200109_Radar360_Iran_a_haborutol_Harry_herceg_az_udvari_elettol_lepett_vissza' > Radar360: Irán a háborútól, Harry herceg az udvari élettől lépett vissza</a></h1>

				<p>A tavalyi volt a legmelegebb év Európában, több mint egymilliárd állat pusztult el Ausztráliában, titkos felvétel Aján Tamás alkudozásáról...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Aranyeső Orb&#225;n felekezet&#233;re: tov&#225;bb &#246;mlik az &#225;llami p&#233;nz a reform&#225;tusoknak" href="/360/202002__tamogatas_areformatusoknak__makovecztemplom__karoli__maga_fele_hajlik">

					<img width="100" height="100" title="Aranyeső Orb&#225;n felekezet&#233;re: tov&#225;bb &#246;mlik az &#225;llami p&#233;nz a reform&#225;tusoknak" alt="Aranyeső Orb&#225;n felekezet&#233;re: tov&#225;bb &#246;mlik az &#225;llami p&#233;nz a reform&#225;tusoknak" src="https://img2.hvg.hu/image.aspx?id=93eb1056-a6fb-4c8d-9d79-07753f39d597&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-01-09T06:00:00Z' title='2020.01.09. 7:00' class='info'>2020. január. 09. 07:00</time>

						<span>HVG</span>

				</span>

				<h1 class='heading-4'><a title='Aranyeső Orbán felekezetére: tovább ömlik az állami pénz a reformátusoknak' href='/360/202002__tamogatas_areformatusoknak__makovecztemplom__karoli__maga_fele_hajlik' > Aranyeső Orbán felekezetére: tovább ömlik az állami pénz a reformátusoknak</a></h1>

				<p>Az elmúlt négy évben több mint 100 olyan kormánydöntés született, amely pluszpénzeket juttatott a református gyülekezeteknek a normál...</p>

			</div>

		</article>

<a class='more' href='/360'>Tovább <span class='arrow'></span></a>
</section>



		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			<div id="zone3897423" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5929749" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/kkv" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft bch-element">

			<div class="image-holder">

				<a title="Nem mindegy, hogy business meeting vagy randev&#250; - &#205;gy v&#225;lassza ki a t&#246;k&#233;letes illatot!" href="/brandchannel/7scents_20191209_Itt_az_ido_hogy_jatsszunk_az_illatokkal">

					<img width="100" height="100" title="Nem mindegy, hogy business meeting vagy randev&#250; - &#205;gy v&#225;lassza ki a t&#246;k&#233;letes illatot!" alt="Nem mindegy, hogy business meeting vagy randev&#250; - &#205;gy v&#225;lassza ki a t&#246;k&#233;letes illatot!" src="https://img0.hvg.hu/image.aspx?id=d5ce7594-1a60-4fc7-9a72-f7c5ea754d8c&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-01-09T08:30:00Z' title='2020.01.09. 9:30' class='info'>2020. január. 09. 09:30</time>

<span class='bch'><a title='Fizetett tartalom' href='/brandchannel' class='bch-icon'></a><a title='7scents.hu' href='/brandchannel/7scents' data-bcs='BC_desktop_szuperdoboz' data-bcp='7scents.hu' data-bca='Nem mindegy, hogy business meeting vagy randevú - Így válassza ki a tökéletes illatot!'>7scents.hu</a></span>
				</span>

				<h1 class='heading-4'><a title='Nem mindegy, hogy business meeting vagy randevú - Így válassza ki a tökéletes illatot!' href='/brandchannel/7scents_20191209_Itt_az_ido_hogy_jatsszunk_az_illatokkal' data-bcs='BC_desktop_szuperdoboz' data-bcp='7scents.hu' data-bca='Nem mindegy, hogy business meeting vagy randevú - Így válassza ki a tökéletes illatot!'> Nem mindegy, hogy business meeting vagy randevú - Így válassza ki a tökéletes illatot!</a></h1>

				<p>Lehet hatalma egy illatnak? Miért fontos, hogy megtaláljuk nemcsak önmagunkhoz, de az otthonunkhoz is leginkább passzoló illatot? Valóban...</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank" href="/kkv/20200109_szlovakia_otp_csanyi">

					<img width="100" height="100" title="T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank" alt="T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank" src="https://img0.hvg.hu/image.aspx?id=48fbd42d-eda9-4a6e-afb6-c8fd2d3b4349&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-01-09T07:47:00Z' title='2020.01.09. 8:47' class='info'>2020. január. 09. 08:47</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Távozik Szlovákiából az OTP Bank' href='/kkv/20200109_szlovakia_otp_csanyi' > Távozik Szlovákiából az OTP Bank</a></h1>

				<p>Nem volt sikeres a jelenlét.</p>

			</div>

		</article>

<a class='more' href='/kkv'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5928118" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/kkv/20200109_szlovakia_otp_csanyi';
	var disqus_title = 'T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank';
	var disqus_url = 'http://hvg.hu/kkv/20200109_szlovakia_otp_csanyi';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9ra3YvMjAyMDAxMDlfc3psb3Zha2lhX290cF9jc2FueWk=?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Beleh&#250;z az Apple: hat &#250;j iPhone is megjelenhet id&#233;n" href="/tudomany/20200107_apple_uj_iphone_2020" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Beleh&#250;z az Apple: hat &#250;j iPhone is megjelenhet id&#233;n" src="https://img4.hvg.hu/image.aspx?id=45bcb292-125d-4399-99d7-2785845cab65&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Beleh&#250;z az Apple: hat &#250;j iPhone is megjelenhet id&#233;n" />

					</div>

					<div class="posted-text-area">

						<p>


							Beleh&#250;z az Apple: hat &#250;j iPhone is megjelenhet id&#233;n

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Most dől el, Orb&#225;n mennyire &#246;regedett meg" href="/itthon/20200108_orban_kormany_ner_ellenzek" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Most dől el, Orb&#225;n mennyire &#246;regedett meg" src="https://img4.hvg.hu/image.aspx?id=1e82bc91-1aa3-4fe2-a980-a51dea5b7b6f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Most dől el, Orb&#225;n mennyire &#246;regedett meg" />

					</div>

					<div class="posted-text-area">

						<p>


							Most dől el, Orb&#225;n mennyire &#246;regedett meg

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Egyetlen gyan&#250;s&#237;tottat hallgattak ki a Simonka-&#252;gy nyomoz&#225;sa melletti k&#233;t vizsg&#225;latban" href="/itthon/20200108_simonka_nyomozas_ugyeszseg_polt_hadhazy" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Egyetlen gyan&#250;s&#237;tottat hallgattak ki a Simonka-&#252;gy nyomoz&#225;sa melletti k&#233;t vizsg&#225;latban" src="https://img4.hvg.hu/image.aspx?id=bb57098d-684f-48c5-81d6-1bf8fd467a8b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Egyetlen gyan&#250;s&#237;tottat hallgattak ki a Simonka-&#252;gy nyomoz&#225;sa melletti k&#233;t vizsg&#225;latban" />

					</div>

					<div class="posted-text-area">

						<p>


							Egyetlen gyan&#250;s&#237;tottat hallgattak ki a Simonka-&#252;gy nyomoz&#225;sa melletti k&#233;t vizsg&#225;latban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A minim&#225;lb&#233;rt sem tudj&#225;k kigazd&#225;lkodni a falusi kisboltok, t&#225;mogat&#225;st k&#233;rnek" href="/kkv/20200108_kisbolt_boltok_kereskedelem_tamogatas_falvak" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="A minim&#225;lb&#233;rt sem tudj&#225;k kigazd&#225;lkodni a falusi kisboltok, t&#225;mogat&#225;st k&#233;rnek" src="https://img4.hvg.hu/image.aspx?id=19981db6-a4ca-4e15-85ca-4066bb06ac80&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A minim&#225;lb&#233;rt sem tudj&#225;k kigazd&#225;lkodni a falusi kisboltok, t&#225;mogat&#225;st k&#233;rnek" />

					</div>

					<div class="posted-text-area">

						<p>


							A minim&#225;lb&#233;rt sem tudj&#225;k kigazd&#225;lkodni a falusi kisboltok, t&#225;mogat&#225;st k&#233;rnek

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A Vol&#225;n 2,8 milli&#225;rd forint&#233;rt v&#225;s&#225;rol Volvo buszokat" href="/gazdasag/20200108_volvo_busz_volanbusz" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="A Vol&#225;n 2,8 milli&#225;rd forint&#233;rt v&#225;s&#225;rol Volvo buszokat" src="https://img4.hvg.hu/image.aspx?id=6a7c34ee-344c-4eb5-87a2-3dee43c62923&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A Vol&#225;n 2,8 milli&#225;rd forint&#233;rt v&#225;s&#225;rol Volvo buszokat" />

					</div>

					<div class="posted-text-area">

						<p>


							A Vol&#225;n 2,8 milli&#225;rd forint&#233;rt v&#225;s&#225;rol Volvo buszokat

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Fideszes elődj&#233;n&#233;l is t&#246;bbet k&#246;lt &#252;gyv&#233;dekre &#218;jbuda &#250;j, DK-s polg&#225;rmestere" href="/itthon/20200109_Ujbuda_ugyvedi_szerzodesek_Laszlo_Imre_Hoffmann_Tamas">
			<img title="Fideszes elődj&#233;n&#233;l is t&#246;bbet k&#246;lt &#252;gyv&#233;dekre &#218;jbuda &#250;j, DK-s polg&#225;rmestere" alt="Fideszes elődj&#233;n&#233;l is t&#246;bbet k&#246;lt &#252;gyv&#233;dekre &#218;jbuda &#250;j, DK-s polg&#225;rmestere" src="https://img2.hvg.hu/image.aspx?id=052e7aca-93d7-46ee-b8aa-5e62a6da53e8&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="Fideszes elődj&#233;n&#233;l is t&#246;bbet k&#246;lt &#252;gyv&#233;dekre &#218;jbuda &#250;j, DK-s polg&#225;rmestere" href="/itthon/20200109_Ujbuda_ugyvedi_szerzodesek_Laszlo_Imre_Hoffmann_Tamas">
	

	Fideszes elődj&#233;n&#233;l is t&#246;bbet k&#246;lt &#252;gyv&#233;dekre &#218;jbuda &#250;j, DK-s polg&#225;rmestere

</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  featured">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Benkő Tibor: Maradnak a magyar katon&#225;k Irakban" href="/itthon/20200109_benko_tibor_hm_irak">
	

	Benkő Tibor: Maradnak a magyar katon&#225;k Irakban

</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="Trump: Ir&#225;n visszavonul&#243;t f&#250;jt" href="/vilag/20200108_Trump_Iran_visszavonulot_fujt">


					Trump: Ir&#225;n visszavonul&#243;t f&#250;jt

				</a>
			</h2>
	</div>

	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Megsz&#243;lalt a sikkaszt&#225;ssal &#233;s korrupci&#243;val megv&#225;dolt Aj&#225;n Tam&#225;s" href="/gazdasag/20200109_ajan_tamas_megszolal_sikkasztas_korrupcio_vad_ard">
	

	Megsz&#243;lalt a sikkaszt&#225;ssal &#233;s korrupci&#243;val megv&#225;dolt Aj&#225;n Tam&#225;s

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank" href="/gazdasag/20200109_szlovakia_otp_csanyi">
	

	T&#225;vozik Szlov&#225;ki&#225;b&#243;l az OTP Bank

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Tizenhat &#233;v ut&#225;n t&#225;vozik a Jobbik p&#225;rtigazgat&#243;ja, hely&#233;re a mostani eln&#246;k ker&#252;lhet" href="/itthon/20200109_Tizenhat_ev_utan_tavozik_a_Jobbik_partigazgatoja_helyere_a_mostani_elnok_kerulhet">
	

	Tizenhat &#233;v ut&#225;n t&#225;vozik a Jobbik p&#225;rtigazgat&#243;ja, hely&#233;re a mostani eln&#246;k ker&#252;lhet

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Aranyeső Orb&#225;n felekezet&#233;re: tov&#225;bb &#246;mlik az &#225;llami p&#233;nz a reform&#225;tusoknak" href="/360/202002__tamogatas_areformatusoknak__makovecztemplom__karoli__maga_fele_hajlik">
	
		<span class="hvg360-icon"></span>

	Aranyeső Orb&#225;n felekezet&#233;re: tov&#225;bb &#246;mlik az &#225;llami p&#233;nz a reform&#225;tusoknak

</a>



		</h1>

		
		
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2223.414
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="hp_GRvcA2dJZ7JuWlgejsSneRI4xplFgR5u_sTU7Ma6faFX5y1tS6V7ZOk3JlcCf93z-WrHvcdfuMkSNzAdmBrvgWsA1:J0_bdr5I62CRs8c47w6t_vy5faRNTDTGkaVZeTDXdeP5mkDrB258mO7TP_wMuya63Flml6-1fdWiyUlMYrhn26jZl5k1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=hjEWIQvoM2DEjxlldxGbfiIYJz50-v4PmOUtCKFOF281"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2223.414 (2020.01.08)

-->
    <script>

		document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
		})
    </script>

</body>

</html>