<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Tech: Szeretné megóvni a méheket? Fontos tanácsokat ad ingyen az MTA Ökológiai Kutatóközpontja - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1359472199"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />



<meta name="isBranded" content="false" />

<meta name="description" content="Magyarorsz&#225;gon t&#246;bb mint 700 vadm&#233;hfaj &#233;l, &#233;s alapvető hiba &#246;sszet&#233;veszteni őket a darazsakkal. Nagyon kock&#225;zatos egyetlen fajra, a h&#225;zi m&#233;hre b&#237;zni a beporz&#225;s nagy r&#233;sz&#233;t, ez&#233;rt is aj&#225;nlatos &#243;vni minden beporz&#243;fajt. Ehhez ny&#250;jt &#246;tleteket az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpont ismeretterjesztő kiadv&#225;nya, amely szabadon let&#246;lthető."/>
<meta name="exclusiontags" content="term&#233;szetv&#233;delem,MTA,m&#233;h,vir&#225;g,beporz&#225;s,Magyar Tudom&#225;nyos Akad&#233;mia (MTA),Magyar Tudom&#225;nyos Akad&#233;mia,m&#233;hek megment&#233;se">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Szeretn&#233; meg&#243;vni a m&#233;heket? Fontos tan&#225;csokat ad ingyen az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpontja">
<meta itemprop="description" content="Magyarorsz&#225;gon t&#246;bb mint 700 vadm&#233;hfaj &#233;l, &#233;s alapvető hiba &#246;sszet&#233;veszteni őket a darazsakkal. Nagyon kock&#225;zatos egyetlen fajra, a h&#225;zi m&#233;hre b&#237;zni a beporz&#225;s nagy r&#233;sz&#233;t, ez&#233;rt is aj&#225;nlatos &#243;vni minden beporz&#243;fajt. Ehhez ny&#250;jt &#246;tleteket az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpont ismeretterjesztő kiadv&#225;nya, amely szabadon let&#246;lthető.">
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=98612b25-bd82-4d4a-8f73-99c6c70ca4c2&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2019-05-22">
<meta itemprop="dateModified" content="2019-05-22">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Szeretn&#233; meg&#243;vni a m&#233;heket? Fontos tan&#225;csokat ad ingyen az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpontja">
<meta name="twitter:description" content="Magyarorsz&#225;gon t&#246;bb mint 700 vadm&#233;hfaj &#233;l, &#233;s alapvető hiba &#246;sszet&#233;veszteni őket a darazsakkal. Nagyon kock&#225;zatos egyetlen fajra, a h&#225;zi m&#233;hre b&#237;zni a beporz&#225;s nagy r&#233;sz&#233;t, ez&#233;rt is aj&#225;nlatos &#243;vni minden beporz&#243;fajt. Ehhez ny&#250;jt &#246;tleteket az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpont ismeretterjesztő kiadv&#225;nya, amely szabadon let&#246;lthető.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=98612b25-bd82-4d4a-8f73-99c6c70ca4c2&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Szeretn&#233; meg&#243;vni a m&#233;heket? Fontos tan&#225;csokat ad ingyen az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpontja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/tudomany/20190522_mehek_megmentese_mta_okologiai_kutatokozpont" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=98612b25-bd82-4d4a-8f73-99c6c70ca4c2&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Magyarorsz&#225;gon t&#246;bb mint 700 vadm&#233;hfaj &#233;l, &#233;s alapvető hiba &#246;sszet&#233;veszteni őket a darazsakkal. Nagyon kock&#225;zatos egyetlen fajra, a h&#225;zi m&#233;hre b&#237;zni a beporz&#225;s nagy r&#233;sz&#233;t, ez&#233;rt is aj&#225;nlatos &#243;vni minden beporz&#243;fajt. Ehhez ny&#250;jt &#246;tleteket az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpont ismeretterjesztő kiadv&#225;nya, amely szabadon let&#246;lthető." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-05-22T17:03:40.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-05-22T17:33:00.0000000+02:00" />
<meta property="article:modified_time" content="2019-05-22T17:03:40.0000000+02:00" />
<meta property="article:section" content="Tech rovat" />
<meta property="article:tag" content="term&#233;szetv&#233;delem,MTA,m&#233;h,vir&#225;g,beporz&#225;s,Magyar Tudom&#225;nyos Akad&#233;mia (MTA),Magyar Tudom&#225;nyos Akad&#233;mia,m&#233;hek megment&#233;se" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/tudomany/20190522_mehek_megmentese_mta_okologiai_kutatokozpont" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=sNE-bZmEMgywPd1mAc_y1-fUswxk1ZO7Vp1W5SF7xxw1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-tudomany  article-page-20190522_mehek_megmentese_mta_okologiai_kutatokozpont      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9b97e239-d47b-4346-bd6f-1b94d3db3df2&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;kkv&quot;,&quot;description&quot;:&quot;Az Istv&#225;n-malom tulajdonosai mindent elk&#246;vetnek annak &#233;rdek&#233;ben, hogy \&quot;a v&#225;ros legszebb, ikonikus &#233;p&#252;lete ism&#233;t eredeti &#225;llapot&#225;ban pomp&#225;zzon\&quot; – k&#246;z&#246;lte k&#233;pviselőj&#252;k a helysz&#237;nen tartott sajt&#243;t&#225;j&#233;koztat&#243;n.&quot;,&quot;shortLead&quot;:&quot;Az Istv&#225;n-malom tulajdonosai mindent elk&#246;vetnek annak &#233;rdek&#233;ben, hogy \&quot;a v&#225;ros legszebb, ikonikus &#233;p&#252;lete ism&#233;t eredeti...&quot;,&quot;id&quot;:&quot;20190522_bekescsaba_malom_tuz_leegett_epulet_felujitas&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=9b97e239-d47b-4346-bd6f-1b94d3db3df2&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ed1c7c04-ea37-42b0-8f0a-7da4d446a42b&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kkv/20190522_bekescsaba_malom_tuz_leegett_epulet_felujitas&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;jus. 22. 16:48&quot;,&quot;title&quot;:&quot;Megsz&#243;lalt a tulajdonos a ki&#233;gett b&#233;k&#233;scsabai malomr&#243;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e8f8fae9-2501-41f9-b267-f8a2f565cc1b&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;enesacegem&quot;,&quot;description&quot;:&quot;Besz&#252;nteti a termel&#233;st a Pasha Kft. domb&#243;v&#225;ri &#252;zeme. A c&#233;g francia anyav&#225;llalata a glob&#225;lis folyamatokkal indokolta a termel&#233;s visszafog&#225;s&#225;t, a magyarorsz&#225;gi gy&#225;rt&#243;egys&#233;g bez&#225;r&#225;s&#225;t, ami 200 dolgoz&#243; elbocs&#225;t&#225;s&#225;val j&#225;r.&quot;,&quot;shortLead&quot;:&quot;Besz&#252;nteti a termel&#233;st a Pasha Kft. domb&#243;v&#225;ri &#252;zeme. A c&#233;g francia anyav&#225;llalata a glob&#225;lis folyamatokkal indokolta...&quot;,&quot;id&quot;:&quot;20190522_Bezar_a_francia_fehernemugyar_Dombovaron_emberseges_bucsut_igernek_az_elkuldott_200_dolgozonak&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=e8f8fae9-2501-41f9-b267-f8a2f565cc1b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3451918d-a080-4b57-9ff1-b228aa4794f5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/enesacegem/20190522_Bezar_a_francia_fehernemugyar_Dombovaron_emberseges_bucsut_igernek_az_elkuldott_200_dolgozonak&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;jus. 22. 18:23&quot;,&quot;title&quot;:&quot;Bez&#225;r a francia feh&#233;rneműgy&#225;r Domb&#243;v&#225;ron, embers&#233;ges b&#250;cs&#250;t &#237;g&#233;rnek a 200 dolgoz&#243;nak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;bf15471b-145b-42bd-af5b-267459cbaeef&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Frans Timmermans pedig arr&#243;l besz&#233;lt, mi&#233;rt kellett ablak n&#233;lk&#252;li irod&#225;ban tal&#225;lkoznia szakszervezeti vezetőkkel Budapesten. &quot;,&quot;shortLead&quot;:&quot;Frans Timmermans pedig arr&#243;l besz&#233;lt, mi&#233;rt kellett ablak n&#233;lk&#252;li irod&#225;ban tal&#225;lkoznia szakszervezeti vezetőkkel...&quot;,&quot;id&quot;:&quot;20190522_Weber_elarulta_miert_nem_zartak_ki_a_Fideszt_a_Neppartbol&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=bf15471b-145b-42bd-af5b-267459cbaeef&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;47db9a35-062b-444b-88c7-a1e80f89c852&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190522_Weber_elarulta_miert_nem_zartak_ki_a_Fideszt_a_Neppartbol&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;jus. 22. 17:41&quot;,&quot;title&quot;:&quot;Weber el&#225;rulta, mi&#233;rt nem z&#225;rt&#225;k ki a Fideszt a N&#233;pp&#225;rtb&#243;l&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4cb0421b-6546-4a16-92a2-633dfb212f6d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Hogy min&#233;l kev&#233;sb&#233; f&#252;ggjenek a Google-től, a Huawei m&#225;r tavaly elkezdte megszil&#225;rd&#237;tani saj&#225;t alkalmaz&#225;sboltj&#225;nak alapjait. &quot;,&quot;shortLead&quot;:&quot;Hogy min&#233;l kev&#233;sb&#233; f&#252;ggjenek a Google-től, a Huawei m&#225;r tavaly elkezdte megszil&#225;rd&#237;tani saj&#225;t alkalmaz&#225;sboltj&#225;nak...&quot;,&quot;id&quot;:&quot;20190522_huawei_app_gallery_play_aruhaz_alternativa_google_androidos_alkalmazas&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=4cb0421b-6546-4a16-92a2-633dfb212f6d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2f4b07f3-0829-47ca-8e91-1e3588dc138d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190522_huawei_app_gallery_play_aruhaz_alternativa_google_androidos_alkalmazas&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;jus. 22. 08:03&quot;,&quot;title&quot;:&quot;A Huawei titokban m&#225;r elkezdte kidolgozni a haditervet a Google ellen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;370d12b9-989b-42e5-9c88-4c856e739731&quot;,&quot;c_author&quot;:&quot;Szlavkovits Rita&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;T&#246;r&#246;kszentmikl&#243;son demonstr&#225;l kedd este a Nemzeti L&#233;gi&#243;, m&#233;gpedig a \&quot;cig&#225;nybűn&#246;z&#233;s\&quot; ellen. A v&#225;ros csatat&#233;rr&#233; v&#225;ltozhat, ugyanis roma szervezetek m&#225;r bejelentett&#233;k, hogy &#246;nv&#233;delmi akci&#243;t szerveznek. Ebből az alkalomb&#243;l megn&#233;zt&#252;k, hogy mi a helyzet Toroczkai L&#225;szl&#243; faluj&#225;ban, &#193;sotthalmon, igaz-e, amit a Mi Haz&#225;nk Mozgalom eln&#246;ke &#225;ll&#237;t, hogy ott a rend az &#250;r. &quot;,&quot;shortLead&quot;:&quot;T&#246;r&#246;kszentmikl&#243;son demonstr&#225;l kedd este a Nemzeti L&#233;gi&#243;, m&#233;gpedig a \&quot;cig&#225;nybűn&#246;z&#233;s\&quot; ellen. A v&#225;ros csatat&#233;rr&#233;...&quot;,&quot;id&quot;:&quot;20190521_Toroczkai_nemzeti_legio_torokszentmiklos_asotthalom_vendegmunkas&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=370d12b9-989b-42e5-9c88-4c856e739731&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;aac90b55-4456-4961-a5ce-c4066ddb3583&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190521_Toroczkai_nemzeti_legio_torokszentmiklos_asotthalom_vendegmunkas&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;jus. 21. 14:00&quot;,&quot;title&quot;:&quot;„Akkor adj&#225;l helyett&#252;k sz&#225;z feh&#233;ret!” – Toroczkai saj&#225;t faluj&#225;ban &#237;gy megy a rendcsin&#225;l&#225;s&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0068df0d-b0dd-40b8-8edf-caf1d984c6ea&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Huszonk&#233;t &#233;vesen bejelentette visszavonul&#225;s&#225;t Ruta Meilutyte, a litv&#225;nok olimpiai, vil&#225;g- &#233;s Eur&#243;pa-bajnok &#250;sz&#243;ja.&quot;,&quot;shortLead&quot;:&quot;Huszonk&#233;t &#233;vesen bejelentette visszavonul&#225;s&#225;t Ruta Meilutyte, a litv&#225;nok olimpiai, vil&#225;g- &#233;s Eur&#243;pa-bajnok &#250;sz&#243;ja.&quot;,&quot;id&quot;:&quot;20190522_ruta_meilutyte_olimpiai_bajnok_uszo_visszavonulas&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=0068df0d-b0dd-40b8-8edf-caf1d984c6ea&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ab86eeb2-60d0-4aff-a3ba-d0d323a3013b&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20190522_ruta_meilutyte_olimpiai_bajnok_uszo_visszavonulas&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;jus. 22. 18:01&quot;,&quot;title&quot;:&quot;15 &#233;vesen olimpi&#225;t nyert, 22 &#233;vesen visszavonul az &#250;sz&#243;&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1b0a3e86-518f-49e0-aaad-73e20c3a9e37&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A p&#225;rt szerint van is es&#233;ly arra, hogy ez&#250;ttal &#225;tmenjenek a kezdem&#233;nyez&#233;sek. &quot;,&quot;shortLead&quot;:&quot;A p&#225;rt szerint van is es&#233;ly arra, hogy ez&#250;ttal &#225;tmenjenek a kezdem&#233;nyez&#233;sek. &quot;,&quot;id&quot;:&quot;20190521_Ujra_nepszavazasokkal_probalkozik_a_Momentum&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=1b0a3e86-518f-49e0-aaad-73e20c3a9e37&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9868379f-b97b-42cc-a1c1-d7d93d6a87bd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190521_Ujra_nepszavazasokkal_probalkozik_a_Momentum&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;jus. 21. 17:33&quot;,&quot;title&quot;:&quot;&#218;jra n&#233;pszavaz&#225;sokkal pr&#243;b&#225;lkozik a Momentum&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c232b635-2a56-4b46-8dc5-d26cbfdaf3b3&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;cegauto&quot;,&quot;description&quot;:&quot;Kicsit sok apr&#243;ja gyűlt &#246;ssze.&quot;,&quot;shortLead&quot;:&quot;Kicsit sok apr&#243;ja gyűlt &#246;ssze.&quot;,&quot;id&quot;:&quot;20190522_66_zsaknyi_aproval_fizetett_egy_autoert_egy_kinai_ferfi&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=c232b635-2a56-4b46-8dc5-d26cbfdaf3b3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;619f603d-79ce-43ab-8144-ccbaeb6d00c0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/cegauto/20190522_66_zsaknyi_aproval_fizetett_egy_autoert_egy_kinai_ferfi&quot;,&quot;timestamp&quot;:&quot;2019. m&#225;jus. 22. 15:09&quot;,&quot;title&quot;:&quot;66 zs&#225;knyi apr&#243;val fizetett egy aut&#243;&#233;rt egy k&#237;nai f&#233;rfi&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/104_hvg_hu_tech_cikkalatt', [[600, 140], [600, 150], [600, 120], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465813412590-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/123_hvg_hu_tech_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [300, 250], [320, 300], [336, 280]], 'div-gpt-ad-1465813412590-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/165_hvg_hu_tech_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/184_hvg_hu_tech_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/203_hvg_hu_tech_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465813412590-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvdHVkb21hbnkvMjAxOTA1MjJfbWVoZWtfbWVnbWVudGVzZV9tdGFfb2tvbG9naWFpX2t1dGF0b2tvenBvbnQ=?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category active ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">18°C</div>
			<div class="weather-cold">12°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/023.svg" width="25" height="25" alt="erősen felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190522_mehek_megmentese_mta_okologiai_kutatokozpont" data-body-size="2800" data-column-web-id="tudomany">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807741" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Guly&#225;s szerint Strache &#243;vatlans&#225;got k&#246;vetett el, rem&#233;li, magyar korm&#225;nytag ilyet nem tesz" href="/itthon/20190522_Gulyas_szerint_Strache_ovatlansagot_kovetett_el_remeli_magyar_kormanytag_ilyet_nem_tesz" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Guly&#225;s szerint Strache &#243;vatlans&#225;got k&#246;vetett el, rem&#233;li, magyar korm&#225;nytag ilyet nem tesz" src="https://img4.hvg.hu/image.aspx?id=3b369164-6155-4997-a323-b9a583bd3cc5&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Guly&#225;s szerint Strache &#243;vatlans&#225;got k&#246;vetett el, rem&#233;li, magyar korm&#225;nytag ilyet nem tesz" />

					</div>

					<div class="posted-text-area">

						<p>Guly&#225;s szerint Strache &#243;vatlans&#225;got k&#246;vetett el, rem&#233;li, magyar korm&#225;nytag ilyet nem tesz</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kider&#252;lt, ki lesz a Forma–1 komment&#225;tora a k&#246;zt&#233;v&#233;n" href="/kultura/20190521_Kiderult_ki_lesz_a_Forma1_kommentatora_a_kozteven" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Kider&#252;lt, ki lesz a Forma–1 komment&#225;tora a k&#246;zt&#233;v&#233;n" src="https://img4.hvg.hu/image.aspx?id=4749a898-4419-4c06-aa8e-07130a1d6852&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kider&#252;lt, ki lesz a Forma–1 komment&#225;tora a k&#246;zt&#233;v&#233;n" />

					</div>

					<div class="posted-text-area">

						<p>Kider&#252;lt, ki lesz a Forma–1 komment&#225;tora a k&#246;zt&#233;v&#233;n</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kit&#246;rt a fegyencl&#225;zad&#225;s, a Facebookot, a Google-t &#233;s a YouTube-ot is blokkolta T&#225;dzsikiszt&#225;n" href="/tudomany/20190521_tadzsikisztan_google_youtube_facebook_letiltasa" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Kit&#246;rt a fegyencl&#225;zad&#225;s, a Facebookot, a Google-t &#233;s a YouTube-ot is blokkolta T&#225;dzsikiszt&#225;n" src="https://img4.hvg.hu/image.aspx?id=a08633c7-c25a-4c50-a3bc-e51622072917&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kit&#246;rt a fegyencl&#225;zad&#225;s, a Facebookot, a Google-t &#233;s a YouTube-ot is blokkolta T&#225;dzsikiszt&#225;n" />

					</div>

					<div class="posted-text-area">

						<p>Kit&#246;rt a fegyencl&#225;zad&#225;s, a Facebookot, a Google-t &#233;s a YouTube-ot is blokkolta T&#225;dzsikiszt&#225;n</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Bakot lőtt a k&#237;nai diplomata, mik&#246;zben a Huaweit v&#233;dte" href="/tudomany/20190522_kinai_diplomata_iphonenal_tweetelt_az_apple_ellen" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Bakot lőtt a k&#237;nai diplomata, mik&#246;zben a Huaweit v&#233;dte" src="https://img4.hvg.hu/image.aspx?id=d459f2a1-553b-4144-81e6-927782d82fa5&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Bakot lőtt a k&#237;nai diplomata, mik&#246;zben a Huaweit v&#233;dte" />

					</div>

					<div class="posted-text-area">

						<p>Bakot lőtt a k&#237;nai diplomata, mik&#246;zben a Huaweit v&#233;dte</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Nem lehet kapni a rotav&#237;rus elleni egyik v&#233;dőolt&#225;st" href="/itthon/20190521_rotavirus_elleni_vedooltas_hiany" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Nem lehet kapni a rotav&#237;rus elleni egyik v&#233;dőolt&#225;st" src="https://img4.hvg.hu/image.aspx?id=1f6b7dd9-2a2c-4ed2-9f38-2626e221fd6d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nem lehet kapni a rotav&#237;rus elleni egyik v&#233;dőolt&#225;st" />

					</div>

					<div class="posted-text-area">

						<p>Nem lehet kapni a rotav&#237;rus elleni egyik v&#233;dőolt&#225;st</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
				
<!-- Hirdetés FPA szalag -->


				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">


		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img4.hvg.hu/image.aspx?id=98612b25-bd82-4d4a-8f73-99c6c70ca4c2&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Szeretn&#233; meg&#243;vni a m&#233;heket? Fontos tan&#225;csokat ad ingyen az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpontja" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-05-22T17:33:00.0000000+02:00">2019. m&#225;jus. 22. 17:33</time>

			
			<a href="/tudomany" class="uppercase">Tech</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Szeretn&#233; meg&#243;vni a m&#233;heket? Fontos tan&#225;csokat ad ingyen az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpontja</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Szeretné megóvni a méheket? Fontos tanácsokat ad ingyen az MTA Ökológiai Kutatóközpontja';
		var articleUrl =  window.location.href;
		var articleWebId = '20190522_mehek_megmentese_mta_okologiai_kutatokozpont';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="XBCS0pbO8tTTBNlrYsHzS0umqUiVgxUyt7mxW4EgfAa2SDOvdQJQJzalelebkiqOmfKp3oyPjoUmceI58wPkh3pJOr81:TmVgG5bRQV5hgsShB-GFqkgsLldgTwfreiHdI4QTQ4EaSmtqAwWQNNburlAXaWJmMwCTkJTAPj66H9HhxbJPHTMXbQs1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="Q_QtOQaHYYjQCLlC0kOkIU-2jWlsTg1xaFPr9qAlFsRERJLd_KTG2dppITG406DQ4hLVqfdDdiT03Cghqz7aVxtYYN41:hPeECAoGJQ8ENv_gDnFNZ-o3jdWl-FbHMMFOACWuAhUFPAFUWa-iG2PjNoLLhw34E5KJx1KEWeDd7mKgwdWY-FUFy9A1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>



							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			hvg.hu

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//tudomany/20190522_mehek_megmentese_mta_okologiai_kutatokozpont" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/tudomany/20190522_mehek_megmentese_mta_okologiai_kutatokozpont" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/tudomany/20190522_mehek_megmentese_mta_okologiai_kutatokozpont/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">
<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Magyarországon több mint 700 vadméhfaj él, és alapvető hiba összetéveszteni őket a darazsakkal. Nagyon kockázatos egyetlen fajra, a házi méhre bízni a beporzás nagy részét, ezért is ajánlatos óvni minden beporzófajt. Ehhez nyújt ötleteket az MTA Ökológiai Kutatóközpont ismeretterjesztő kiadványa, amely szabadon letölthető.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920592" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190522_mehek_megmentese_mta_okologiai_kutatokozpont";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <p>A virágos növények ősei a triász földtörténeti időszakban, 245–202 millió évvel ezelőtt jelentek meg. A legkorábbi virágos növények mintegy 160 millió évvel ezelőtt fejlődtek ki, majd 120 millió éve terjedtek el. Számos növény esetében a virágport a szél szállítja az egyik virág porzóiról a másik termőtestére, de a zárvatermők jelentős része (87,5 százaléka) állati beporzást igényel. Mintegy 300 ezer különböző növényfaj azért fejleszt nektárban, virágporban gazdag, finoman illatozó, csábító színű virágokat, hogy magához vonzza a beporzókat, amelyek virágról virágra járva bőséges táplálékhoz jutnak. Sőt, nemcsak a virágot látogató egyedek, hanem utódaik is részesülnek a cukrokban, fehérjékben, vitaminokban gazdag élelemből.</p>
<p>Az állati beporzást igénylő fák, cserjék, vadvirágok jelentik a táplálékhálózatok alapját. Haszonnövényeink 70 százaléka sem fordulna termőre az állati beporzás nélkül. A takarmánynövények egy része is az állati beporzóktól függ, megfelelő takarmány nélkül pedig búcsút mondhatunk a tejnek, a tejtermékeknek, a húsféléknek és a tojásnak is.</p>




    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img4.hvg.hu/image.aspx?id=98612b25-bd82-4d4a-8f73-99c6c70ca4c2&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">Pixabay / Myriams-Fotos</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p>Ezeket az alapvető összefüggéseket mutatja be az MTA Ökológiai Kutatóközpont ismeretterjesztő kiadványa, a Beporzók a kertünkben – avagy a háttérben munkálkodó természet. Az MTA Ökológiai Kutatóközpontjának kiadványa tárgyszerűen, kizárólag kutatásokkal alátámasztott adatok bemutatásával figyelmeztet a kockázatokra: ha nem tesszük beporzóbarátabbá a mezőgazdaságot, és nem gondoljuk át e szempontból az egész élelmiszer-termelési, -ellátási és -fogyasztási láncot, akkor annak mi magunk fogjuk kárát látni.</p>
<p>A kiadvány ingyenesen tölthető le <a href="https://www.okologia.mta.hu/beporzok-a-kertunkben" target="_blank">a kutatóközpont honlapjáról</a>.</p>
<p><em>Ha máskor is tudni szeretne hasonló dolgokról, lájkolja <a href="https://www.facebook.com/hvg.tech" target="_blank">a HVG Tech rovatának Facebook-oldalát</a>.</em></p>
    <div class="embed-container">

        <p align="center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvg.tech&amp;width=240&amp;height=75&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:75px;" allowTransparency="true"></iframe>
</p>

    </div>

</div>



									<!-- Link a cikkek alján -->
									

									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="66a0ae2087e443f09d74e8c71e505f29"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190522_mehek_megmentese_mta_okologiai_kutatokozpont">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190522_mehek_megmentese_mta_okologiai_kutatokozpont" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190522_mehek_megmentese_mta_okologiai_kutatokozpont" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190522_mehek_megmentese_mta_okologiai_kutatokozpont" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190522_mehek_megmentese_mta_okologiai_kutatokozpont&text=Szeretn%c3%a9+meg%c3%b3vni+a+m%c3%a9heket%3f+Fontos+tan%c3%a1csokat+ad+ingyen+az+MTA+%c3%96kol%c3%b3giai+Kutat%c3%b3k%c3%b6zpontja&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2ftudomany%2f20190522_mehek_megmentese_mta_okologiai_kutatokozpont&description=Szeretn%c3%a9+meg%c3%b3vni+a+m%c3%a9heket%3f+Fontos+tan%c3%a1csokat+ad+ingyen+az+MTA+%c3%96kol%c3%b3giai+Kutat%c3%b3k%c3%b6zpontja" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #fecc00; /* orig blue: #73cde9; */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
}

.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}

	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}

.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}

.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}

.read-mode .p-box {
	width: 100px;
	height: 100px;
}

.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}

.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}

.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #222222; /*#ffffff;*/
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}

	.block-ms-box-h1:after {
		display: none;
	}

.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}

.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}

.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}

.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}

.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}

	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}

.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}

.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}

	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}

	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}

	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}

	}


@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}

	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}

	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}

	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}

	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}

	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}

@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>

<!-- PT desktop version -->
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>

	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>

		<div class="btn-class3">

			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>

		</div>

	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1920.png" alt="HVG cover" />

		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>

<!-- PT mobile version -->
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>

	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>

	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1920.png" alt="HVG cover" />
	</div>

</div>
</div></div>


								<!-- Kapcsolt cikk -->
								
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/tudomany/20190207_mehek_kiserlet_osszeadas_kivonas" title="Bebizony&#237;tott&#225;k a tud&#243;sok: a m&#233;hek is k&#233;pesek &#246;sszeadni &#233;s kivonni"  data-event-name="RelatedArticle1">
					<img src="https://img4.hvg.hu/image.aspx?id=a610072a-0f02-48df-965e-f782abccb1cc&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Bebizony&#237;tott&#225;k a tud&#243;sok: a m&#233;hek is k&#233;pesek &#246;sszeadni &#233;s kivonni" title="Bebizony&#237;tott&#225;k a tud&#243;sok: a m&#233;hek is k&#233;pesek &#246;sszeadni &#233;s kivonni" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-02-07T08:33:00Z" title="2019.02.07. 9:33:00">2019. febru&#225;r. 07. 09:33</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/tudomany" title="Tech" >Tech</a>
				</span>
				<h2 class="heading-3">
					<a href="/tudomany/20190207_mehek_kiserlet_osszeadas_kivonas" title="Bebizony&#237;tott&#225;k a tud&#243;sok: a m&#233;hek is k&#233;pesek &#246;sszeadni &#233;s kivonni"  data-event-name="RelatedArticle1">Bebizony&#237;tott&#225;k a tud&#243;sok: a m&#233;hek is k&#233;pesek &#246;sszeadni &#233;s kivonni</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Visonylag kevés olyan állat létezik a világon, amely képes valamilyen matematikai műveleti jelet használva összeadni és kivonni. A méhekről eddig ezt nem gondolták, de úgy tűnik: ők is képesek erre.</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/tudomany/20190225_mehgyilkos_novenyvedoszer_neonikotinoid_a_mezben" title="40 h&#243;napon &#225;t megmarad a m&#233;zben a k&#225;ros szer, ami m&#233;hekre &#233;s emberekre is rosszul hat"  data-event-name="RelatedArticle2">
					<img src="https://img4.hvg.hu/image.aspx?id=32bd43a3-2842-449d-9243-99b85db3a80b&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="40 h&#243;napon &#225;t megmarad a m&#233;zben a k&#225;ros szer, ami m&#233;hekre &#233;s emberekre is rosszul hat" title="40 h&#243;napon &#225;t megmarad a m&#233;zben a k&#225;ros szer, ami m&#233;hekre &#233;s emberekre is rosszul hat" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-02-24T23:03:00Z" title="2019.02.25. 0:03:00">2019. febru&#225;r. 25. 00:03</time>
							<span>MTI / hvg.hu</span>
							<a class="uppercase" href="/tudomany" title="Tech" >Tech</a>
				</span>
				<h2 class="heading-3">
					<a href="/tudomany/20190225_mehgyilkos_novenyvedoszer_neonikotinoid_a_mezben" title="40 h&#243;napon &#225;t megmarad a m&#233;zben a k&#225;ros szer, ami m&#233;hekre &#233;s emberekre is rosszul hat"  data-event-name="RelatedArticle2">40 h&#243;napon &#225;t megmarad a m&#233;zben a k&#225;ros szer, ami m&#233;hekre &#233;s emberekre is rosszul hat</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Bizonyos neonikotinoidok akár 40 hónapon át is stabilak maradnak a mézben, nem esnek szét – derül ki a svájci Neuenburgi Egyetem kutatásából. Ezeknek a növényvédőszereknek a hosszan tartó stabilitása veszélyt jelenthet a méhek és az emberek egészségére.</p>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									

									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Ism&#233;t tudja fogadni a Mol, &#250;jra j&#246;n az olaj a Bar&#225;ts&#225;g vezet&#233;ken" href="/gazdasag/20190521_Ujraindult_az_olajszallitas_a_Baratsag_vezeteken" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Ism&#233;t tudja fogadni a Mol, &#250;jra j&#246;n az olaj a Bar&#225;ts&#225;g vezet&#233;ken" src="https://img2.hvg.hu/image.aspx?id=048148d6-22ac-4624-9221-ded2b66a91c8&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ism&#233;t tudja fogadni a Mol, &#250;jra j&#246;n az olaj a Bar&#225;ts&#225;g vezet&#233;ken" />

					</div>

					<div class="posted-text-area">

						<p>Ism&#233;t tudja fogadni a Mol, &#250;jra j&#246;n az olaj a Bar&#225;ts&#225;g vezet&#233;ken</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Palik L&#225;szl&#243; t&#246;bb mint meglepő feladatot kapott" href="/elet/20190522_Palik_Laszlo_tobb_mint_meglepo_feladatot_kapott" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Palik L&#225;szl&#243; t&#246;bb mint meglepő feladatot kapott" src="https://img2.hvg.hu/image.aspx?id=79d87b2d-aa23-4cc2-9cc9-e85573aee5e0&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Palik L&#225;szl&#243; t&#246;bb mint meglepő feladatot kapott" />

					</div>

					<div class="posted-text-area">

						<p>Palik L&#225;szl&#243; t&#246;bb mint meglepő feladatot kapott</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Megvan az ukr&#225;n előrehozott v&#225;laszt&#225;sok időpontja" href="/vilag/20190521_ukrajna_elorehozott_valasztasok_volodimir_zelenszkij_parlament_feloszlatas" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Megvan az ukr&#225;n előrehozott v&#225;laszt&#225;sok időpontja" src="https://img2.hvg.hu/image.aspx?id=a8c397f4-ca80-42ca-b41c-8dd10f66c22d&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Megvan az ukr&#225;n előrehozott v&#225;laszt&#225;sok időpontja" />

					</div>

					<div class="posted-text-area">

						<p>Megvan az ukr&#225;n előrehozott v&#225;laszt&#225;sok időpontja</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="M&#233;g fel sem &#233;p&#252;lt a f&#243;ti h&#225;z, de m&#225;r bet&#246;rtek" href="/itthon/20190521_Meg_fel_sem_epult_a_haz_de_mar_betortek" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="M&#233;g fel sem &#233;p&#252;lt a f&#243;ti h&#225;z, de m&#225;r bet&#246;rtek" src="https://img2.hvg.hu/image.aspx?id=8da493cf-c6ba-4a2c-bee3-245229e72571&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="M&#233;g fel sem &#233;p&#252;lt a f&#243;ti h&#225;z, de m&#225;r bet&#246;rtek" />

					</div>

					<div class="posted-text-area">

						<p>M&#233;g fel sem &#233;p&#252;lt a f&#243;ti h&#225;z, de m&#225;r bet&#246;rtek</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="V&#225;ratlanul gyors: ez a telefon lehet a valaha k&#233;sz&#252;lt legerősebb okosmobil" href="/tudomany/20190521_redmi_k20_antutu_snapdragon_855_lapkakeszlet" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="V&#225;ratlanul gyors: ez a telefon lehet a valaha k&#233;sz&#252;lt legerősebb okosmobil" src="https://img2.hvg.hu/image.aspx?id=9d079395-f930-4418-9c4c-f4c26f476001&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="V&#225;ratlanul gyors: ez a telefon lehet a valaha k&#233;sz&#252;lt legerősebb okosmobil" />

					</div>

					<div class="posted-text-area">

						<p>V&#225;ratlanul gyors: ez a telefon lehet a valaha k&#233;sz&#252;lt legerősebb okosmobil</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="„Nekem, te ne ugass, vau, vau, vau” – &#250;jra &#246;ssze&#225;ll Nagy Fer&#243; ős-Bikinije" href="/kultura/20190522_Nekem_te_ne_ugass_vau_vau_vau__ujra_osszeall_Nagy_Fero_osBikinije" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="„Nekem, te ne ugass, vau, vau, vau” – &#250;jra &#246;ssze&#225;ll Nagy Fer&#243; ős-Bikinije" src="https://img2.hvg.hu/image.aspx?id=4bd719cb-87d8-4a46-9ebb-d615172a2068&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="„Nekem, te ne ugass, vau, vau, vau” – &#250;jra &#246;ssze&#225;ll Nagy Fer&#243; ős-Bikinije" />

					</div>

					<div class="posted-text-area">

						<p>„Nekem, te ne ugass, vau, vau, vau” – &#250;jra &#246;ssze&#225;ll Nagy Fer&#243; ős-Bikinije</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="8a8d11e86e154fe8ba68be5707781822"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/term&#233;szetv&#233;delem">term&#233;szetv&#233;delem</a>
				<a class="tag" href="/cimke/MTA">MTA</a>
				<a class="tag" href="/cimke/m&#233;h">m&#233;h</a>
				<a class="tag" href="/cimke/vir&#225;g">vir&#225;g</a>
				<a class="tag" href="/cimke/beporz&#225;s">beporz&#225;s</a>
				<a class="tag" href="/cimke/Magyar Tudom&#225;nyos Akad&#233;mia (MTA)">Magyar Tudom&#225;nyos Akad&#233;mia (MTA)</a>
				<a class="tag" href="/cimke/Magyar Tudom&#225;nyos Akad&#233;mia">Magyar Tudom&#225;nyos Akad&#233;mia</a>
				<a class="tag" href="/cimke/m&#233;hek megment&#233;se">m&#233;hek megment&#233;se</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77637/5434310/543434900?">&#214;nnek milyen hangerő van be&#225;ll&#237;tva a telefonj&#225;n? Jobb, ha most r&#225;n&#233;z erre</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77637/5434310/543434800?">Androidos telefonja van? Ezeket az appokat tegye r&#225; fel, sokat jelentenek majd</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77637/5434310/543434400?">&#214;n is fot&#243;zhat &#250;gy a mobilj&#225;val, mint a profik: 5 tipp magyar fot&#243;sokt&#243;l, hogy t&#246;k&#233;letes legyen a k&#233;p</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Kisziv&#225;rgott, mit tal&#225;ltak a lezuhant Boeing 737 MAX 8 feketedoboz&#225;ban" href="/tudomany/20190521_boeing_737_max_8_feketedoboz">

					<img width="100" height="100" title="Kisziv&#225;rgott, mit tal&#225;ltak a lezuhant Boeing 737 MAX 8 feketedoboz&#225;ban" alt="Kisziv&#225;rgott, mit tal&#225;ltak a lezuhant Boeing 737 MAX 8 feketedoboz&#225;ban" src="https://img0.hvg.hu/image.aspx?id=ccfd6a44-2239-4ca7-99d5-f2b61a9a8c97&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-05-21T16:33:00Z' title='2019.05.21. 18:33' class='info'>2019. május. 21. 18:33</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Kiszivárgott, mit találtak a lezuhant Boeing 737 MAX 8 feketedobozában' href='/tudomany/20190521_boeing_737_max_8_feketedoboz' >Kiszivárgott, mit találtak a lezuhant Boeing 737 MAX 8 feketedobozában</a></h1>

				<p>Újabb információ látott napvilágot arról, miért zuhanhatott le márciusban az etióp légitársaság egyik Boeing 737 MAX 8-as gépe.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Megsz&#243;lalt a f&#233;rfi, aki 23 milli&#225;rd forintnyi Bitcoint k&#246;lt&#246;tt k&#233;t pizz&#225;ra" href="/tudomany/20190521_laszlo_hanyecz_bitcoin_pizza_guy">

					<img width="100" height="100" title="Megsz&#243;lalt a f&#233;rfi, aki 23 milli&#225;rd forintnyi Bitcoint k&#246;lt&#246;tt k&#233;t pizz&#225;ra" alt="Megsz&#243;lalt a f&#233;rfi, aki 23 milli&#225;rd forintnyi Bitcoint k&#246;lt&#246;tt k&#233;t pizz&#225;ra" src="https://img0.hvg.hu/image.aspx?id=2ad2c838-8d48-4b79-9f76-1ee801451e2d&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-05-21T15:03:00Z' title='2019.05.21. 17:03' class='info'>2019. május. 21. 17:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Megszólalt a férfi, aki 23 milliárd forintnyi Bitcoint költött két pizzára' href='/tudomany/20190521_laszlo_hanyecz_bitcoin_pizza_guy' >Megszólalt a férfi, aki 23 milliárd forintnyi Bitcoint költött két pizzára</a></h1>

				<p>Vasárnap este kerül adásba a 60 Minutes című műsor legújabb része, amelyben interjú látható a Bitcoin Pizza Guy néven elhíresült férfival.</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920984" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

	<!-- BrandLab rovatonként -->
				
<section class="articlebox articlebox-appoffer clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/tudomany/cimke/appaj&#225;nl&#243;" title="appaj&#225;nl&#243;" class="info">
                    <span class="uppercase">
                        appaj&#225;nl&#243;
                    </span>
                </a>
        </span>
    </span>
</header>
	<div class="clear">
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=6899bb48-5db0-4c25-8650-cff5d41f1ca5&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st" title="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st">
				<div class="app-holder">
					<a href="/tudomany/20190416_glutenerzekeny_specialis_diata_etelintolerancia_etterem_freezon">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=6899bb48-5db0-4c25-8650-cff5d41f1ca5&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st" title="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190416_glutenerzekeny_specialis_diata_etelintolerancia_etterem_freezon" title="Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st">
                        
                            Glut&#233;n&#233;rz&#233;keny, veg&#225;n vagy a tejet nem b&#237;rja? T&#246;ltse le ezt a magyar alkalmaz&#225;st

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=44522d69-d9fd-4a0a-a688-ec766daf867d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t" title="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t">
				<div class="app-holder">
					<a href="/tudomany/20190409_microsoft_edge_chromium_letoltes">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=44522d69-d9fd-4a0a-a688-ec766daf867d&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t" title="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190409_microsoft_edge_chromium_letoltes" title="Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t">
                        
                            Innen m&#225;r let&#246;ltheti a Microsoft &#250;j b&#246;ng&#233;szőj&#233;t

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=4fc63d05-20e8-49dd-9c50-66300c5f3d40&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="M&#225;r az &#250;jabb g&#233;p&#233;re is felteheti a Windows nagy klasszikus f&#225;jlkezelőj&#233;t" title="M&#225;r az &#250;jabb g&#233;p&#233;re is felteheti a Windows nagy klasszikus f&#225;jlkezelőj&#233;t">
				<div class="app-holder">
					<a href="/tudomany/20190331_windows_file_manager_windows_10_letoltes">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=4fc63d05-20e8-49dd-9c50-66300c5f3d40&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="M&#225;r az &#250;jabb g&#233;p&#233;re is felteheti a Windows nagy klasszikus f&#225;jlkezelőj&#233;t" title="M&#225;r az &#250;jabb g&#233;p&#233;re is felteheti a Windows nagy klasszikus f&#225;jlkezelőj&#233;t">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190331_windows_file_manager_windows_10_letoltes" title="M&#225;r az &#250;jabb g&#233;p&#233;re is felteheti a Windows nagy klasszikus f&#225;jlkezelőj&#233;t">
                        
                            M&#225;r az &#250;jabb g&#233;p&#233;re is felteheti a Windows nagy klasszikus f&#225;jlkezelőj&#233;t

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=cde7526a-3be7-467f-b534-9ba41119d1f1&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ezzel az programmal ingyen k&#252;ldhet titkos, &#246;nmegsemmis&#237;tő &#252;zeneteket" title="Ezzel az programmal ingyen k&#252;ldhet titkos, &#246;nmegsemmis&#237;tő &#252;zeneteket">
				<div class="app-holder">
					<a href="/tudomany/20190330_obliviate_onmegsemmisito_uzenetek_kuldese">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=cde7526a-3be7-467f-b534-9ba41119d1f1&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ezzel az programmal ingyen k&#252;ldhet titkos, &#246;nmegsemmis&#237;tő &#252;zeneteket" title="Ezzel az programmal ingyen k&#252;ldhet titkos, &#246;nmegsemmis&#237;tő &#252;zeneteket">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190330_obliviate_onmegsemmisito_uzenetek_kuldese" title="Ezzel az programmal ingyen k&#252;ldhet titkos, &#246;nmegsemmis&#237;tő &#252;zeneteket">
                        
                            Ezzel az programmal ingyen k&#252;ldhet titkos, &#246;nmegsemmis&#237;tő &#252;zeneteket

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=ce51f6f1-508d-4661-919a-4cb99b018db1&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ezt az alkalmaz&#225;st nehogy feltegye a telefonj&#225;ra" title="Ezt az alkalmaz&#225;st nehogy feltegye a telefonj&#225;ra">
				<div class="app-holder">
					<a href="/tudomany/20190330_photo_map_for_google_photos_androidos_app_adatvedelmi_aggalyok">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=ce51f6f1-508d-4661-919a-4cb99b018db1&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Ezt az alkalmaz&#225;st nehogy feltegye a telefonj&#225;ra" title="Ezt az alkalmaz&#225;st nehogy feltegye a telefonj&#225;ra">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190330_photo_map_for_google_photos_androidos_app_adatvedelmi_aggalyok" title="Ezt az alkalmaz&#225;st nehogy feltegye a telefonj&#225;ra">
                        
                            Ezt az alkalmaz&#225;st nehogy feltegye a telefonj&#225;ra

                        </a>


					</h1>
				</div>
			</article>
			<article class="articleapp col-1-2">
				<img class="app-bg" height="190" width="190" src="https://img4.hvg.hu/image.aspx?id=111c478f-e3b6-4aee-8c10-13856a2fd2ab&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Gy&#243;gyszerre lehet sz&#252;ks&#233;ge k&#252;lf&#246;ld&#246;n? Akkor ne hagyja ki ezt az oldalt" title="Gy&#243;gyszerre lehet sz&#252;ks&#233;ge k&#252;lf&#246;ld&#246;n? Akkor ne hagyja ki ezt az oldalt">
				<div class="app-holder">
					<a href="/tudomany/20190328_gyogyszerek_hatoanyagtartalom_szerint_azonos_valtozata_kulfoldon_ingyenes_webszolgaltatas">
						<img class="app-icon" height="44" width="44" src="https://img4.hvg.hu/image.aspx?id=111c478f-e3b6-4aee-8c10-13856a2fd2ab&amp;view=e2231995-45d1-4bf4-8cfd-e06400ead582" alt="Gy&#243;gyszerre lehet sz&#252;ks&#233;ge k&#252;lf&#246;ld&#246;n? Akkor ne hagyja ki ezt az oldalt" title="Gy&#243;gyszerre lehet sz&#252;ks&#233;ge k&#252;lf&#246;ld&#246;n? Akkor ne hagyja ki ezt az oldalt">
					</a>
					<h1 class="heading-4 app-text">

						<a href="/tudomany/20190328_gyogyszerek_hatoanyagtartalom_szerint_azonos_valtozata_kulfoldon_ingyenes_webszolgaltatas" title="Gy&#243;gyszerre lehet sz&#252;ks&#233;ge k&#252;lf&#246;ld&#246;n? Akkor ne hagyja ki ezt az oldalt">
                        
                            Gy&#243;gyszerre lehet sz&#252;ks&#233;ge k&#252;lf&#246;ld&#246;n? Akkor ne hagyja ki ezt az oldalt

                        </a>


					</h1>
				</div>
			</article>
	</div>

<a class='more' href='/tudomany/cimke/appajánló'>Korábbi alkalmazások <span class='arrow'></span></a></section>

<!-- *** IE BLUR BUGFIX *** -->
<!--[if IE]>
	<style>
		.articleapp .app-bg { opacity: 0.3; }
	</style>
<![endif]-->
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">brandlab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190503_Ranctalanitas_narancsbor_mediwel">&#214;r&#246;k sz&#233;ps&#233;get akar? Csodat&#233;vő hat&#243;anyag nincs, van helyette m&#225;s!</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190425_Mint_egy_nagy_szinhazi_birodalom_interju">Szemben&#233;zni a Don Juan-i probl&#233;m&#225;kkal</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190412_Van_olyan_erteku_energiakoltseg_ami_nem_engedi_meg_a_kozepszeruseget">A t&#246;bb sz&#225;z milli&#243;s energiak&#246;lts&#233;g nem engedi meg a k&#246;z&#233;pszerűs&#233;get</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632701" class="goAdverticum"></div>

			
			
			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Technology 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771206-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/cimke/HVGame" title="HVGame" class="info">
                    <span class="uppercase">
                        HVGame
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="J&#246;tt egy izgalmas vide&#243;, ami megmutatja, milyen gyors lesz a PlayStation 5" href="/tudomany/20190522_sony_playstation_5">

					<img width="100" height="100" title="J&#246;tt egy izgalmas vide&#243;, ami megmutatja, milyen gyors lesz a PlayStation 5" alt="J&#246;tt egy izgalmas vide&#243;, ami megmutatja, milyen gyors lesz a PlayStation 5" src="https://img3.hvg.hu/image.aspx?id=faa804d4-f43e-4ef8-bd7e-c858f7170b65&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-05-22T10:03:00Z' title='2019.05.22. 12:03' class='info'>2019. május. 22. 12:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Jött egy izgalmas videó, ami megmutatja, milyen gyors lesz a PlayStation 5' href='/tudomany/20190522_sony_playstation_5' >Jött egy izgalmas videó, ami megmutatja, milyen gyors lesz a PlayStation 5</a></h1>

				<p>Teljes gőzzel készül a generációváltásra a Sony, amit egy új videó is megerősít. </p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="M&#225;r a k&#246;vetkező h&#243;napban bemutathatja az &#250;j Xboxot a Microsoft" href="/tudomany/20190520_uj_generacios_xbox_microsoft_e3_expo_kiallitas_2019">

					<img width="100" height="100" title="M&#225;r a k&#246;vetkező h&#243;napban bemutathatja az &#250;j Xboxot a Microsoft" alt="M&#225;r a k&#246;vetkező h&#243;napban bemutathatja az &#250;j Xboxot a Microsoft" src="https://img3.hvg.hu/image.aspx?id=fdf1f5c5-4726-491b-89b7-34c937e927f3&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-05-20T16:03:00Z' title='2019.05.20. 18:03' class='info'>2019. május. 20. 18:03</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Már a következő hónapban bemutathatja az új Xboxot a Microsoft' href='/tudomany/20190520_uj_generacios_xbox_microsoft_e3_expo_kiallitas_2019' >Már a következő hónapban bemutathatja az új Xboxot a Microsoft</a></h1>

				<p>Egy új értesülés alapján a júniusi E3 lehet az az esemény, amelyen először árul el részleteket a következő generációs Xboxról a Microsoft. </p>

			</div>

		</article>

<a class='more' href='/cimke/HVGame'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>   

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Technology 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771210-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/tudomany/20190522_mehek_megmentese_mta_okologiai_kutatokozpont';
	var disqus_title = 'Szeretn&#233; meg&#243;vni a m&#233;heket? Fontos tan&#225;csokat ad ingyen az MTA &#214;kol&#243;giai Kutat&#243;k&#246;zpontja';
	var disqus_url = 'http://hvg.hu/tudomany/20190522_mehek_megmentese_mta_okologiai_kutatokozpont';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS90dWRvbWFueS8yMDE5MDUyMl9tZWhla19tZWdtZW50ZXNlX210YV9va29sb2dpYWlfa3V0YXRva296cG9udA==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Vide&#243;: ilyen a Ferrariz&#225;s cs&#250;csa, a Corsa Clienti" href="/cegauto/20190522_ferrari_corsa_clienti" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Vide&#243;: ilyen a Ferrariz&#225;s cs&#250;csa, a Corsa Clienti" src="https://img2.hvg.hu/image.aspx?id=361cfdb7-a030-4ece-9d66-7858fd973e7b&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vide&#243;: ilyen a Ferrariz&#225;s cs&#250;csa, a Corsa Clienti" />

					</div>

					<div class="posted-text-area">

						<p>Vide&#243;: ilyen a Ferrariz&#225;s cs&#250;csa, a Corsa Clienti</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Megnyugodhat az ember, akin&#233;l nagyobbat senki sem bukott a Youtube-on  " href="/enesacegem/20190521_james_charles_tati_westbrook_youtube_vlogger" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Megnyugodhat az ember, akin&#233;l nagyobbat senki sem bukott a Youtube-on  " src="https://img2.hvg.hu/image.aspx?id=b9ce8700-2f0e-43ad-a0f8-5edb8c0495db&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megnyugodhat az ember, akin&#233;l nagyobbat senki sem bukott a Youtube-on  " />

					</div>

					<div class="posted-text-area">

						<p>Megnyugodhat az ember, akin&#233;l nagyobbat senki sem bukott a Youtube-on  </p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Egyelőre cs&#250;szik a r&#225;ckevei &#233;s a csepeli H&#201;V bevezet&#233;se a Belv&#225;rosba" href="/itthon/20190521_Egyelore_csuszik_a_rackevei_es_a_csepeli_HEV_behozasa_a_belvarosba" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Egyelőre cs&#250;szik a r&#225;ckevei &#233;s a csepeli H&#201;V bevezet&#233;se a Belv&#225;rosba" src="https://img2.hvg.hu/image.aspx?id=7cb93cb1-f577-4164-80bb-16a2933c2562&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Egyelőre cs&#250;szik a r&#225;ckevei &#233;s a csepeli H&#201;V bevezet&#233;se a Belv&#225;rosba" />

					</div>

					<div class="posted-text-area">

						<p>Egyelőre cs&#250;szik a r&#225;ckevei &#233;s a csepeli H&#201;V bevezet&#233;se a Belv&#225;rosba</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kitiltottak egy f&#233;rfit egy fitneszklubl&#225;ncb&#243;l, miut&#225;n kiker&#252;lt r&#243;la egy igen k&#237;nos vide&#243;" href="/elet/20190521_Kitiltottak_egy_ferfit_egy_egesz_fitneszklublancbol_miutan_kikerult_rola_egy_igen_kinos_video" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Kitiltottak egy f&#233;rfit egy fitneszklubl&#225;ncb&#243;l, miut&#225;n kiker&#252;lt r&#243;la egy igen k&#237;nos vide&#243;" src="https://img2.hvg.hu/image.aspx?id=ed0e185b-8e8d-4cb0-a981-f6c081c10cb4&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kitiltottak egy f&#233;rfit egy fitneszklubl&#225;ncb&#243;l, miut&#225;n kiker&#252;lt r&#243;la egy igen k&#237;nos vide&#243;" />

					</div>

					<div class="posted-text-area">

						<p>Kitiltottak egy f&#233;rfit egy fitneszklubl&#225;ncb&#243;l, miut&#225;n kiker&#252;lt r&#243;la egy igen k&#237;nos vide&#243;</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kisziv&#225;rgott: ilyen sz&#237;nekben &#225;rulj&#225;k majd a Galaxy Note10-et" href="/tudomany/20190522_samsung_galaxy_note10_varhato_szinek" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Kisziv&#225;rgott: ilyen sz&#237;nekben &#225;rulj&#225;k majd a Galaxy Note10-et" src="https://img2.hvg.hu/image.aspx?id=931596fc-c376-4824-852a-4e4b9c4146c5&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kisziv&#225;rgott: ilyen sz&#237;nekben &#225;rulj&#225;k majd a Galaxy Note10-et" />

					</div>

					<div class="posted-text-area">

						<p>Kisziv&#225;rgott: ilyen sz&#237;nekben &#225;rulj&#225;k majd a Galaxy Note10-et</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Oroszi Babett: R&#243;lam azt hitt&#233;k, magyar vagyok" href="/itthon/20190522_Oroszi_Babett_Rolam_azt_hittek_magyar_vagyok">
			<img title="Oroszi Babett: R&#243;lam azt hitt&#233;k, magyar vagyok" alt="Oroszi Babett: R&#243;lam azt hitt&#233;k, magyar vagyok" src="https://img1.hvg.hu/image.aspx?id=8ec19b0f-f779-4200-a88f-98c9dbb32f54&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Oroszi Babett: R&#243;lam azt hitt&#233;k, magyar vagyok" href="/itthon/20190522_Oroszi_Babett_Rolam_azt_hittek_magyar_vagyok">Oroszi Babett: R&#243;lam azt hitt&#233;k, magyar vagyok</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Egy rejt&#233;lyes b&#233;csi &#252;gyv&#233;d is felsejlik a Strach&#233;t lebuktat&#243; vide&#243; m&#246;g&#246;tt" href="/vilag/20190522_Gudenus_Strache_becsi_ugyved">Egy rejt&#233;lyes b&#233;csi &#252;gyv&#233;d is felsejlik a Strach&#233;t lebuktat&#243; vide&#243; m&#246;g&#246;tt</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Weber el&#225;rulta, mi&#233;rt nem z&#225;rt&#225;k ki a Fideszt a N&#233;pp&#225;rtb&#243;l" href="/itthon/20190522_Weber_elarulta_miert_nem_zartak_ki_a_Fideszt_a_Neppartbol">Weber el&#225;rulta, mi&#233;rt nem z&#225;rt&#225;k ki a Fideszt a N&#233;pp&#225;rtb&#243;l</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Kalocsai laktany&#225;ban &#233;p&#237;thetik az &quot;atomv&#225;rost&quot; Paks II. orosz &#233;p&#237;tőinek" href="/kkv/20190522_Kalocsa_laktanya_atomvaros_epitkezes_Paks_alkoholtilalom">Kalocsai laktany&#225;ban &#233;p&#237;thetik az &quot;atomv&#225;rost&quot; Paks II. orosz &#233;p&#237;tőinek</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Rezsics&#246;kkent&#233;s: az EU-ban Magyarorsz&#225;gon volt a legolcs&#243;bb a g&#225;z, de az &#225;llam &#237;gy is nyert rajta" href="/gazdasag/20190522_Rezsicsokkentes_Magyarorszagon_volt_a_legolcsobb_a_gaz_de_az_allam_igy_is_nyert_rajta">Rezsics&#246;kkent&#233;s: az EU-ban Magyarorsz&#225;gon volt a legolcs&#243;bb a g&#225;z, de az &#225;llam &#237;gy is nyert rajta</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&quot;Arra az &#250;tra nem szabad kimenni, mert ha a rendőr&#246;k nek&#252;nk j&#246;nnek, nem lesz j&#243; v&#233;ge&quot;" href="/itthon/20190522_Torokszentmiklos__kene_cim">&quot;Arra az &#250;tra nem szabad kimenni, mert ha a rendőr&#246;k nek&#252;nk j&#246;nnek, nem lesz j&#243; v&#233;ge&quot;</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.1992.230
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="FAGpP39-l7YKtpLuYHvWXWvL3euRUYUj9WrwiV25048E-OrxiYLZVlaQOPVhMc2abCOsuXsJH7Y8f9y3ka4Ir9ab82M1:G7qmgSZd4gPavCAGueLvdAhaZJmXrLpJ0px_K_oXjBSJcN96BOTWSIISj6t-bDktVNDNsWKv8MdsY9ybvS8AvrXx3bM1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->

<script src="/Content/redesign/bundles/js-all?v=ql1CPLxbG1kJNks349S0VlYZplIGSYGM9p2PTP-XKo41"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.1992.230 (2019.05.22)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
