<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Autó: Két ötös karambol is volt az M3-ason, teljesen lezárták Hatvannál - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1237727077"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />



<meta name="isBranded" content="false" />

<meta name="description" content="T&#246;bben megs&#233;r&#252;ltek. "/>
<meta name="exclusiontags" content="baleset,k&#246;zleked&#233;s,Hatvan,M3-as aut&#243;p&#225;lya,lez&#225;r&#225;s">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="K&#233;t &#246;t&#246;s karambol is volt az M3-ason, teljesen lez&#225;rt&#225;k Hatvann&#225;l">
<meta itemprop="description" content="T&#246;bben megs&#233;r&#252;ltek. ">
<meta itemprop="image" content="https://hvg.hu/Content/redesign/i/hvg-hu-social-logo.png">
<meta itemprop="datePublished" content="2019-08-05">
<meta itemprop="dateModified" content="2019-08-05">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="K&#233;t &#246;t&#246;s karambol is volt az M3-ason, teljesen lez&#225;rt&#225;k Hatvann&#225;l">
<meta name="twitter:description" content="T&#246;bben megs&#233;r&#252;ltek. ">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://hvg.hu/Content/redesign/i/hvg-hu-social-logo.png">

<!-- Open Graph data -->
<meta property="og:title" content="K&#233;t &#246;t&#246;s karambol is volt az M3-ason, teljesen lez&#225;rt&#225;k Hatvann&#225;l" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/cegauto/20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak" />
<meta property="og:image" content="https://hvg.hu/Content/redesign/i/hvg-hu-social-logo.png" />
<meta property="og:description" content="T&#246;bben megs&#233;r&#252;ltek. " />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-08-05T07:41:04.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-08-05T07:37:00.0000000+02:00" />
<meta property="article:modified_time" content="2019-08-05T07:41:04.0000000+02:00" />
<meta property="article:section" content="Aut&#243; rovat" />
<meta property="article:tag" content="baleset,k&#246;zleked&#233;s,Hatvan,M3-as aut&#243;p&#225;lya,lez&#225;r&#225;s" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/cegauto/20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=i5yaVIJUKyL4nrT-Cl1gPi5Vtwwc0jgG_-1GXMl1LB01" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-cegauto  article-page-20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;907dba4c-d691-460f-95b3-b34df4bd2761&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;J&#246;vőre m&#225;r csak enged&#233;llyel lehet elhalasztani a beiratkoz&#225;st, azt azonban nem tudni, minek alapj&#225;n. Ahogy az is rejt&#233;ly, ki d&#246;nt a gyerekek iskolai &#233;retts&#233;g&#233;ről.&quot;,&quot;shortLead&quot;:&quot;J&#246;vőre m&#225;r csak enged&#233;llyel lehet elhalasztani a beiratkoz&#225;st, azt azonban nem tudni, minek alapj&#225;n. Ahogy az is...&quot;,&quot;id&quot;:&quot;20190805_Hatevesen_iskolaba_kuldhetik_a_gyerekeket_csak_nem_tudni_ki_dont_errol&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=907dba4c-d691-460f-95b3-b34df4bd2761&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;98e11d90-ff41-4d8a-8aa7-ac80cdcda94e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190805_Hatevesen_iskolaba_kuldhetik_a_gyerekeket_csak_nem_tudni_ki_dont_errol&quot;,&quot;timestamp&quot;:&quot;2019. augusztus. 05. 05:38&quot;,&quot;title&quot;:&quot;Hat&#233;vesen iskol&#225;ba k&#252;ldhetik a gyerekeket, csak nem tudni, ki d&#246;nt erről&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;56ce50d4-3271-4b62-ab53-ae60edb75768&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;T&#237;z napon bel&#252;l meg&#225;llapod&#225;st v&#225;rnak.&quot;,&quot;shortLead&quot;:&quot;T&#237;z napon bel&#252;l meg&#225;llapod&#225;st v&#225;rnak.&quot;,&quot;id&quot;:&quot;20190803_Soha_nem_volt_meg_ilyen_fontos_szakasza_az_amerikaiak_es_a_talibok_beketargyalasanak&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=56ce50d4-3271-4b62-ab53-ae60edb75768&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d5f33a70-edf9-4c8d-8a3c-08c7f9658acd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20190803_Soha_nem_volt_meg_ilyen_fontos_szakasza_az_amerikaiak_es_a_talibok_beketargyalasanak&quot;,&quot;timestamp&quot;:&quot;2019. augusztus. 03. 15:24&quot;,&quot;title&quot;:&quot;Soha nem volt m&#233;g ilyen fontos szakasza az amerikaiak &#233;s a t&#225;libok b&#233;ket&#225;rgyal&#225;s&#225;nak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;007285b8-1268-4e90-8c8d-1da5ac934662&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A pr&#243;b&#225;kn&#225;l be is mondj&#225;k, hogy ez egy pr&#243;ba. &quot;,&quot;shortLead&quot;:&quot;A pr&#243;b&#225;kn&#225;l be is mondj&#225;k, hogy ez egy pr&#243;ba. &quot;,&quot;id&quot;:&quot;20190804_Ne_kell_megijedni_megint_csak_szirenaproba_lesz_hetfon&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=007285b8-1268-4e90-8c8d-1da5ac934662&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;62f3ab79-6abf-413d-ac38-847a15654a85&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190804_Ne_kell_megijedni_megint_csak_szirenaproba_lesz_hetfon&quot;,&quot;timestamp&quot;:&quot;2019. augusztus. 04. 19:52&quot;,&quot;title&quot;:&quot;Nem kell megijedni, megint csak szir&#233;napr&#243;ba lesz h&#233;tfőn&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b01b7c2a-3740-4bd4-8e92-7e10ef7f6b08&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;&quot;,&quot;shortLead&quot;:&quot;&quot;,&quot;id&quot;:&quot;20190803_Elmosott_az_eso_egy_vasuti_palyat_Somogyban_napokig_nem_jarnak_a_vonatok&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=b01b7c2a-3740-4bd4-8e92-7e10ef7f6b08&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;198b9415-993b-4437-a5e1-45fa37fda86e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190803_Elmosott_az_eso_egy_vasuti_palyat_Somogyban_napokig_nem_jarnak_a_vonatok&quot;,&quot;timestamp&quot;:&quot;2019. augusztus. 03. 10:20&quot;,&quot;title&quot;:&quot;Elmosott az eső egy vas&#250;ti p&#225;ly&#225;t Somogyban, napokig nem j&#225;rnak a vonatok&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;006c337b-47c8-456b-8940-5c887e4106cd&quot;,&quot;c_author&quot;:&quot;MTI/hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az &#225;tjelentkezők a tart&#243;zkod&#225;si hely&#252;k&#246;n, a k&#246;lt&#246;zők m&#225;r az &#250;j lak&#243;hely&#252;k&#246;n szavazhatnak.&quot;,&quot;shortLead&quot;:&quot;Az &#225;tjelentkezők a tart&#243;zkod&#225;si hely&#252;k&#246;n, a k&#246;lt&#246;zők m&#225;r az &#250;j lak&#243;hely&#252;k&#246;n szavazhatnak.&quot;,&quot;id&quot;:&quot;20190804_Onkormanyzati_valasztas_koltozes_szavazas&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=006c337b-47c8-456b-8940-5c887e4106cd&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;748d6fd2-d790-4c6d-8d5d-a2397eb4e08e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190804_Onkormanyzati_valasztas_koltozes_szavazas&quot;,&quot;timestamp&quot;:&quot;2019. augusztus. 04. 08:33&quot;,&quot;title&quot;:&quot;Ezt kell tudnia, ha &#233;pp az &#246;nkorm&#225;nyzati v&#225;laszt&#225;s előtt k&#246;lt&#246;zik&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5816e207-55a2-4f9e-85f7-bd992147577f&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Egy &#250;j fegyverzetkorl&#225;toz&#225;si egyezm&#233;nynek mag&#225;ban kell foglalnia K&#237;n&#225;t is - fejtette ki Donald Trump amerikai eln&#246;k &#250;js&#225;g&#237;r&#243;knak p&#233;nteken. &quot;,&quot;shortLead&quot;:&quot;Egy &#250;j fegyverzetkorl&#225;toz&#225;si egyezm&#233;nynek mag&#225;ban kell foglalnia K&#237;n&#225;t is - fejtette ki Donald Trump amerikai eln&#246;k...&quot;,&quot;id&quot;:&quot;20190803_Trump_putyin_inf_szerzodes_usa_oroszorszag_ballisztikus_raketa&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=5816e207-55a2-4f9e-85f7-bd992147577f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ab837037-fd4f-430a-8cbf-cce0d75e4f13&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20190803_Trump_putyin_inf_szerzodes_usa_oroszorszag_ballisztikus_raketa&quot;,&quot;timestamp&quot;:&quot;2019. augusztus. 03. 09:07&quot;,&quot;title&quot;:&quot;Trump Putyinnal besz&#233;lgetett: Egy kicsit ők is engednek majd, egy kicsit mi is enged&#252;nk majd&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;6ccbbae5-715e-4c4b-96aa-18aa708c823a&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;Meglepő eredm&#233;nyekkel indul a bajnoks&#225;g. &quot;,&quot;shortLead&quot;:&quot;Meglepő eredm&#233;nyekkel indul a bajnoks&#225;g. &quot;,&quot;id&quot;:&quot;20190803_Gyozott_a_Puskas_a_Kisvarda_es_a_Mezokovesd_is_az_NB_I_elso_fordulojaban&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=6ccbbae5-715e-4c4b-96aa-18aa708c823a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;9deeb16a-fda1-4a92-b96c-963ad05d513e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20190803_Gyozott_a_Puskas_a_Kisvarda_es_a_Mezokovesd_is_az_NB_I_elso_fordulojaban&quot;,&quot;timestamp&quot;:&quot;2019. augusztus. 03. 21:36&quot;,&quot;title&quot;:&quot;Győz&#246;tt a Pusk&#225;s, a Kisv&#225;rda &#233;s a Mezők&#246;vesd is az NB I első fordul&#243;j&#225;ban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3af56270-0082-4ec2-9c80-491a67f4a62e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Egy ukr&#225;n f&#233;rfi seg&#237;tett neki, ő is lebukott. &quot;,&quot;shortLead&quot;:&quot;Egy ukr&#225;n f&#233;rfi seg&#237;tett neki, ő is lebukott. &quot;,&quot;id&quot;:&quot;20190804_Hamis_szlovak_papirokkal_bukott_le_egy_tadzsik_ferfi_Ferihegyen&quot;,&quot;image&quot;:&quot;https://img0.hvg.hu/image.aspx?id=3af56270-0082-4ec2-9c80-491a67f4a62e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;263e320c-1a39-42d8-bbdc-7ef89768a0f5&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190804_Hamis_szlovak_papirokkal_bukott_le_egy_tadzsik_ferfi_Ferihegyen&quot;,&quot;timestamp&quot;:&quot;2019. augusztus. 04. 14:21&quot;,&quot;title&quot;:&quot;Hamis szlov&#225;k pap&#237;rokkal bukott le egy tadzsik f&#233;rfi Ferihegyen&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/108_hvg_hu_auto_cikkalatt', [[600, 120], [600, 140], [600, 150], [600, 130], [600, 200], [728, 90]], 'div-gpt-ad-1465907361598-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/127_hvg_hu_auto_jobbhasab', [[380, 300], [330, 250], [320, 250], [300, 600], [320, 300], [336, 280], [300, 250]], 'div-gpt-ad-1465907361598-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/169_hvg_hu_auto_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/188_hvg_hu_auto_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/207_hvg_hu_auto_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465907361598-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">


			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvY2VnYXV0by8yMDE5MDgwNV9PdF9hdXRvX3V0a296b3R0X2F6X00zYXNvbl90ZWxqZXNlbl9sZXphcnRhaw==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category active ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">28°C</div>
			<div class="weather-cold">14°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/010.svg" width="25" height="25" alt="der&#252;lt" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak" data-body-size="707" data-column-web-id="cegauto">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>

 

			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807769" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Az osztr&#225;k tavakn&#225;l a polg&#225;rok bef&#252;r&#246;dtek a milli&#225;rdosokkal &#233;s az &#246;nkorm&#225;nyzatokkal is" href="/gazdasag/201931__elkeritett_osztrak_tavak__partbirtokosok__onkormanyzatok__ahol_apart_szabad" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Az osztr&#225;k tavakn&#225;l a polg&#225;rok bef&#252;r&#246;dtek a milli&#225;rdosokkal &#233;s az &#246;nkorm&#225;nyzatokkal is" src="https://img3.hvg.hu/image.aspx?id=9e1f39ee-e35b-4d1e-b5b9-50d583afb195&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az osztr&#225;k tavakn&#225;l a polg&#225;rok bef&#252;r&#246;dtek a milli&#225;rdosokkal &#233;s az &#246;nkorm&#225;nyzatokkal is" />

					</div>

					<div class="posted-text-area">

						<p>Az osztr&#225;k tavakn&#225;l a polg&#225;rok bef&#252;r&#246;dtek a milli&#225;rdosokkal &#233;s az &#246;nkorm&#225;nyzatokkal is</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Időg&#233;p a jav&#225;b&#243;l: eredeti Merkur pap&#237;rokkal &#225;rulnak egy remek ezerkettes Lad&#225;t" href="/cegauto/20190804_idogep_a_javabol_eredeti_merkur_papirokkal_arulnak_egy_remek_ezerkettes_ladat" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Időg&#233;p a jav&#225;b&#243;l: eredeti Merkur pap&#237;rokkal &#225;rulnak egy remek ezerkettes Lad&#225;t" src="https://img3.hvg.hu/image.aspx?id=cc311fa4-ed28-4e46-9314-efb64becb432&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Időg&#233;p a jav&#225;b&#243;l: eredeti Merkur pap&#237;rokkal &#225;rulnak egy remek ezerkettes Lad&#225;t" />

					</div>

					<div class="posted-text-area">

						<p>Időg&#233;p a jav&#225;b&#243;l: eredeti Merkur pap&#237;rokkal &#225;rulnak egy remek ezerkettes Lad&#225;t</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Matolcsy szerint a kincs, amit keres&#252;nk, abban a barlangban van, ahov&#225; f&#233;l&#252;nk bel&#233;pni" href="/itthon/20190805_Matolcsy_szerint_a_kincs_amit_keresunk_abban_a_barlangban_van_ahova_felunk_belepni" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Matolcsy szerint a kincs, amit keres&#252;nk, abban a barlangban van, ahov&#225; f&#233;l&#252;nk bel&#233;pni" src="https://img3.hvg.hu/image.aspx?id=ccfe6fb9-79cc-44f6-a7e8-f92ca7d2710e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Matolcsy szerint a kincs, amit keres&#252;nk, abban a barlangban van, ahov&#225; f&#233;l&#252;nk bel&#233;pni" />

					</div>

					<div class="posted-text-area">

						<p>Matolcsy szerint a kincs, amit keres&#252;nk, abban a barlangban van, ahov&#225; f&#233;l&#252;nk bel&#233;pni</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Hat&#233;vesen iskol&#225;ba k&#252;ldhetik a gyerekeket, csak nem tudni, ki d&#246;nt erről" href="/itthon/20190805_Hatevesen_iskolaba_kuldhetik_a_gyerekeket_csak_nem_tudni_ki_dont_errol" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Hat&#233;vesen iskol&#225;ba k&#252;ldhetik a gyerekeket, csak nem tudni, ki d&#246;nt erről" src="https://img3.hvg.hu/image.aspx?id=907dba4c-d691-460f-95b3-b34df4bd2761&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Hat&#233;vesen iskol&#225;ba k&#252;ldhetik a gyerekeket, csak nem tudni, ki d&#246;nt erről" />

					</div>

					<div class="posted-text-area">

						<p>Hat&#233;vesen iskol&#225;ba k&#252;ldhetik a gyerekeket, csak nem tudni, ki d&#246;nt erről</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#193;tl&#233;pi az Eufr&#225;teszt a t&#246;r&#246;k hadsereg Sz&#237;ri&#225;ban" href="/vilag/20190804_Atlepi_az_Eufrateszt_a_torok_hadsereg_Sziriaban" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="&#193;tl&#233;pi az Eufr&#225;teszt a t&#246;r&#246;k hadsereg Sz&#237;ri&#225;ban" src="https://img3.hvg.hu/image.aspx?id=bea80f9f-3461-4a0d-8544-a47552bdc711&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#193;tl&#233;pi az Eufr&#225;teszt a t&#246;r&#246;k hadsereg Sz&#237;ri&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>&#193;tl&#233;pi az Eufr&#225;teszt a t&#246;r&#246;k hadsereg Sz&#237;ri&#225;ban</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

			
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<div class="panelgap panelgap-top panelgap-bottom">
				<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-08-05T07:37:00.0000000+02:00">2019. augusztus. 05. 07:37</time>

				<time class="lastdate" datetime="2019-08-05T07:41:04.0000000+02:00">2019. augusztus. 05. 07:41</time>
			
			<a href="/cegauto" class="uppercase">Aut&#243;</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>K&#233;t &#246;t&#246;s karambol is volt az M3-ason, teljesen lez&#225;rt&#225;k Hatvann&#225;l</h1>
	</div>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Két ötös karambol is volt az M3-ason, teljesen lezárták Hatvannál';
		var articleUrl =  window.location.href;
		var articleWebId = '20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="-VbYqRDySMaT3pUtYT13VZpUbF_jDOfcix3LeijyxyAjX6ii2jRld9ggSDDYYRP6q-HFe6aQaaSdw58fzLMxgwwPWn01:DvvbsLmgPsbvreOlF66dkEwufk_Nsbkian7IRwizx2aVkGbMpLFJ8uPgbnz6nshvh3RXsU797bujXa-lJjKvByx8ku81">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="0-r_bYBaEMDaYeiTtqRXl6yjzYmGvPZdhTUn80abfpC-P0ygmu8tNZDTFms58n443u4dKzR--AH_96OQ_0V0HOpnpjk1:T7h4oBxsA_g4bw9cdwslUb1J2tnWAgQVqCWAXPHVVmCxrhI9tAdt81xBp7Za_UW5OpE2PIvvFXG8EZzbBjYWzxLvsWM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			MTI / hvg.hu

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//cegauto/20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/cegauto/20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/cegauto/20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">


<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Többen megsérültek. </p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920608" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


<!-- ArticleSeriesInfoBox -->



<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    Lezárták az M3-as autópálya Budapest felé vezető oldalát Hatvannál, ahol hétfő reggel öt jármű karambolozott - közölte a Heves Megyei Rendőr-főkapitányság a honlapján.<br /><span id="ctl05_lbBody">
<p>A közleményben azt írták, hogy a balesetben többen megsérültek. Az érintett útszakaszon jelentős torlódás várható.</p>
<p>A rendőrök a Hatvan-kelet lehajtónál a 3-as útra terelik a forgalmat, ahonnan a bagi csomópontnál lehet visszahajtani az autópályára - tették hozzá.</p>
<p>A rendőrség honlapja szerint reggel 6-kor az M3-as autópálya 11. kilométerszelvényénél, a bevezető szakaszán is összeütközött öt jármű, itt azonban nem sérült meg senki, de szintén jelentős torlódásra kell számítani.</p>
</span>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak&text=K%c3%a9t+%c3%b6t%c3%b6s+karambol+is+volt+az+M3-ason%2c+teljesen+lez%c3%a1rt%c3%a1k+Hatvann%c3%a1l&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fcegauto%2f20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak&description=K%c3%a9t+%c3%b6t%c3%b6s+karambol+is+volt+az+M3-ason%2c+teljesen+lez%c3%a1rt%c3%a1k+Hatvann%c3%a1l" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


									<!-- Hirdetés - cikkszponzoráció -->
									

<!-- Partolo tagsag -->
<div class="content">
<style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #fecc00; /* orig blue: #73cde9; */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 620px;
}

.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}

	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}

.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}

.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}

.read-mode .p-box {
	width: 100px;
	height: 100px;
}

.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}

.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}

.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #222222; /*#ffffff;*/
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}

	.block-ms-box-h1:after {
		display: none;
	}

.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}

.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}

.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}

.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}

.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}

	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}

.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}

.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}

	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}

	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}

	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}

	}


@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}

	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}

	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}

	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}

	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}

	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}

@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>

<!-- PT desktop version -->
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>

	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>

		<div class="btn-class3">

			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>

		</div>

	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_1931.jpg" alt="HVG cover" />

		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>

<!-- PT mobile version -->
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>

	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>

	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_1931.jpg" alt="HVG cover" />
	</div>

</div>
</div></div>



									<!-- Kapcsolt cikk -->
									




									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632688" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="L&#246;v&#246;ld&#246;z&#233;s volt egy El Pas&#243;-i bev&#225;s&#225;rl&#243;k&#246;zpontban - legal&#225;bb 15 halott, egy letart&#243;ztatott" href="/vilag/20190803_Lovesek_dordultek_el_egy_El_Pasoi_bevasarlokozpontban" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="L&#246;v&#246;ld&#246;z&#233;s volt egy El Pas&#243;-i bev&#225;s&#225;rl&#243;k&#246;zpontban - legal&#225;bb 15 halott, egy letart&#243;ztatott" src="https://img2.hvg.hu/image.aspx?id=60625f78-8bde-43d3-8c51-51ee655c9a6c&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="L&#246;v&#246;ld&#246;z&#233;s volt egy El Pas&#243;-i bev&#225;s&#225;rl&#243;k&#246;zpontban - legal&#225;bb 15 halott, egy letart&#243;ztatott" />

					</div>

					<div class="posted-text-area">

						<p>L&#246;v&#246;ld&#246;z&#233;s volt egy El Pas&#243;-i bev&#225;s&#225;rl&#243;k&#246;zpontban - legal&#225;bb 15 halott, egy letart&#243;ztatott</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Ezt kell tudnia, ha &#233;pp az &#246;nkorm&#225;nyzati v&#225;laszt&#225;s előtt k&#246;lt&#246;zik" href="/itthon/20190804_Onkormanyzati_valasztas_koltozes_szavazas" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Ezt kell tudnia, ha &#233;pp az &#246;nkorm&#225;nyzati v&#225;laszt&#225;s előtt k&#246;lt&#246;zik" src="https://img2.hvg.hu/image.aspx?id=006c337b-47c8-456b-8940-5c887e4106cd&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ezt kell tudnia, ha &#233;pp az &#246;nkorm&#225;nyzati v&#225;laszt&#225;s előtt k&#246;lt&#246;zik" />

					</div>

					<div class="posted-text-area">

						<p>Ezt kell tudnia, ha &#233;pp az &#246;nkorm&#225;nyzati v&#225;laszt&#225;s előtt k&#246;lt&#246;zik</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Hamis szlov&#225;k pap&#237;rokkal bukott le egy tadzsik f&#233;rfi Ferihegyen" href="/itthon/20190804_Hamis_szlovak_papirokkal_bukott_le_egy_tadzsik_ferfi_Ferihegyen" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Hamis szlov&#225;k pap&#237;rokkal bukott le egy tadzsik f&#233;rfi Ferihegyen" src="https://img2.hvg.hu/image.aspx?id=3af56270-0082-4ec2-9c80-491a67f4a62e&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Hamis szlov&#225;k pap&#237;rokkal bukott le egy tadzsik f&#233;rfi Ferihegyen" />

					</div>

					<div class="posted-text-area">

						<p>Hamis szlov&#225;k pap&#237;rokkal bukott le egy tadzsik f&#233;rfi Ferihegyen</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Ez t&#246;rt&#233;nt: p&#233;nzlelop&#243;s weboldal terjedt el a magyar netezők k&#246;z&#246;tt" href="/tudomany/20190804_balaton_vihar_telekom_upc_magyar_posta_nyeremenyjatek_fekete_feher_kep_szines_fornite_esport_nyeremeny_wannacry_marcus_hutchins" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Ez t&#246;rt&#233;nt: p&#233;nzlelop&#243;s weboldal terjedt el a magyar netezők k&#246;z&#246;tt" src="https://img2.hvg.hu/image.aspx?id=67323c75-39a5-4952-b514-6e5c481955d4&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Ez t&#246;rt&#233;nt: p&#233;nzlelop&#243;s weboldal terjedt el a magyar netezők k&#246;z&#246;tt" />

					</div>

					<div class="posted-text-area">

						<p>Ez t&#246;rt&#233;nt: p&#233;nzlelop&#243;s weboldal terjedt el a magyar netezők k&#246;z&#246;tt</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Kl&#237;mav&#233;szhelyzet kihirdet&#233;s&#233;t k&#246;veteli a LMP" href="/gazdasag/20190803_Klimaveszhelyzet_kihirdeteset_koveteli_a_LMP" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Kl&#237;mav&#233;szhelyzet kihirdet&#233;s&#233;t k&#246;veteli a LMP" src="https://img2.hvg.hu/image.aspx?id=4e40ff3e-7d55-409f-941d-ec3eae1db112&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Kl&#237;mav&#233;szhelyzet kihirdet&#233;s&#233;t k&#246;veteli a LMP" />

					</div>

					<div class="posted-text-area">

						<p>Kl&#237;mav&#233;szhelyzet kihirdet&#233;s&#233;t k&#246;veteli a LMP</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Győzelemmel kezdett Toront&#243;ban Babos T&#237;mea" href="/sport/20190803_Gyozelemmel_kezdett_Torontoban_Babos_Timea" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="Győzelemmel kezdett Toront&#243;ban Babos T&#237;mea" src="https://img2.hvg.hu/image.aspx?id=dec0a6ab-0927-4140-9ba5-bc4f9d04c69c&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Győzelemmel kezdett Toront&#243;ban Babos T&#237;mea" />

					</div>

					<div class="posted-text-area">

						<p>Győzelemmel kezdett Toront&#243;ban Babos T&#237;mea</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="bc347c6c05034974881ec24510d0d71a"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/baleset">baleset</a>
				<a class="tag" href="/cimke/k&#246;zleked&#233;s">k&#246;zleked&#233;s</a>
				<a class="tag" href="/cimke/Hatvan">Hatvan</a>
				<a class="tag" href="/cimke/M3-as aut&#243;p&#225;lya">M3-as aut&#243;p&#225;lya</a>
				<a class="tag" href="/cimke/lez&#225;r&#225;s">lez&#225;r&#225;s</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">
.adtype-tematic {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77785/5393891/540254000?">Most &#233;rdemes bedobni azt a pokr&#243;cot, ami j&#243;l j&#246;n majd, ha elakadunk t&#233;len</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/77785/5393891/539391600?">&#218;gy megv&#225;ltozik az aut&#243;k műszerfala, hogy r&#225; sem fog ismerni</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://ad.adverticum.net/C/77785/5393891/539391500?">&#214;n d&#246;nt, de m&#225;r nem sok&#225;ig: viszik, vagy vezet?</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
						
				

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/aut&#243;zzunk_okosan" title="aut&#243;zzunk okosan" class="tag">aut&#243;zzunk okosan</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/cegauto/20190726_ittas_vezetes_veralkoholszint_ittas_sofor_dadss" title="Ha ezt a rendszert beszerelik a kocsiba, eltűnhetnek az &#250;tr&#243;l az ittas sofőr&#246;k" >

						<img src="https://img1.hvg.hu/image.aspx?id=3ec7d2a8-0c58-444e-a1e3-e2385d795474&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Ha ezt a rendszert beszerelik a kocsiba, eltűnhetnek az &#250;tr&#243;l az ittas sofőr&#246;k" alt="Ha ezt a rendszert beszerelik a kocsiba, eltűnhetnek az &#250;tr&#243;l az ittas sofőr&#246;k" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Ha ezt a rendszert beszerelik a kocsiba, eltűnhetnek az útról az ittas sofőrök' href='/cegauto/20190726_ittas_vezetes_veralkoholszint_ittas_sofor_dadss' >Ha ezt a rendszert beszerelik a kocsiba, eltűnhetnek az útról az ittas sofőrök</a></h1>
					<p class="article-lead">Egy amerikai fejleszt&#233;snek k&#246;sz&#246;nhetően az aut&#243; k&#233;pes lenne eld&#246;nteni, ittas-e a sofőr, a motort pedig ennek f&#233;ny&#233;ben engedn&#233; elind&#237;tani.</p>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Ha ilyen tükör van a kocsijában, nincs pont, amit ne látna be' href='/cegauto/20190725_okos_visszapillanto_tukor_kepernyo_autos_okossag' >Ha ilyen tükör van a kocsijában, nincs pont, amit ne látna be</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Három betű, ami segíthet megállni az autóval: így működik az EBD' href='/cegauto/20190724_ebd_elektronikus_fekero_eloszto' >Három betű, ami segíthet megállni az autóval: így működik az EBD</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Nem biztos, hogy az a jó, ha autójában hangos a riasztó – a némával többre mehet' href='/cegauto/20190723_lopasgatlo_nema_riaszto_autoriaszto_lopas_elleni_vedelem_autokhoz' >Nem biztos, hogy az a jó, ha autójában hangos a riasztó – a némával többre mehet</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Három betű, amivel megelőzhető a baleset: hogyan működik az ABS?' href='/cegauto/20190712_blokkolasgatlo_rendszer_abs_anti_lock_breaking_system' >Három betű, amivel megelőzhető a baleset: hogyan működik az ABS?</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/autózzunk_okosan'>Tovább <span class='arrow'></span></a>

</section>
				<a href="cimke/aut%C3%B3zzunk%20okosan" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>




		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Időg&#233;p a jav&#225;b&#243;l: eredeti Merkur pap&#237;rokkal &#225;rulnak egy remek ezerkettes Lad&#225;t" href="/cegauto/20190804_idogep_a_javabol_eredeti_merkur_papirokkal_arulnak_egy_remek_ezerkettes_ladat">

					<img width="100" height="100" title="Időg&#233;p a jav&#225;b&#243;l: eredeti Merkur pap&#237;rokkal &#225;rulnak egy remek ezerkettes Lad&#225;t" alt="Időg&#233;p a jav&#225;b&#243;l: eredeti Merkur pap&#237;rokkal &#225;rulnak egy remek ezerkettes Lad&#225;t" src="https://img1.hvg.hu/image.aspx?id=cc311fa4-ed28-4e46-9314-efb64becb432&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-08-04T04:41:00Z' title='2019.08.04. 6:41' class='info'>2019. augusztus. 04. 06:41</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Időgép a javából: eredeti Merkur papírokkal árulnak egy remek ezerkettes Ladát' href='/cegauto/20190804_idogep_a_javabol_eredeti_merkur_papirokkal_arulnak_egy_remek_ezerkettes_ladat' >Időgép a javából: eredeti Merkur papírokkal árulnak egy remek ezerkettes Ladát</a></h1>

				<p>A keveset futott kereklámpás régi szovjet járgány mellé még az első tulajdonos tankolási feljegyzései is járnak. </p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Nyolc aut&#243; karambolozott az M1-es aut&#243;p&#225;ly&#225;n" href="/itthon/20190803_Nyolc_auto_karambolozott_az_M1es_autopalyan">

					<img width="100" height="100" title="Nyolc aut&#243; karambolozott az M1-es aut&#243;p&#225;ly&#225;n" alt="Nyolc aut&#243; karambolozott az M1-es aut&#243;p&#225;ly&#225;n" src="https://img1.hvg.hu/image.aspx?id=59a7b859-0872-49a0-857a-d7951e213f29&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-08-03T06:39:00Z' title='2019.08.03. 8:39' class='info'>2019. augusztus. 03. 08:39</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Nyolc autó karambolozott az M1-es autópályán' href='/itthon/20190803_Nyolc_auto_karambolozott_az_M1es_autopalyan' >Nyolc autó karambolozott az M1-es autópályán</a></h1>

				<p>Félpályán lezárták az autópályát, amíg tart a mentés.</p>

			</div>

		</article>


</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1921040" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>

		<!-- Hirdetés Tematikus doboz 2 -->
		<div class="adtype-tematic2">
			<style type="text/css">
.adtype-tematic2 {
  display: none !important;
}
</style>
			<section class="articlebox clear">		
					
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/fordmagyarorszag_20190709_Az_ut_mindenkie_autosok_es_kerekparosok">Az &#250;t mindenki&#233;: a 10 legfontosabb dolog, amire aut&#243;snak &#233;s ker&#233;kp&#225;rosnak is figyelnie kell</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/generali_20190718_Micsoda_villamcsapas_De_tehet_az_ellen_hogy_emiatt_ne_kelljen_eladni_a_csaladi_ezustot">Micsoda (vill&#225;m)csap&#225;s! De tehet az ellen, hogy emiatt ne kelljen eladni a csal&#225;di ez&#252;st&#246;t</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/crystalgroup_20190716_Az_offshorelovagok_meg_a_valsagot_is_megusszak">Az offshore-lovagok m&#233;g a v&#225;ls&#225;got is meg&#250;ssz&#225;k!</a>
				</h1>
			</div>
		</div>

</section>

		<!-- BrandLab az egész site-on -->
				




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			<div id="zone3897159" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Automotive 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771040-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/aut&#243;teszt" title="aut&#243;teszt" class="tag">aut&#243;teszt</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/cegauto/20190728_bmw_8_teszt_menetproba_m850i_kupe_840d_kabrio" title="Az &#246;rd&#246;g jobb &#233;s bal keze: BMW 8-as duplateszt" >

						<img src="https://img1.hvg.hu/image.aspx?id=0e96c49c-dce0-47c3-bfb4-1ebc3c2edc21&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Az &#246;rd&#246;g jobb &#233;s bal keze: BMW 8-as duplateszt" alt="Az &#246;rd&#246;g jobb &#233;s bal keze: BMW 8-as duplateszt" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Az ördög jobb és bal keze: BMW 8-as duplateszt' href='/cegauto/20190728_bmw_8_teszt_menetproba_m850i_kupe_840d_kabrio' >Az ördög jobb és bal keze: BMW 8-as duplateszt</a></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Ez a "Fóka" harap is - Ford Focus ST menetpróba  ' href='/cegauto/20190727_Ford_Focus_ST_menetproba' >Ez a "Fóka" harap is - Ford Focus ST menetpróba  </a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Isteni szikra: kipróbáltuk a Mazda kicsit benzines, kicsit dízel új csodamotorját' href='/cegauto/20190721_isteni_szikra_kiprobaltuk_a_mazda_kicsit_benzines_kicsit_dizel_uj_csodamotorjat' >Isteni szikra: kipróbáltuk a Mazda kicsit benzines, kicsit dízel új csodamotorját</a></h1>

				</div>

			</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Spórolós családi sportautó: teszten a villanyturbós dízel Audi S4' href='/cegauto/20190720_csaladi_auto_dizel_audi_s4_teszt_menetproba' >Spórolós családi sportautó: teszten a villanyturbós dízel Audi S4</a></h1>

				</div>

			</article>

	<a class='more' href='/cimke/autóteszt'>Tovább <span class='arrow'></span></a>

</section>
	
		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- AV mérő -->
		

		<!-- AV mérő -->
		

	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom --> 
<div class="site-header_bottom_release">      

</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center">  
<!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Automotive 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771014-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/cegauto/20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak';
	var disqus_title = 'K&#233;t &#246;t&#246;s karambol is volt az M3-ason, teljesen lez&#225;rt&#225;k Hatvann&#225;l';
	var disqus_url = 'http://hvg.hu/cegauto/20190805_Ot_auto_utkozott_az_M3ason_teljesen_lezartak';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9jZWdhdXRvLzIwMTkwODA1X090X2F1dG9fdXRrb3pvdHRfYXpfTTNhc29uX3RlbGplc2VuX2xlemFydGFr?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>
 

<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Az osztr&#225;k tavakn&#225;l a polg&#225;rok bef&#252;r&#246;dtek a milli&#225;rdosokkal &#233;s az &#246;nkorm&#225;nyzatokkal is" href="/gazdasag/201931__elkeritett_osztrak_tavak__partbirtokosok__onkormanyzatok__ahol_apart_szabad" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Az osztr&#225;k tavakn&#225;l a polg&#225;rok bef&#252;r&#246;dtek a milli&#225;rdosokkal &#233;s az &#246;nkorm&#225;nyzatokkal is" src="https://img4.hvg.hu/image.aspx?id=9e1f39ee-e35b-4d1e-b5b9-50d583afb195&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Az osztr&#225;k tavakn&#225;l a polg&#225;rok bef&#252;r&#246;dtek a milli&#225;rdosokkal &#233;s az &#246;nkorm&#225;nyzatokkal is" />

					</div>

					<div class="posted-text-area">

						<p>Az osztr&#225;k tavakn&#225;l a polg&#225;rok bef&#252;r&#246;dtek a milli&#225;rdosokkal &#233;s az &#246;nkorm&#225;nyzatokkal is</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Győzelemmel kezdett Toront&#243;ban Babos T&#237;mea" href="/sport/20190803_Gyozelemmel_kezdett_Torontoban_Babos_Timea" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Győzelemmel kezdett Toront&#243;ban Babos T&#237;mea" src="https://img4.hvg.hu/image.aspx?id=dec0a6ab-0927-4140-9ba5-bc4f9d04c69c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Győzelemmel kezdett Toront&#243;ban Babos T&#237;mea" />

					</div>

					<div class="posted-text-area">

						<p>Győzelemmel kezdett Toront&#243;ban Babos T&#237;mea</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Szolg&#225;laton k&#237;v&#252;li rendőr mentett &#233;letet Kecskem&#233;ten" href="/itthon/20190803_Civilben_levo_rendor_mentett_eletet_Kecskemeten" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Szolg&#225;laton k&#237;v&#252;li rendőr mentett &#233;letet Kecskem&#233;ten" src="https://img4.hvg.hu/image.aspx?id=e2c14249-db38-406f-983b-1e9e632898a6&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szolg&#225;laton k&#237;v&#252;li rendőr mentett &#233;letet Kecskem&#233;ten" />

					</div>

					<div class="posted-text-area">

						<p>Szolg&#225;laton k&#237;v&#252;li rendőr mentett &#233;letet Kecskem&#233;ten</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Alf&#246;ldi R&#243;bert &#252;zent a k&#243;l&#225;t bojkott&#225;l&#243; fideszesnek: „A szerelem az szerelem”" href="/elet/20190805_Alfoldi_Robert_uzent_a_kolat_bojkottalo_fideszesnek_A_szerelem_az_szerelem" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Alf&#246;ldi R&#243;bert &#252;zent a k&#243;l&#225;t bojkott&#225;l&#243; fideszesnek: „A szerelem az szerelem”" src="https://img4.hvg.hu/image.aspx?id=b9cb63d0-d3c7-4859-b47b-516e245f1d6f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Alf&#246;ldi R&#243;bert &#252;zent a k&#243;l&#225;t bojkott&#225;l&#243; fideszesnek: „A szerelem az szerelem”" />

					</div>

					<div class="posted-text-area">

						<p>Alf&#246;ldi R&#243;bert &#252;zent a k&#243;l&#225;t bojkott&#225;l&#243; fideszesnek: „A szerelem az szerelem”</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Orsz&#225;gszerte t&#246;bb mint 800 &#243;v&#243;nő hi&#225;nyzik " href="/itthon/20190803_Orszagszerte_tobb_mint_800_ovono_hianyzik" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Orsz&#225;gszerte t&#246;bb mint 800 &#243;v&#243;nő hi&#225;nyzik " src="https://img4.hvg.hu/image.aspx?id=034ab07d-0402-49ca-9ad3-aae48c984dfc&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Orsz&#225;gszerte t&#246;bb mint 800 &#243;v&#243;nő hi&#225;nyzik " />

					</div>

					<div class="posted-text-area">

						<p>Orsz&#225;gszerte t&#246;bb mint 800 &#243;v&#243;nő hi&#225;nyzik </p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="P&#225;r h&#243;nap m&#250;lva m&#225;r NER-kompatibilis lehet az MTA-t&#243;l elvett kutat&#243;h&#225;l&#243;zat" href="/itthon/20190805_ner_mta_kutatointezet_maroth_palkovics_lovasz_elkh">
			<img title="P&#225;r h&#243;nap m&#250;lva m&#225;r NER-kompatibilis lehet az MTA-t&#243;l elvett kutat&#243;h&#225;l&#243;zat" alt="P&#225;r h&#243;nap m&#250;lva m&#225;r NER-kompatibilis lehet az MTA-t&#243;l elvett kutat&#243;h&#225;l&#243;zat" src="https://img2.hvg.hu/image.aspx?id=885d3ede-c99e-427b-b858-ae29a5a2c87e&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="P&#225;r h&#243;nap m&#250;lva m&#225;r NER-kompatibilis lehet az MTA-t&#243;l elvett kutat&#243;h&#225;l&#243;zat" href="/itthon/20190805_ner_mta_kutatointezet_maroth_palkovics_lovasz_elkh">P&#225;r h&#243;nap m&#250;lva m&#225;r NER-kompatibilis lehet az MTA-t&#243;l elvett kutat&#243;h&#225;l&#243;zat</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Hat&#233;vesen iskol&#225;ba k&#252;ldhetik a gyerekeket, de nem tudni, ki d&#246;nt erről" href="/itthon/20190805_Hatevesen_iskolaba_kuldhetik_a_gyerekeket_csak_nem_tudni_ki_dont_errol">Hat&#233;vesen iskol&#225;ba k&#252;ldhetik a gyerekeket, de nem tudni, ki d&#246;nt erről</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem emphasized ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="M&#233;sz&#225;ros Lőrinc l&#225;nya a piac tisztess&#233;gtelen befoly&#225;sol&#225;s&#225;r&#243;l &#237;rta szakdolgozat&#225;t" href="/itthon/20190805_Meszaros_Lorinc_lanya_a_piac_tisztessegtelen_befolyasolasarol_irta_szakdolgozatat">M&#233;sz&#225;ros Lőrinc l&#225;nya a piac tisztess&#233;gtelen befoly&#225;sol&#225;s&#225;r&#243;l &#237;rta szakdolgozat&#225;t</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Az abortusz legaliz&#225;l&#225;s&#225;t tervezi az &#250;j-z&#233;landi korm&#225;ny" href="/vilag/20190805_Az_abortusz_legalizalasat_tervezi_az_ujzelandi_kormany">Az abortusz legaliz&#225;l&#225;s&#225;t tervezi az &#250;j-z&#233;landi korm&#225;ny</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Hunvald Gy&#246;rgy polg&#225;rmesternek indul Erzs&#233;betv&#225;rosban" href="/itthon/20190805_Hunvald_Gyorgy_polgarmesternek_indul_Erzsebetvarosban">Hunvald Gy&#246;rgy polg&#225;rmesternek indul Erzs&#233;betv&#225;rosban</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#211;ri&#225;si osztal&#233;kot vettek fel a Budapest Airport tulajdonosai" href="/gazdasag/20190805_Oriasi_osztalekot_vettek_fel_a_Budapest_Airport_tulajdonosai">&#211;ri&#225;si osztal&#233;kot vettek fel a Budapest Airport tulajdonosai</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Zavartalan ny&#225;ri idővel indul a h&#233;t" href="/itthon/20190805_Szinte_zavartalan_nyari_idovel_indul_ez_a_het">Zavartalan ny&#225;ri idővel indul a h&#233;t</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS --> 

			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.2062.332
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="p_s9UoC1u_NhIkhnIT0H0xPa1utxU1iNu6DMfCBJZMM-ZS4_9Qykh0ue-ROjzBKYwl0VZzmAA3ynqHpuOa3iOPvYhYs1:Al3npkjLYYmGPCGeVSy1CagajCP-nP-PoOL6foXUGESPiM-esfgWUj3pq5IgtjuSb4OjuzJGtb8EVlYVARuszaEhoUA1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=ql1CPLxbG1kJNks349S0VlYZplIGSYGM9p2PTP-XKo41"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

</div><!-- /perspective -->

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2062.332 (2019.07.31)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
