<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
	<meta charset="UTF-8" />
	<title>Élet+Stílus: Ilyen a kristálytiszta Balaton a víz alatt (videó) | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1020114526"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="V&#237;z alatti felv&#233;telekből k&#233;sz&#237;tett egy klipet Balatonkenes&#233;n&#233;l T&#246;r&#246;k Brigi fot&#243;s.

" />
<meta name="exclusiontags" content="Balaton,ny&#252;zsi,Minden rendben lesz" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)" />
<meta itemprop="description" content="V&#237;z alatti felv&#233;telekből k&#233;sz&#237;tett egy klipet Balatonkenes&#233;n&#233;l T&#246;r&#246;k Brigi fot&#243;s.

" />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=e3445521-1136-4dca-9e33-0cec8e0b3cf7&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-04-08" />
<meta itemprop="dateModified" content="2020-04-08" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)" />
<meta name="twitter:description" content="V&#237;z alatti felv&#233;telekből k&#233;sz&#237;tett egy klipet Balatonkenes&#233;n&#233;l T&#246;r&#246;k Brigi fot&#243;s.

" />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=e3445521-1136-4dca-9e33-0cec8e0b3cf7&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=e3445521-1136-4dca-9e33-0cec8e0b3cf7&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="V&#237;z alatti felv&#233;telekből k&#233;sz&#237;tett egy klipet Balatonkenes&#233;n&#233;l T&#246;r&#246;k Brigi fot&#243;s.

" />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-04-08T08:46:54.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-04-08T08:35:00.0000000+02:00" />
<meta property="article:modified_time" content="2020-04-08T08:46:54.0000000+02:00" />
<meta property="article:section" content="&#201;let+St&#237;lus rovat" />
<meta property="article:tag" content="Balaton,ny&#252;zsi,Minden rendben lesz" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" />

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=kgp16RluAF5_gwsasfDVbSUws0lxl1IURfPKi6sSX9w1" rel="stylesheet"/>


	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="chrome chrome80 winnt article-page article-elet  article-page-20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	









<input type="hidden" id="articleIdHidden" value="a9842e3d-e443-4eaa-a990-f06a6b49dc06" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;13c07b56-11aa-4399-b5b8-1bf71fa19434&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Eddig &#246;sszesen 400 ezer maszkot aj&#225;nd&#233;kozott oda a korm&#225;ny m&#225;s orsz&#225;goknak.&quot;,&quot;shortLead&quot;:&quot;Eddig &#246;sszesen 400 ezer maszkot aj&#225;nd&#233;kozott oda a korm&#225;ny m&#225;s orsz&#225;goknak.&quot;,&quot;id&quot;:&quot;20200406_Magyarorszag_300_ezer_maszkot_adott_Horvatorszagnak_es_Szerbianak&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=13c07b56-11aa-4399-b5b8-1bf71fa19434&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d0ca2651-de35-4bca-aee4-def3d8a17c8c&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200406_Magyarorszag_300_ezer_maszkot_adott_Horvatorszagnak_es_Szerbianak&quot;,&quot;timestamp&quot;:&quot;2020. &#225;prilis. 06. 18:53&quot;,&quot;title&quot;:&quot;Magyarorsz&#225;g 300 ezer maszkot adott Horv&#225;torsz&#225;gnak &#233;s Szerbi&#225;nak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4454a73c-1c2f-4f24-be40-37f6ed6b0130&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;New Jersey korm&#225;nyz&#243;ja jelentette be, hogy sz&#252;ks&#233;g lenne olyan szakemberekre, akik k&#233;pesek COBOL-ban programozni, a j&#225;rv&#225;ny miatt ugyanis t&#250;lterheltek lettek az amerikai korm&#225;nyzati &#233;s kereskedelmi rendszerek.&quot;,&quot;shortLead&quot;:&quot;New Jersey korm&#225;nyz&#243;ja jelentette be, hogy sz&#252;ks&#233;g lenne olyan szakemberekre, akik k&#233;pesek COBOL-ban programozni...&quot;,&quot;id&quot;:&quot;20200407_koronavirus_jarvany_cobol_programozasi_nyelv_new_jersey&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=4454a73c-1c2f-4f24-be40-37f6ed6b0130&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;1b16adf6-6a49-4a8b-b75d-8fd7e11ff65a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200407_koronavirus_jarvany_cobol_programozasi_nyelv_new_jersey&quot;,&quot;timestamp&quot;:&quot;2020. &#225;prilis. 07. 12:38&quot;,&quot;title&quot;:&quot;A koronav&#237;rus-j&#225;rv&#225;ny miatt 40 &#233;ve nem haszn&#225;lt programoz&#225;si nyelvhez keresnek szakembert&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;12b31f79-fdbf-43a3-b751-dfccbd30f90a&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Vas&#225;rnap volt korm&#225;ny&#252;l&#233;s, ahol d&#246;nt&#246;ttek a \&quot;t&#246;rt&#233;nelmi l&#233;pt&#233;kű\&quot; gazdas&#225;gv&#233;delmi akci&#243;tervről. &quot;,&quot;shortLead&quot;:&quot;Vas&#225;rnap volt korm&#225;ny&#252;l&#233;s, ahol d&#246;nt&#246;ttek a \&quot;t&#246;rt&#233;nelmi l&#233;pt&#233;kű\&quot; gazdas&#225;gv&#233;delmi akci&#243;tervről. &quot;,&quot;id&quot;:&quot;20200406_Orban_Viktor_gazdasagi_akcioterv_koronavirus&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=12b31f79-fdbf-43a3-b751-dfccbd30f90a&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d52a537c-0524-4779-9c29-fb3d587bf2da&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20200406_Orban_Viktor_gazdasagi_akcioterv_koronavirus&quot;,&quot;timestamp&quot;:&quot;2020. &#225;prilis. 06. 12:05&quot;,&quot;title&quot;:&quot;Orb&#225;n: &#193;tv&#225;llaljuk a b&#233;rek egy r&#233;sz&#233;t, vissza&#233;p&#237;tj&#252;k a 13. havi nyugd&#237;jat&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4a61b09e-74f7-4f85-9012-d9b938904f12&quot;,&quot;c_author&quot;:&quot;Schiffer Andr&#225;s&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A figyelem most elsősorban arra vet&#252;l, hogy a korm&#225;ny mely rendeletei s&#233;rtik a jog&#225;llami norm&#225;kat. Pedig az egyik legkir&#237;v&#243;bb jogkorl&#225;toz&#225;st a parlamenten akarja &#225;tvinni.&quot;,&quot;shortLead&quot;:&quot;A figyelem most elsősorban arra vet&#252;l, hogy a korm&#225;ny mely rendeletei s&#233;rtik a jog&#225;llami norm&#225;kat. Pedig az egyik...&quot;,&quot;id&quot;:&quot;20200406_Schiffer_A_kinai_titok&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=4a61b09e-74f7-4f85-9012-d9b938904f12&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;797c711c-22fc-4b25-9163-1ba970abf608&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200406_Schiffer_A_kinai_titok&quot;,&quot;timestamp&quot;:&quot;2020. &#225;prilis. 06. 12:01&quot;,&quot;title&quot;:&quot;Schiffer: A k&#237;nai titok&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;41f8077b-2e05-4b09-b35c-e2d757590a1e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Niederm&#252;ller P&#233;ter polg&#225;rmester szerint ez is mutatja, hogy amikor a korm&#225;ny p&#233;nzt vesz ki az &#246;nkorm&#225;nyzatok zseb&#233;ből, akkor azt a r&#225;szorul&#243;kt&#243;l veszi el.&quot;,&quot;shortLead&quot;:&quot;Niederm&#252;ller P&#233;ter polg&#225;rmester szerint ez is mutatja, hogy amikor a korm&#225;ny p&#233;nzt vesz ki az &#246;nkorm&#225;nyzatok zseb&#233;ből...&quot;,&quot;id&quot;:&quot;20200406_erzsebetvaros_71_ezer_forint_segely&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=41f8077b-2e05-4b09-b35c-e2d757590a1e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b7621365-506d-4aa4-9faa-233a3b081ade&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200406_erzsebetvaros_71_ezer_forint_segely&quot;,&quot;timestamp&quot;:&quot;2020. &#225;prilis. 06. 17:18&quot;,&quot;title&quot;:&quot;71 ezer forintos seg&#233;lyt ad a munkan&#233;lk&#252;liv&#233; v&#225;l&#243; csal&#225;doknak Erzs&#233;betv&#225;ros&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a2e1b0e9-d3f3-404b-8d2b-9b4bc9710dc0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Hogy m&#233;g sokoldal&#250;bb&#225; tegye okostelefonjait, kieg&#233;sz&#237;tőket is k&#233;sz&#237;t a Samsung, p&#233;ld&#225;ul j&#225;t&#233;kvez&#233;rlőket. Legut&#243;bbi szabadalma egy, az eddigiekn&#233;l fejlettebb eszk&#246;zt mutat.&quot;,&quot;shortLead&quot;:&quot;Hogy m&#233;g sokoldal&#250;bb&#225; tegye okostelefonjait, kieg&#233;sz&#237;tőket is k&#233;sz&#237;t a Samsung, p&#233;ld&#225;ul j&#225;t&#233;kvez&#233;rlőket. Legut&#243;bbi...&quot;,&quot;id&quot;:&quot;20200406_samsung_galaxy_gamepad_szabadalom&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=a2e1b0e9-d3f3-404b-8d2b-9b4bc9710dc0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d9c282dd-3e4a-4961-90d4-dc8526de5b38&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200406_samsung_galaxy_gamepad_szabadalom&quot;,&quot;timestamp&quot;:&quot;2020. &#225;prilis. 06. 14:03&quot;,&quot;title&quot;:&quot;Izgalmas kieg&#233;sz&#237;tőt tal&#225;lt ki telefonjaihoz a Samsung&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5bdac57c-7771-4a13-b69b-3a3d6aa27b7f&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;180 helyett m&#225;r csak 140 milli&#225;rdot ir&#225;nyzott elő erre a korm&#225;ny 2020-ban, a K&#246;zmunk&#225;s Szakszervezet eln&#246;ke szerint ez&#250;ttal m&#233;gis kifizethetn&#233;k a pluszban felvehető k&#246;zmunk&#225;sok b&#233;r&#233;t.&quot;,&quot;shortLead&quot;:&quot;180 helyett m&#225;r csak 140 milli&#225;rdot ir&#225;nyzott elő erre a korm&#225;ny 2020-ban, a K&#246;zmunk&#225;s Szakszervezet eln&#246;ke szerint...&quot;,&quot;id&quot;:&quot;20200407_kozmunka_jarvany_megelhetes&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=5bdac57c-7771-4a13-b69b-3a3d6aa27b7f&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2b27797b-af89-4684-914e-e85e20339cf6&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200407_kozmunka_jarvany_megelhetes&quot;,&quot;timestamp&quot;:&quot;2020. &#225;prilis. 07. 10:23&quot;,&quot;title&quot;:&quot;Hi&#225;ba menn&#233;nek most t&#246;bben k&#246;zmunk&#225;ra, 40 milli&#225;rddal kevesebb jut id&#233;n a programra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3a292abf-33a7-4bac-9e98-182a59fc3b6d&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Az igazoltan fertőz&#246;ttek sz&#225;ma 1,347 milli&#243;ra emelkedett.\r\n&quot;,&quot;shortLead&quot;:&quot;Az igazoltan fertőz&#246;ttek sz&#225;ma 1,347 milli&#243;ra emelkedett.\r\n&quot;,&quot;id&quot;:&quot;20200407_koronavirus_jarvany_fertozes_pandemia_statisztika&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=3a292abf-33a7-4bac-9e98-182a59fc3b6d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8ac780ba-e720-46f5-b7c9-427c3a488cb9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20200407_koronavirus_jarvany_fertozes_pandemia_statisztika&quot;,&quot;timestamp&quot;:&quot;2020. &#225;prilis. 07. 09:29&quot;,&quot;title&quot;:&quot;&#218;jabb 72 ezer koronav&#237;rus-fertőz&#233;s vil&#225;gszerte&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/265_hvg_hu_elet_stilus_jobbhasab', [[336, 280], [300, 600], [330, 250], [380, 300], [320, 300], [5600, 120], [300, 250], [320, 250]], 'div-gpt-ad-1465828088808-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/266_hvg_hu_elet_stilus_cikk_alatt', [[600, 140], [600, 130], [600, 200], [728, 90], [970, 90], [600, 120], [600, 150]], 'div-gpt-ad-1465828088808-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/267_hvg_hu_elet_stilus_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/268_hvg_hu_elet_stilus_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/269_hvg_hu_elet_stilus_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465828088808-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2313.488"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group active ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

		
	

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
 
<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>


<div id="upprev_box" class="scarabflyer" data-web-id="20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" data-body-size="1000" data-column-web-id="elet"></div>

<script type="text/html" id="upprev_box-template">
		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-caption info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">
				{{#items}}
				<article {{#isBranded}} class="scarab-entry bch-element" {{/isBranded}} {{^isBranded}} class="scarab-entry" {{/isBranded}} >
					<a title="{{caption}}" href="{{articleUrl}}" data-scarabitem="{{id}}" class="img" data-event-category="Reco_flyout_articles" data-event-action="ClickOnLink Reco_articles_flyout" data-event-label="Reco_trending_48oras">
						<img src="{{imageUrl}}" alt="{{caption}}">
					</a>
					<div class="bg"></div>
					<div class="content">
						{{#isBranded}}
						<div class="details">
							{{#isBrandChannel}}
							<span class="bch">
								<a title="Fizetett tartalom" href="/brandchannel" class="bch-icon"></a>
								<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
							</span>
							{{/isBrandChannel}}
							{{#isBrandContentOrBrandStory}}
							<span class="bch">
								<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
								<a href="{{articleUrl}}" title="{{caption}}">{{author}}</a>
							</span>
							{{/isBrandContentOrBrandStory}}
						</div>
						{{/isBranded}}
						<h1 {{#isBranded}} class="heading-4" {{/isBranded}}><a title="{{caption}}" href="{{articleUrl}}" data-scarabitem="{{id}}">{{caption}}</a></h1>
					</div>
				</article>
				{{/items}}
			</div>
		</aside>
</script>

 


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807775" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Radar360: S&#250;lyosbod&#243; j&#225;rv&#225;ny, n&#246;vekvő nyugd&#237;jak " href="/360/20200407_Radar360" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Radar360: S&#250;lyosbod&#243; j&#225;rv&#225;ny, n&#246;vekvő nyugd&#237;jak " src="https://img2.hvg.hu/image.aspx?id=b0cdd595-984d-487e-9a22-2e9348f59617&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Radar360: S&#250;lyosbod&#243; j&#225;rv&#225;ny, n&#246;vekvő nyugd&#237;jak " />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Radar360: S&#250;lyosbod&#243; j&#225;rv&#225;ny, n&#246;vekvő nyugd&#237;jak 

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="30 szupersz&#225;m&#237;t&#243;g&#233;ppel sz&#225;ll be az Nvidia a koronav&#237;rus elleni k&#252;zdelembe" href="/tudomany/20200406_nvidia_koronavirus_jarvany_szuperszamitogep_hpc_konzorcium" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="30 szupersz&#225;m&#237;t&#243;g&#233;ppel sz&#225;ll be az Nvidia a koronav&#237;rus elleni k&#252;zdelembe" src="https://img2.hvg.hu/image.aspx?id=81dfa50a-ea61-4572-a13b-f08f3f2cfb50&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="30 szupersz&#225;m&#237;t&#243;g&#233;ppel sz&#225;ll be az Nvidia a koronav&#237;rus elleni k&#252;zdelembe" />

					</div>

					<div class="posted-text-area">

						<p>


							30 szupersz&#225;m&#237;t&#243;g&#233;ppel sz&#225;ll be az Nvidia a koronav&#237;rus elleni k&#252;zdelembe

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Legyőzz&#252;k a v&#237;rust, mert az egy&#252;ttműk&#246;d&#233;s fekete&#246;ves nagymesterei vagyunk " href="/360/20200408_kozgazdasag_koronavirus_egyuttmukodes_kooperacio_elmelet" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Legyőzz&#252;k a v&#237;rust, mert az egy&#252;ttműk&#246;d&#233;s fekete&#246;ves nagymesterei vagyunk " src="https://img2.hvg.hu/image.aspx?id=9e479755-af6a-48f9-98d1-959ed1507218&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Legyőzz&#252;k a v&#237;rust, mert az egy&#252;ttműk&#246;d&#233;s fekete&#246;ves nagymesterei vagyunk " />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Legyőzz&#252;k a v&#237;rust, mert az egy&#252;ttműk&#246;d&#233;s fekete&#246;ves nagymesterei vagyunk 

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="El van &#225;julva a f&#252;ggetlen kijelzőtesztelő a m&#233;g be sem jelentett OnePlus 8-t&#243;l" href="/tudomany/20200406_oneplus_8_kepernyo_displaymate" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="El van &#225;julva a f&#252;ggetlen kijelzőtesztelő a m&#233;g be sem jelentett OnePlus 8-t&#243;l" src="https://img2.hvg.hu/image.aspx?id=88d03b2c-b379-4793-8013-f9179a4eb06c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="El van &#225;julva a f&#252;ggetlen kijelzőtesztelő a m&#233;g be sem jelentett OnePlus 8-t&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							El van &#225;julva a f&#252;ggetlen kijelzőtesztelő a m&#233;g be sem jelentett OnePlus 8-t&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Szijj&#225;rt&#243;: A migr&#225;ci&#243; miatt adom&#225;nyoz a korm&#225;ny t&#246;bb ezer maszkot &#233;s v&#233;dőruh&#225;t a k&#246;rnyező orsz&#225;goknak" href="/itthon/20200407_Szijjarto_szerint_a_migracio_miatt_adomanyoz_a_kormany_tobb_ezer_maszkot_es_vedoruhat_a_kornyezo_orszagoknak" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Szijj&#225;rt&#243;: A migr&#225;ci&#243; miatt adom&#225;nyoz a korm&#225;ny t&#246;bb ezer maszkot &#233;s v&#233;dőruh&#225;t a k&#246;rnyező orsz&#225;goknak" src="https://img2.hvg.hu/image.aspx?id=29606cbb-1b4c-45d2-a143-bc741e5d5ce7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szijj&#225;rt&#243;: A migr&#225;ci&#243; miatt adom&#225;nyoz a korm&#225;ny t&#246;bb ezer maszkot &#233;s v&#233;dőruh&#225;t a k&#246;rnyező orsz&#225;goknak" />

					</div>

					<div class="posted-text-area">

						<p>


							Szijj&#225;rt&#243;: A migr&#225;ci&#243; miatt adom&#225;nyoz a korm&#225;ny t&#246;bb ezer maszkot &#233;s v&#233;dőruh&#225;t a k&#246;rnyező orsz&#225;goknak

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>


			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=e3445521-1136-4dca-9e33-0cec8e0b3cf7&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-04-08T08:35:00.0000000+02:00">2020. &#225;prilis. 08. 08:35</time>

				<time class="lastdate" datetime="2020-04-08T08:46:54.0000000+02:00">2020. &#225;prilis. 08. 08:46</time>
			
			<a href="/elet" class="uppercase">&#201;let+St&#237;lus</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="a9842e3d-e443-4eaa-a990-f06a6b49dc06" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Ilyen a kristálytiszta Balaton a víz alatt (videó)';
		var articleUrl =  window.location.href;
		var articleWebId = '20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="282XpaH9qpY2VG9D5eHyApAQvYVoaPYOIBT7ESLK0F8HJLXA_BIDVRs822QTv6Orsc_cpcQIZkTGHhJ8JmsDAGJEknE1:I0zcwrxLdZOHDhD2p8XeL1Kzf02QYYsRgU3g8Go0FRZtq3lSkcaaQtM3XK1v0tPysdp5UcxOSrAiMYEdQyOM1Dn0eN81">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="8NK8EBMuBaJQaHD0pUdc_mpbUvhqWx2fNxQt3mooH8AdwBYlFdFcpXs-I7GgYeZLm7BoPACnBEUg3Opzpmx4HMa5Oe41:4dWgREHKxhX2wvOACfQRkaSnvawxY7txTn9LD7huko_ajd0h1twgvgqvqvRyUivP0dFJS3XbvpT1m2JJJ7oAXbvnlNw1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>
							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">


		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">


<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807830" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Víz alatti felvételekből készített egy klipet Balatonkenesénél Török Brigi fotós.

</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->

<div class="article-series-box">

	<div class="article-series__header">

		<a href="/cs/Minden rendben lesz" class="text">Minden rendben lesz</a>

		

	</div>

	<div class="article-series__box--1">

		Annyi baljós hír van manapság, hogy mindenki vár valami jobbra, biztatóra. Így vagyunk ezzel mi is: nem dobja fel sem a home office-ban, sem a szerkesztőségben ülő újságírót a helyzet, amikor jóformán csak bajokról szóló információkat kap. Pedig van azért olyan is, aminek örülni lehet, ami megnevettet, vannak remek kezdeményezések, példaértékű kiállások. Ezeket gyűjtjük ebben a cikksorozatban.

	</div>

	<div class="article-series__box--2">

		

	</div>

		<div class="article-series__box--3">

			<header class="boxheader ">

				<span class="topborder">

					<span class="emp">

						<span class="info uppercase clear">

							Friss cikkek a témában

						</span>

					</span>

				</span>

			</header>

				<ul class="link-list">

			<li>

				<a href="/elet/20200408_Uzent_a_budafoki_elesztogyar_mindenki_nyugodjon_meg_lesz_eleszto" data-event-name="ArticleSeriesBox1">

					&#220;zent a budafoki &#233;lesztőgy&#225;r: mindenki nyugodjon meg, lesz &#233;lesztő

				</a>

			</li>
			<li>

				<a href="/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" data-event-name="ArticleSeriesBox2">

					Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)

				</a>

			</li>
			<li>

				<a href="/elet/20200407_Matthew_McConaughey_nyugdijas_jarvany_koronavirus_bingo_karanten" data-event-name="ArticleSeriesBox3">

					Matthew McConaughey nagyon boldogg&#225; tett p&#225;r nyugd&#237;jast

				</a>

			</li>

	</ul>


			<a href="/cs/Minden rendben lesz" class="more-article-button"></a>

		</div>

</div>




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>„Meghitt nyugalom jellemzi a víz alatti Balatont így tavasszal. A kristálytiszta vízben boldogan úszkáló halak szemlélik a magányosan ücsörgő horgászok csalijait. Gyertek, kukkantsunk be együtt a víz alá” – írta Török Brigi a videó mellé.</p>
    <div class="embed-container">

        <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ftorokbrigiphotographer%2Fvideos%2F2708905759345856%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

    </div>

<p><a href="http://hvg.hu/cimke/ny%C3%BCzsi" target="_blank"><strong>Ide kattintva eléri a Nyüzsi további cikkeit, azonnali véleményeket, érdekességeket, szórakoztató mémeket, gif-eket, videókat.</strong></a></p>
</div>



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">

									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="9532200e1fe044d6a4693331862bf6cf"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2felet%2f20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2felet%2f20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2felet%2f20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2felet%2f20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2felet%2f20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video&text=Ilyen+a+krist%c3%a1lytiszta+Balaton+a+v%c3%adz+alatt+(vide%c3%b3)&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2felet%2f20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video&description=Ilyen+a+krist%c3%a1lytiszta+Balaton+a+v%c3%adz+alatt+(vide%c3%b3)" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>



<div class="content"><style>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</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
   <h1 class="block-ms-box-h1">Ránk számíthatsz – mi is számítunk Rád!</h1><div class="partolo-tagsag-content-box-inner"> 
		
		<div>
			<span class="block-ms-box-span">
A koronavírus korunk legnagyobb krízise, melyben szó szerint létfontosságú a hiteles forrásból való tájékozódás. A HVG-ben ebben a helyzetben is elhivatottan teszünk eleget küldetésünknek: pontos, tényszerű és független tájékoztatást biztosítunk olvasóinak.
				<br><br>
				<strong>
					Arra kérünk támogasd munkánkat, hogy a nehéz körülmények között is naprakész információval szolgáljunk neked.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2014.jpg" alt="HVG cover">
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div></div>
	
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Ránk számíthatsz – mi is számítunk Rád!</h1>
		<div>
			<span class="block-ms-box-span">
A koronavírus korunk legnagyobb krízise, melyben szó szerint létfontosságú a hiteles forrásból való tájékozódás. A HVG-ben ebben a helyzetben is elhivatottan teszünk eleget küldetésünknek: pontos, tényszerű és független tájékoztatást biztosítunk olvasóinak.
				<br><br>
				<strong>
					Arra kérünk támogasd munkánkat, hogy a nehéz körülmények között is naprakész információval szolgáljunk neked.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2014.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>

									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807844" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone3897627" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									



<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="A hazai fesztiv&#225;lok 40 sz&#225;zal&#233;k&#225;t halasztani vagy t&#246;r&#246;lni kell a j&#225;rv&#225;ny miatt" href="/kultura/20200406_A_hazai_fesztivaloknak_negyven_szazalekat_el_kell_halasztani_vagy_torolni_kell_a_jarvany_miatt" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="A hazai fesztiv&#225;lok 40 sz&#225;zal&#233;k&#225;t halasztani vagy t&#246;r&#246;lni kell a j&#225;rv&#225;ny miatt" src="https://img2.hvg.hu/image.aspx?id=c8a885d5-2a04-4c99-8b7e-e4ffc3ec54ea&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A hazai fesztiv&#225;lok 40 sz&#225;zal&#233;k&#225;t halasztani vagy t&#246;r&#246;lni kell a j&#225;rv&#225;ny miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							A hazai fesztiv&#225;lok 40 sz&#225;zal&#233;k&#225;t halasztani vagy t&#246;r&#246;lni kell a j&#225;rv&#225;ny miatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="K&#233;t beteget levettek a l&#233;legeztetőg&#233;pről a Szent L&#225;szl&#243; k&#243;rh&#225;zban" href="/itthon/20200406_Ket_beteget_levettek_a_lelegeztetogeprol_a_Szent_Laszlo_korhazban" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="K&#233;t beteget levettek a l&#233;legeztetőg&#233;pről a Szent L&#225;szl&#243; k&#243;rh&#225;zban" src="https://img2.hvg.hu/image.aspx?id=df181ec4-3843-4373-85fc-1ae0f74a04e9&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="K&#233;t beteget levettek a l&#233;legeztetőg&#233;pről a Szent L&#225;szl&#243; k&#243;rh&#225;zban" />

					</div>

					<div class="posted-text-area">

						<p>


							K&#233;t beteget levettek a l&#233;legeztetőg&#233;pről a Szent L&#225;szl&#243; k&#243;rh&#225;zban

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="30 szupersz&#225;m&#237;t&#243;g&#233;ppel sz&#225;ll be az Nvidia a koronav&#237;rus elleni k&#252;zdelembe" href="/tudomany/20200406_nvidia_koronavirus_jarvany_szuperszamitogep_hpc_konzorcium" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="30 szupersz&#225;m&#237;t&#243;g&#233;ppel sz&#225;ll be az Nvidia a koronav&#237;rus elleni k&#252;zdelembe" src="https://img2.hvg.hu/image.aspx?id=81dfa50a-ea61-4572-a13b-f08f3f2cfb50&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="30 szupersz&#225;m&#237;t&#243;g&#233;ppel sz&#225;ll be az Nvidia a koronav&#237;rus elleni k&#252;zdelembe" />

					</div>

					<div class="posted-text-area">

						<p>


							30 szupersz&#225;m&#237;t&#243;g&#233;ppel sz&#225;ll be az Nvidia a koronav&#237;rus elleni k&#252;zdelembe

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="11b4873fcec44dbc9c96ec60c80f77d9"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Balaton">Balaton</a>
				<a class="tag" href="/cimke/ny&#252;zsi">ny&#252;zsi</a>
				<a class="tag" href="/cimke/Minden rendben lesz">Minden rendben lesz</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



					<!-- Sidebar -->
					<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/75823/5829920/582992500?">&#220;zleti &#252;gy lett a h&#225;l&#243;szob&#225;nkb&#243;l – de hogy jutottunk el id&#225;ig?</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/75823/5829920/582992600?">Csipker&#243;zsika &#225;lma val&#243;j&#225;ban seg&#237;t a l&#225;nyoknak</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="http://dev.hvg.hu/page-layout/redesign%7chvg%23sales-szponzoracio-gyujto-layout/szerkesztes">Kialvatlanul k&#243;v&#225;lyog minden harmadik ember </a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<!-- <a href="/cimke/karácsony%202018" class="more"></a> -->
<a href="http://hvg.hu/cimke/karácsony 2018" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				

<section class="articlebox clear">

	<header class="boxheader">

		<span class="topborder">

			<span class="emp">

				<a href="/cimke/ny&#252;zsi" title="ny&#252;zsi" class="tag">ny&#252;zsi</a>

			</span>

		</span>

	</header>

		<article class="articleitem">

				<div class="image-holder">

					<a href="/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video" title="Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)" >

						<img src="https://img4.hvg.hu/image.aspx?id=e3445521-1136-4dca-9e33-0cec8e0b3cf7&amp;view=5d0ed46c-a48c-40a2-bf11-315818721064" title="Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)" alt="Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)" width="380" height="215" />

					</a>

				</div>

			<div class="text-holder">

				

<h1 class='heading-4'><a title='Ilyen a kristálytiszta Balaton a víz alatt (videó)' href='/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video' > Ilyen a kristálytiszta Balaton a víz alatt (videó)</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

			</div>

		</article>
			<article class="articleitem">

				<div class="text-holder">

					

					<h1 class='heading-4'><a title='Matthew McConaughey nagyon boldoggá tett pár nyugdíjast' href='/elet/20200407_Matthew_McConaughey_nyugdijas_jarvany_koronavirus_bingo_karanten' > Matthew McConaughey nagyon boldoggá tett pár nyugdíjast</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				</div>

			</article>

	<a class='more' href='/cimke/nyüzsi'>Tovább <span class='arrow'></span></a>

</section>
			</div>
		</div>


		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1951281" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200320_Az_olvasas_a_munkam_legelemibb_resze__interju_Ott_Anna_muveszeti_vezetovel_irodalomszervezovel">Olvasni most &#233;s mindig – interj&#250; Ott Ann&#225;val, aki hivatalb&#243;l olvas</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200324_Digitalis_atallasra_kenyszerul_cege_Ezt_a_10_dolgot_fontolja_meg_vezetokent">Digit&#225;lis &#225;t&#225;ll&#225;sra k&#233;nyszer&#252;l c&#233;ge? Ezt a 10 dolgot fontolja meg vezetők&#233;nt!</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/invitech_20200325_Ha_valamikor_most_meg_fontosabb_mikent_kezelhetok_hatekonyan_az_egyre_komplexebb_ceges_halozatok">Ha valamikor, most m&#233;g fontosabb: mik&#233;nt kezelhetők hat&#233;konyan az egyre komplexebb c&#233;ges h&#225;l&#243;zatok?</a>
				</h1>
			</div>
		</div>

</section>



		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
			<div id="zone3897635" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5929751" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/hvgkonyvek" title="HVG K&#246;nyvek" class="info">
                    <span class="uppercase">
                        HVG K&#246;nyvek
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Nem halad a gyereke az otthoni tanul&#225;ssal? Mutassa meg neki ezt a m&#243;dszert!" href="/hvgkonyvek/20200405_Nem_halad_a_gyereke_az_otthoni_tanulassal_Mutassa_meg_neki_ezt_a_modszert">

					<img width="100" height="100" title="Nem halad a gyereke az otthoni tanul&#225;ssal? Mutassa meg neki ezt a m&#243;dszert!" alt="Nem halad a gyereke az otthoni tanul&#225;ssal? Mutassa meg neki ezt a m&#243;dszert!" src="https://img1.hvg.hu/image.aspx?id=1ae3274a-692a-4239-a7db-e8542023f733&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-04-05T17:15:00Z' title='2020.04.05. 19:15' class='info'>2020. április. 05. 19:15</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='Nem halad a gyereke az otthoni tanulással? Mutassa meg neki ezt a módszert!' href='/hvgkonyvek/20200405_Nem_halad_a_gyereke_az_otthoni_tanulassal_Mutassa_meg_neki_ezt_a_modszert' > Nem halad a gyereke az otthoni tanulással? Mutassa meg neki ezt a módszert!</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Veszélyhelyzetekben - mint amilyen például a mostani járvány is - kiemelten szükségünk van arra, hogy minél hatékonyabban működjünk. David...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="fcf6e665-107c-4412-b279-21abb08dcb18"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="&#214;n is mindig a lassabb sorba &#225;ll? Ez az oka a jelens&#233;gnek!" href="/hvgkonyvek/20200403_On_is_gyakran_tapasztalja_hogy_mindig_a_lassabb_sorba_all_Ez_az_oka">

					<img width="100" height="100" title="&#214;n is mindig a lassabb sorba &#225;ll? Ez az oka a jelens&#233;gnek!" alt="&#214;n is mindig a lassabb sorba &#225;ll? Ez az oka a jelens&#233;gnek!" src="https://img1.hvg.hu/image.aspx?id=c4741da4-b0ee-42e8-9a61-350e927d669f&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-04-03T12:23:00Z' title='2020.04.03. 14:23' class='info'>2020. április. 03. 14:23</time>

						<span>
HVG K&#246;nyvek						</span>

				</span>

				<h1 class='heading-4'><a title='Ön is mindig a lassabb sorba áll? Ez az oka a jelenségnek!' href='/hvgkonyvek/20200403_On_is_gyakran_tapasztalja_hogy_mindig_a_lassabb_sorba_all_Ez_az_oka' > Ön is mindig a lassabb sorba áll? Ez az oka a jelenségnek!</a></h1>

				<p>Ha nem vagyunk tisztában ennek az érzésnek az igazi okával, tévesen gyakoribbnak gondoljuk, mint amilyen valójában.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="376085eb-9ec4-422f-bc2a-909a9c6d82bd"></button>

			</div>

		</article>

<a class='more' href='/hvgkonyvek'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		 <div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_eletstilus.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_eletstilus.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=eletstilus_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=eletstilus_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a>
</p>
</article>
</div>
</div></div> 

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div> 

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone5928129" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


				<!--Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video';
	var disqus_title = 'Ilyen a krist&#225;lytiszta Balaton a v&#237;z alatt (vide&#243;)';
	var disqus_url = 'http://hvg.hu/elet/20200408_Ilyen_a_kristalytiszta_Balaton_a_viz_alatt_video';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas randomcikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Lez&#225;rt&#225;k az Irgalmasrendi k&#243;rh&#225;z belgy&#243;gy&#225;szat&#225;t koronav&#237;rus-fertőz&#233;s miatt" href="/itthon/20200407_Irgalmasrendi_korhaz_belgyogyaszat_koronavirus" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Lez&#225;rt&#225;k az Irgalmasrendi k&#243;rh&#225;z belgy&#243;gy&#225;szat&#225;t koronav&#237;rus-fertőz&#233;s miatt" src="https://img3.hvg.hu/image.aspx?id=c4f0d74f-d4b3-407f-9b95-bab3b3b97661&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Lez&#225;rt&#225;k az Irgalmasrendi k&#243;rh&#225;z belgy&#243;gy&#225;szat&#225;t koronav&#237;rus-fertőz&#233;s miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							Lez&#225;rt&#225;k az Irgalmasrendi k&#243;rh&#225;z belgy&#243;gy&#225;szat&#225;t koronav&#237;rus-fertőz&#233;s miatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A koronav&#237;rus miatt nem szabadul a b&#246;rt&#246;nből Ronaldinho" href="/elet/20200407_koronavirus_ronaldinho_paraguay_borton" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="A koronav&#237;rus miatt nem szabadul a b&#246;rt&#246;nből Ronaldinho" src="https://img3.hvg.hu/image.aspx?id=c1f5fd30-8981-4ddc-83b7-f62b76c4b866&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A koronav&#237;rus miatt nem szabadul a b&#246;rt&#246;nből Ronaldinho" />

					</div>

					<div class="posted-text-area">

						<p>


							A koronav&#237;rus miatt nem szabadul a b&#246;rt&#246;nből Ronaldinho

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="1,8 milli&#225;rdb&#243;l &#250;j&#237;tj&#225;k fel a Budai V&#225;r falait" href="/itthon/20200407_budai_var_felujitas_tender_18_milliard" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="1,8 milli&#225;rdb&#243;l &#250;j&#237;tj&#225;k fel a Budai V&#225;r falait" src="https://img3.hvg.hu/image.aspx?id=f8d1697b-0305-47f8-a722-da5e56fc6c03&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="1,8 milli&#225;rdb&#243;l &#250;j&#237;tj&#225;k fel a Budai V&#225;r falait" />

					</div>

					<div class="posted-text-area">

						<p>


							1,8 milli&#225;rdb&#243;l &#250;j&#237;tj&#225;k fel a Budai V&#225;r falait

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Koronav&#237;rus: egyetlen &#250;j hal&#225;lesetet sem jelentettek K&#237;n&#225;b&#243;l" href="/vilag/20200407_koronavirus_fertozes_jarvany_kina_statisztika" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Koronav&#237;rus: egyetlen &#250;j hal&#225;lesetet sem jelentettek K&#237;n&#225;b&#243;l" src="https://img3.hvg.hu/image.aspx?id=6d70cecd-25e5-4bc1-8cc5-da8ee043660c&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Koronav&#237;rus: egyetlen &#250;j hal&#225;lesetet sem jelentettek K&#237;n&#225;b&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Koronav&#237;rus: egyetlen &#250;j hal&#225;lesetet sem jelentettek K&#237;n&#225;b&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Nyelvvizsga n&#233;lk&#252;l is kiadj&#225;k a diplom&#225;kat" href="/itthon/20200407_palkovics_nyelvvizsga_diploma_koronavirus_jarvany" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Nyelvvizsga n&#233;lk&#252;l is kiadj&#225;k a diplom&#225;kat" src="https://img3.hvg.hu/image.aspx?id=7187449c-249b-4abb-8e7c-a5618dc0b76d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Nyelvvizsga n&#233;lk&#252;l is kiadj&#225;k a diplom&#225;kat" />

					</div>

					<div class="posted-text-area">

						<p>


							Nyelvvizsga n&#233;lk&#252;l is kiadj&#225;k a diplom&#225;kat

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="A Mentőszolg&#225;lat is &#225;t&#225;llt a gyorstesztre, pedig szakemberek szerint megb&#237;zhatatlan" href="/itthon/20200408_gyorsteszt_koronavirus_teszt_omsz_pcr">
			<img title="A Mentőszolg&#225;lat is &#225;t&#225;llt a gyorstesztre, pedig szakemberek szerint megb&#237;zhatatlan" alt="A Mentőszolg&#225;lat is &#225;t&#225;llt a gyorstesztre, pedig szakemberek szerint megb&#237;zhatatlan" src="https://img0.hvg.hu/image.aspx?id=8a706a2e-2d3e-441a-a346-6971979f5b05&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="A Mentőszolg&#225;lat is &#225;t&#225;llt a gyorstesztre, pedig szakemberek szerint megb&#237;zhatatlan" href="/itthon/20200408_gyorsteszt_koronavirus_teszt_omsz_pcr">
	

	A Mentőszolg&#225;lat is &#225;t&#225;llt a gyorstesztre, pedig szakemberek szerint megb&#237;zhatatlan

</a>



			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="444e5f74-db05-448f-a8ee-49668b025ae3"></button>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  featured">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="&#218;jabb 11 magyar halottja van a j&#225;rv&#225;nynak, egy nap alatt 78 &#250;j fertőz&#246;ttet tal&#225;ltak" href="/itthon/20200408_koronavirus_jarvany_halal_fertozottek">
	

	&#218;jabb 11 magyar halottja van a j&#225;rv&#225;nynak, egy nap alatt 78 &#250;j fertőz&#246;ttet tal&#225;ltak

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="1e957710-5436-4618-802e-cae29b084214"></button>
	</div>

</article>

<article class="articleitem emphasized ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="J&#225;rv&#225;nyh&#237;rek percről percre" href="/itthon/20200408_koronavirus_fertozott_halalos_aldozat_jarvany_magyarorszag_percrol_percre">
	

	J&#225;rv&#225;nyh&#237;rek percről percre

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="88b81d43-f1f0-472d-82c9-ee4a3988cebd"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Trump azzal fenyeget, hogy az USA nem ad t&#246;bb p&#233;nzt a WHO-nak" href="/vilag/20200408_Trump_usa_who_koronavirus">
	

	Trump azzal fenyeget, hogy az USA nem ad t&#246;bb p&#233;nzt a WHO-nak

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="a9e2ff44-e4fe-4f2f-80aa-7aa9fe4ffd8e"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Feloldott&#225;k a vesztegz&#225;rat Vuhanban" href="/vilag/20200408_vuhan_karanten_koronavirus">
	

	Feloldott&#225;k a vesztegz&#225;rat Vuhanban

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="0d688a36-ac82-4f86-8b81-b31c208015ec"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Bod P&#233;ter &#193;kos: A magyar korm&#225;ny nem ott seg&#237;t, ahol legink&#225;bb kellene" href="/gazdasag/20200408_bod_peter_akos_ado_hitel_munkahelyteremtes_valsag_koronavirus">
	

	Bod P&#233;ter &#193;kos: A magyar korm&#225;ny nem ott seg&#237;t, ahol legink&#225;bb kellene

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="0b97428d-331c-46e0-8cfd-f5ea51cb5f9e"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Legyőzz&#252;k a v&#237;rust, mert az egy&#252;ttműk&#246;d&#233;s fekete&#246;ves nagymesterei vagyunk " href="/360/20200408_kozgazdasag_koronavirus_egyuttmukodes_kooperacio_elmelet">
	
		<span class="hvg360-icon"></span>

	Legyőzz&#252;k a v&#237;rust, mert az egy&#252;ttműk&#246;d&#233;s fekete&#246;ves nagymesterei vagyunk 

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="ac759dae-9d1e-408f-b872-1e0fb2c2b69d"></button>
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2313.488
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="OtUML5SgEb59t3PG_ogUeR9HP1ujYR4KEeBqoCVwj8R6-ko3UxX7IepgnsTlqX_iUu9RV4fqozSgWULkq9IrStcU5Ds1:HIyWbBXMwm366TKjwo15OeM3Qj3ONw7YJNoJfxebMTNVaYuswGuosp1ct91UBpqkb5bTzLQfVHRGSxPmSUh7hCDvrcA1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=QwEmhQZhKKSN5rQa95-qn02ewkdZXJqyWWodPHBNl3g1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest js -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}
</style>

<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2313.488 (2020.04.07)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

	</body>

</html>
