<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Gazdaság: Csak utazási irodától lehet kártérítést kérni, ha nem jött össze a repülőút - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1413399994"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />



<meta name="isBranded" content="false" />

<meta name="description" content="Az EU b&#237;r&#243;s&#225;ga szerint csak az egyik műk&#246;dhet, nem lehet a l&#233;git&#225;rsas&#225;gt&#243;l is p&#233;nzt visszak&#246;vetelni."/>
<meta name="exclusiontags" content="utaz&#225;si iroda,rep&#252;lőjegy,rep&#252;lő&#250;t,rep&#252;lőjegy-&#225;rak,uni&#243;s b&#237;r&#243;s&#225;g">

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t">
<meta itemprop="description" content="Az EU b&#237;r&#243;s&#225;ga szerint csak az egyik műk&#246;dhet, nem lehet a l&#233;git&#225;rsas&#225;gt&#243;l is p&#233;nzt visszak&#246;vetelni.">
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=6faed5fa-0103-409b-8f4e-5f932d7da43e&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
<meta itemprop="datePublished" content="2019-07-10">
<meta itemprop="dateModified" content="2019-07-10">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hvg_hu">
<meta name="twitter:title" content="Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t">
<meta name="twitter:description" content="Az EU b&#237;r&#243;s&#225;ga szerint csak az egyik műk&#246;dhet, nem lehet a l&#233;git&#225;rsas&#225;gt&#243;l is p&#233;nzt visszak&#246;vetelni.">
<meta name="twitter:creator" content="@hvg_hu">
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=6faed5fa-0103-409b-8f4e-5f932d7da43e&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">

<!-- Open Graph data -->
<meta property="og:title" content="Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=6faed5fa-0103-409b-8f4e-5f932d7da43e&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Az EU b&#237;r&#243;s&#225;ga szerint csak az egyik műk&#246;dhet, nem lehet a l&#233;git&#225;rsas&#225;gt&#243;l is p&#233;nzt visszak&#246;vetelni." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU">
<meta property="og:updated_time" content="2019-07-10T16:19:09.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-07-10T16:15:00.0000000+02:00" />
<meta property="article:modified_time" content="2019-07-10T16:19:09.0000000+02:00" />
<meta property="article:section" content="Gazdas&#225;g rovat" />
<meta property="article:tag" content="utaz&#225;si iroda,rep&#252;lőjegy,rep&#252;lő&#250;t,rep&#252;lőjegy-&#225;rak,uni&#243;s b&#237;r&#243;s&#225;g" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy" />




	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/" />
	<link rel="alternate" media="handheld" href="https://m.hvg.hu/" />
	

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=7KR0N6PUxI-CcpOPjEcCS8RmiB5aBIHZAp-d3JlHu401" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-gazdasag  article-page-20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;f4ad8ed1-2b24-4e9d-a813-743cdb9b5420&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A JPMorgan elemzői szerint az Apple szeretn&#233; n&#246;velni az elad&#225;sokat 2020-ban, ez&#233;rt t&#246;bb &#250;j modellt is piacra dobn&#225;nak.&quot;,&quot;shortLead&quot;:&quot;A JPMorgan elemzői szerint az Apple szeretn&#233; n&#246;velni az elad&#225;sokat 2020-ban, ez&#233;rt t&#246;bb &#250;j modellt is piacra dobn&#225;nak.&quot;,&quot;id&quot;:&quot;20190709_apple_iphone_5g_olcso_iphone&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=f4ad8ed1-2b24-4e9d-a813-743cdb9b5420&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b0d7e125-425d-4d93-ad2d-2cf9111377dc&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190709_apple_iphone_5g_olcso_iphone&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;lius. 09. 19:03&quot;,&quot;title&quot;:&quot;Begy&#250;jthatja a rak&#233;t&#225;kat az Apple, n&#233;gy &#250;j iPhone j&#246;het 2020-ban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;7460b64b-03e1-4619-a8f1-08ef5295d709&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Ezzel maga a minisztereln&#246;k dicsekedett el.&quot;,&quot;shortLead&quot;:&quot;Ezzel maga a minisztereln&#246;k dicsekedett el.&quot;,&quot;id&quot;:&quot;20190709_Paul_Anka_elenekelte_hogy_szereti_Orban_Viktort&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=7460b64b-03e1-4619-a8f1-08ef5295d709&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;4fa80493-7cd1-47f7-8087-3ca0169b6453&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20190709_Paul_Anka_elenekelte_hogy_szereti_Orban_Viktort&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;lius. 09. 23:07&quot;,&quot;title&quot;:&quot;Paul Anka el&#233;nekelte, hogy szereti Orb&#225;n Viktort, Orb&#225;n meg kiposztolta&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e66873e8-2b84-4b92-a8f3-bc9de7f4e7a4&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;kultura&quot;,&quot;description&quot;:&quot;Rembrandt hal&#225;l&#225;nak 350. &#233;vfordul&#243;j&#225;n alaposan &#225;tvizsg&#225;lj&#225;k &#233;s restaur&#225;lj&#225;k legh&#237;resebb festm&#233;ny&#233;t, az &#201;jjeli őrj&#225;ratot, a projekt h&#233;tfőn vette kezdet&#233;t. Az amszterdami Rijksmuseumban a szak&#233;rtők a leg&#250;jabb technik&#225;kkal vizsg&#225;lj&#225;k meg a műalkot&#225;st, fot&#243;zz&#225;k &#233;s restaur&#225;lj&#225;k, r&#225;ad&#225;sul a k&#246;z&#246;ns&#233;g előtt. &quot;,&quot;shortLead&quot;:&quot;Rembrandt hal&#225;l&#225;nak 350. &#233;vfordul&#243;j&#225;n alaposan &#225;tvizsg&#225;lj&#225;k &#233;s restaur&#225;lj&#225;k legh&#237;resebb festm&#233;ny&#233;t, az &#201;jjeli...&quot;,&quot;id&quot;:&quot;20190708_rembrandt_ejjeli_orjarat_restauralas_elo_kozvetites_rijksmuseum&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=e66873e8-2b84-4b92-a8f3-bc9de7f4e7a4&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;dbac5d27-b376-463d-bc0a-f15c0eb5d054&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/kultura/20190708_rembrandt_ejjeli_orjarat_restauralas_elo_kozvetites_rijksmuseum&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;lius. 08. 21:22&quot;,&quot;title&quot;:&quot;&#201;lőben n&#233;zheti, ahogy Rembrandt mesterműv&#233;t restaur&#225;lj&#225;k&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;60cf7b2b-4e26-47d6-801f-68df786bdf46&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;Nem &#250;j Windows-verzi&#243;t k&#233;sz&#237;tett, eg&#233;sz m&#225;sr&#243;l sz&#243;l a Microsoft k&#252;l&#246;n&#246;s akci&#243;ja, amelybe akkor kezdtek bele, mielőtt a Netflix egyik n&#233;pszerű sorozat&#225;nak &#250;j &#233;vada ad&#225;sba ker&#252;lt.&quot;,&quot;shortLead&quot;:&quot;Nem &#250;j Windows-verzi&#243;t k&#233;sz&#237;tett, eg&#233;sz m&#225;sr&#243;l sz&#243;l a Microsoft k&#252;l&#246;n&#246;s akci&#243;ja, amelybe akkor kezdtek bele, mielőtt...&quot;,&quot;id&quot;:&quot;20190708_microsoft_stranger_things_3_evad_windows_1_0&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=60cf7b2b-4e26-47d6-801f-68df786bdf46&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;60730973-f007-4d5f-9097-914977c56f32&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20190708_microsoft_stranger_things_3_evad_windows_1_0&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;lius. 08. 19:33&quot;,&quot;title&quot;:&quot;Meglepte egy apr&#243;s&#225;ggal a Microsoft a Stranger Things rajong&#243;it&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;24da6f5a-ab70-4ee6-bf39-6c19a752db7b&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Az Eurostat szerint m&#233;g Portug&#225;li&#225;ban sem volt akkora dr&#225;gul&#225;s, mint idehaza.&quot;,&quot;shortLead&quot;:&quot;Az Eurostat szerint m&#233;g Portug&#225;li&#225;ban sem volt akkora dr&#225;gul&#225;s, mint idehaza.&quot;,&quot;id&quot;:&quot;20190710_eurostat_lakasarak_europai_unio_magyarorszag_budapest&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=24da6f5a-ab70-4ee6-bf39-6c19a752db7b&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7fabbaa7-bf83-4aa9-8cdb-1fff894e395e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20190710_eurostat_lakasarak_europai_unio_magyarorszag_budapest&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;lius. 10. 14:21&quot;,&quot;title&quot;:&quot;Az eg&#233;sz EU-ban Magyarorsz&#225;gon ugrottak meg legink&#225;bb a lak&#225;s&#225;rak&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;3e036b09-d42d-48ee-94e0-c59a6a0dc49d&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Beigazol&#243;dtak a kor&#225;bbi felv&#225;s&#225;rl&#225;si pletyk&#225;k a k&#233;t tőzsdei c&#233;gről, a T-Systemsről &#233;s a 4iG-ről: ut&#243;bbi, a \&quot;kishal\&quot;, megvette az előbbit, a \&quot;nagy halat\&quot;.  &quot;,&quot;shortLead&quot;:&quot;Beigazol&#243;dtak a kor&#225;bbi felv&#225;s&#225;rl&#225;si pletyk&#225;k a k&#233;t tőzsdei c&#233;gről, a T-Systemsről &#233;s a 4iG-ről: ut&#243;bbi, a \&quot;kishal\&quot;...&quot;,&quot;id&quot;:&quot;20190709_4iG_mezsaros_tsystems_jaszai&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=3e036b09-d42d-48ee-94e0-c59a6a0dc49d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;46f4b204-a9e2-4490-a708-a306e84fc553&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20190709_4iG_mezsaros_tsystems_jaszai&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;lius. 09. 15:02&quot;,&quot;title&quot;:&quot;A 4iG-sztori: visszautas&#237;thatatlan aj&#225;nlatot tettek a T-Systemsre?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d8bfaf53-e94d-4b8b-a758-276b4aefa224&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Nem sz&#243;lt a Magyar Telekom időben az előfizetőinek, hogy r&#246;videbb hat&#225;ridőt ad a sz&#225;ml&#225;k befizet&#233;s&#233;re, b&#252;ntetett az NMHH.&quot;,&quot;shortLead&quot;:&quot;Nem sz&#243;lt a Magyar Telekom időben az előfizetőinek, hogy r&#246;videbb hat&#225;ridőt ad a sz&#225;ml&#225;k befizet&#233;s&#233;re, b&#252;ntetett...&quot;,&quot;id&quot;:&quot;20190709_25_millio_forintra_buntettek_a_Magyar_Telekomot&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=d8bfaf53-e94d-4b8b-a758-276b4aefa224&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8985d2cc-d437-4a51-b4ca-f0ea09914853&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20190709_25_millio_forintra_buntettek_a_Magyar_Telekomot&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;lius. 09. 12:56&quot;,&quot;title&quot;:&quot;25 milli&#243; forintra b&#252;ntett&#233;k a Magyar Telekomot&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e0628f69-b7c2-4aab-9bd8-eb8e0da8eef3&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A 23-szoros Grand Slam-győztes teniszező, Serena Williams egy magazinnak adott interj&#250;ban bevallotta, hogy a tavalyi US Open Oszaka Naomival szemben elvesz&#237;tett d&#246;ntője ut&#225;n pszichol&#243;gushoz j&#225;rt.&quot;,&quot;shortLead&quot;:&quot;A 23-szoros Grand Slam-győztes teniszező, Serena Williams egy magazinnak adott interj&#250;ban bevallotta, hogy a tavalyi US...&quot;,&quot;id&quot;:&quot;20190710_serena_williams_oszaka_naomi_us_open_donto_pszichologus_bocsanatkeres&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=e0628f69-b7c2-4aab-9bd8-eb8e0da8eef3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;acfd593f-4147-4365-91c9-e65dd3e885e4&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20190710_serena_williams_oszaka_naomi_us_open_donto_pszichologus_bocsanatkeres&quot;,&quot;timestamp&quot;:&quot;2019. j&#250;lius. 10. 12:21&quot;,&quot;title&quot;:&quot;Ter&#225;pi&#225;j&#225;r&#243;l &#233;s bocs&#225;natk&#233;r&#233;s&#233;ről vallott Serena Williams&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/103_hvg_hu_gazdasag_cikkalatt', [[600, 140], [600, 130], [600, 200], [728, 90], [600, 120], [600, 150]], 'div-gpt-ad-1465811211383-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/122_hvg_hu_gazdasag_jobbhasab', [[336, 280], [300, 600], [330, 250], [380, 300], [320, 300], [300, 250], [320, 250]], 'div-gpt-ad-1465811211383-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/164_hvg_hu_gazdasag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/183_hvg_hu_gazdasag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/202_hvg_hu_gazdasag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
						<a href="https://hvg.hu/OAuth.ashx/aHR0cHM6Ly9odmcuaHUvZ2F6ZGFzYWcvMjAxOTA3MTBfZXVfYmlyb3NhZ191dGF6YXNpX2lyb2RhX2thcnRlcml0ZXNfcmVwdWxvdXRfcmVwdWxvamVneQ==?ForceLogin=True" class="headerelement-button login" title="Bejelentkezés" data-event-name="ClickOnLogin">Bejelentkezés</a>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/hetilap" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/hetilap" data-event-name="NavHetilap"><div class="text ul-size_pos">Hetilap</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		

		<div style="color: #fff !important" class="tagsag-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

			<div class="underline-tagsag-btn"></div>

		</div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">24°C</div>
			<div class="weather-cold">13°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/022.svg" width="25" height="25" alt="k&#246;zepesen felhős" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
 


<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy" data-body-size="3206" data-column-web-id="gazdasag">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>

 


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807649" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Theresa Mayt s&#233;rtegette Trump a Twitteren" href="/vilag/20190709_Theresa_Mayt_sertegette_Trump_a_Twitteren" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Theresa Mayt s&#233;rtegette Trump a Twitteren" src="https://img0.hvg.hu/image.aspx?id=2e3ecf6a-3114-4076-9eab-f91b55a0d347&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Theresa Mayt s&#233;rtegette Trump a Twitteren" />

					</div>

					<div class="posted-text-area">

						<p>Theresa Mayt s&#233;rtegette Trump a Twitteren</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Dokumentum igazolja, hogy Jap&#225;n vegyi fegyvert vetett be K&#237;n&#225;ban 1939-ben" href="/tudomany/20190708_merges_gaz_vegyi_fegyver_japan_1939" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Dokumentum igazolja, hogy Jap&#225;n vegyi fegyvert vetett be K&#237;n&#225;ban 1939-ben" src="https://img0.hvg.hu/image.aspx?id=54d87db6-5187-4633-9dff-9619fc2765de&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Dokumentum igazolja, hogy Jap&#225;n vegyi fegyvert vetett be K&#237;n&#225;ban 1939-ben" />

					</div>

					<div class="posted-text-area">

						<p>Dokumentum igazolja, hogy Jap&#225;n vegyi fegyvert vetett be K&#237;n&#225;ban 1939-ben</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Tom Hanks megmutatta, milyen menő f&#252;rdőnadr&#225;got kapott sz&#252;let&#233;snapj&#225;ra – vide&#243;" href="/elet/20190710_Tom_Hanks_megmutatta_milyen_meno_furdonadragot_kapott_szuletesnapjara__video" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Tom Hanks megmutatta, milyen menő f&#252;rdőnadr&#225;got kapott sz&#252;let&#233;snapj&#225;ra – vide&#243;" src="https://img0.hvg.hu/image.aspx?id=d027a229-b664-4c50-99b0-7d95dfcc5d19&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Tom Hanks megmutatta, milyen menő f&#252;rdőnadr&#225;got kapott sz&#252;let&#233;snapj&#225;ra – vide&#243;" />

					</div>

					<div class="posted-text-area">

						<p>Tom Hanks megmutatta, milyen menő f&#252;rdőnadr&#225;got kapott sz&#252;let&#233;snapj&#225;ra – vide&#243;</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Mars-misszi&#243;: Kital&#225;lt&#225;k a tud&#243;sok, hogyan lehet az űrben csontot &#233;s bőrt nyomtatni" href="/tudomany/20190710_mars_misszio_3d_nyomtatas_orvostechnologia_bor_nyomtatasa_csont_nyomtatasa" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Mars-misszi&#243;: Kital&#225;lt&#225;k a tud&#243;sok, hogyan lehet az űrben csontot &#233;s bőrt nyomtatni" src="https://img0.hvg.hu/image.aspx?id=54b8dcd9-411a-4160-ad39-f144684f36f3&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Mars-misszi&#243;: Kital&#225;lt&#225;k a tud&#243;sok, hogyan lehet az űrben csontot &#233;s bőrt nyomtatni" />

					</div>

					<div class="posted-text-area">

						<p>Mars-misszi&#243;: Kital&#225;lt&#225;k a tud&#243;sok, hogyan lehet az űrben csontot &#233;s bőrt nyomtatni</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Zuhanyz&#243; l&#225;nyokat kukkol&#243; f&#233;rfit fogtak Zam&#225;rdiban" href="/elet/20190708_Zuhanyzo_lanyokat_kukkolo_ferfit_fogtak_Zamardiban" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Zuhanyz&#243; l&#225;nyokat kukkol&#243; f&#233;rfit fogtak Zam&#225;rdiban" src="https://img0.hvg.hu/image.aspx?id=f45f3906-063a-4007-a1ff-4295ac7c4b80&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Zuhanyz&#243; l&#225;nyokat kukkol&#243; f&#233;rfit fogtak Zam&#225;rdiban" />

					</div>

					<div class="posted-text-area">

						<p>Zuhanyz&#243; l&#225;nyokat kukkol&#243; f&#233;rfit fogtak Zam&#225;rdiban</p>

					</div>

				</a>

			</div>

		</div>

	</div>






			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content hentry">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img1.hvg.hu/image.aspx?id=6faed5fa-0103-409b-8f4e-5f932d7da43e&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-07-10T16:15:00.0000000+02:00">2019. j&#250;lius. 10. 16:15</time>

				<time class="lastdate" datetime="2019-07-10T16:19:09.0000000+02:00">2019. j&#250;lius. 10. 16:19</time>
			
			<a href="/gazdasag" class="uppercase">Gazdas&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Csak utazási irodától lehet kártérítést kérni, ha nem jött össze a repülőút';
		var articleUrl =  window.location.href;
		var articleWebId = '20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="ny4QifvRpAj9Asr-ven80_OzDYEgaYhXrA9x9gtrWSkXw1GJZCdKIEQv8cEYKFmY07A0S8MIX6sbpjCGS94hFEdlMOM1:aUYslhVYvjPXEjDTBPozcwTvbdMk5iPGjkqUlxCE7OOXw2wHOExlAvHAPbzhhsRxy3axXi2oRrgvqYuVnsj6e9mlWZA1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="DgMdPAMtf601G5BrnAQZ2VXT5TPWLFo2v3mzhgODZLUSoMhVF1-zHw9PCUkOEAA8PUC4mVwftk_cMC_KNCRsUaQP2yQ1:3AidvPF4BwkDOBiR2bUX-8CqPiBgQpvq6tok44VG4YWUD9IckcytwNgtuJBGiTugVUbpd5ea5rnO01W2P-BKSleEIlM1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			MTI / hvg.hu

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807650" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Az EU bírósága szerint csak az egyik működhet, nem lehet a légitársaságtól is pénzt visszakövetelni.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->


<!-- ArticleSeriesInfoBox -->




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    <blockquote>
<p>Azoknak az utasoknak, akiknek joguk van az utazásszervezőjüktől követelni repülőjegyük árának visszatérítését, nincs lehetőségük a légitársaságtól is kártérítést kérni, ez ugyanis indokolatlan, a légitársaság kárára történő túlbiztosításukat eredményezné</p>
</blockquote>
<p>- közölte döntését az Európai Unió luxembourgi székhelyű bírósága szerdán.</p>
<p>Az ügy előzménye, hogy egy holland utazási irodánál magánszemélyek repülőutat foglaltak, amelynek árát az irodának fizették ki. A légi járat működtetéséért felelős társaság az utat törölte. Az utazási irodát időközben fizetésképtelennek nyilvánították, ezért a repülőjegyek árát nem térítette vissza. Az utasok a holland bírósághoz fordultak, amely a járattörlés miatt átalány-kártalanítás megfizetésére kötelezte a légitársaságot, azonban nem foglalt állást a repülőjegyek árának visszatérítésére irányuló kérelmekről.</p>
<p>A holland bíróság arra kívánt választ kapni, hogy az utas kérheti-e a jogaira vonatkozó rendelet alapján a repülőjegy árának az utazásszervező cégnek fizetett visszatérítését a légi fuvarozótól.</p>
    <div class="embed-container">

        <blockquote class="embedly-card" data-card-key="cfbfd4d71d474cf4856f7253bff6f703" data-card-type="article"><h4><a href="https://hvg.hu/gazdasag/20190702_Kartago_Tours_Tuneziaban_rekedt_magyarok">Kartago Tours: Nem miattunk rekedtek Tunéziában a magyar turisták</a></h4><p>Reagált a Kartago Tours a külföldön rekedt magyar turisták kálváriájára.</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>

    </div>

<p>Az uniós bíróság ítéletében hangsúlyozta: a szervezett utazásokra vonatkozó irányelv alapján fennáll a visszatérítéshez való jog, azt azonban kizárja, hogy az utas a légi fuvarozótól is követelhesse a repülőjegye árának visszatérítését. Ez az érintett utas indokolatlan, a légi fuvarozó kárára történő túlbiztosítását eredményezné, a légitársaság ebben az esetben ugyanis ki lenne téve annak a kockázatnak, hogy viselnie kellene az utazásszervezőt terhelő felelősséget is.</p>
<p>Hozzátették, ez a megállapítás arra az esetre is vonatkozik, amikor az utazásszervező a repülőjegy árát fizetésképtelensége miatt nem tudja visszatéríteni, és a visszatérítés biztosítékáról sem gondoskodott.</p>
<p>A bíróság arra emlékeztetett, hogy az uniós irányelv szerint az utazásszervezőnek megfelelő biztosítékkal kell rendelkeznie, hogy fizetésképtelenség esetén a befizetett összegeket visszatérítse. Kiemelték: egy nemzeti szabályozás csak akkor alkalmazza helyesen az uniós irányelvben foglalt kötelezettségeket, ha rögzíti, hogy az utazásszervező fizetésképtelensége esetén hatékonyan biztosítja az utasok számára az általuk befizetett teljes összeg visszatérítését. Ennek hiányában az érintett utast mindenképpen megilleti az a lehetőség, hogy az uniós jog megsértésével okozott kár megtérítése érdekében az adott tagállammal szemben keresetet indítson - szögezte le az uniós bíróság.</p>
</div>



									<!-- Link a cikkek alján -->
									



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="a57d7b83492848bdb9dd8c9291c6cd89"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy&text=Csak+utaz%c3%a1si+irod%c3%a1t%c3%b3l+lehet+k%c3%a1rt%c3%a9r%c3%adt%c3%a9st+k%c3%a9rni%2c+ha+nem+j%c3%b6tt+%c3%b6ssze+a+rep%c3%bcl%c5%91%c3%bat&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy&description=Csak+utaz%c3%a1si+irod%c3%a1t%c3%b3l+lehet+k%c3%a1rt%c3%a9r%c3%adt%c3%a9st+k%c3%a9rni%2c+ha+nem+j%c3%b6tt+%c3%b6ssze+a+rep%c3%bcl%c5%91%c3%bat" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<div class="content"><style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #fecc00; /* orig blue: #73cde9; */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 620px;
}

.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}

	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}

.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}

.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}

.read-mode .p-box {
	width: 100px;
	height: 100px;
}

.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}

.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}

.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #222222; /*#ffffff;*/
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}

	.block-ms-box-h1:after {
		display: none;
	}

.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}

.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}

.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}

.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}

.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}

	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}

.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}

.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}

	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}

	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}

	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}

	}


@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}

	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}

	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}

	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}

	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}

	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}

@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>

<!-- PT desktop version -->
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>

	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>

		<div class="btn-class3">

			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>

		</div>

	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1925.png" alt="HVG cover" />

		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>

<!-- PT mobile version -->
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>

	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>

	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>

			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1925.png" alt="HVG cover" />
	</div>

</div>
</div></div>

<!--Raiffeisen kalkulátor-->


									<!-- Kapcsolt cikk -->
									


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
<div id="zone2632683" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->




<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Rabszolgamunk&#225;t okoz a munkaerőhi&#225;ny" href="/gazdasag/20190710_Rabszolgamunkat_okoz_a_munkaerohiany" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Rabszolgamunk&#225;t okoz a munkaerőhi&#225;ny" src="https://img2.hvg.hu/image.aspx?id=616eefea-c980-4928-ab0f-5f312b0e9b8e&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Rabszolgamunk&#225;t okoz a munkaerőhi&#225;ny" />

					</div>

					<div class="posted-text-area">

						<p>Rabszolgamunk&#225;t okoz a munkaerőhi&#225;ny</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A 4iG-sztori: visszautas&#237;thatatlan aj&#225;nlatot tettek a T-Systemsre?" href="/gazdasag/20190709_4iG_mezsaros_tsystems_jaszai" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="A 4iG-sztori: visszautas&#237;thatatlan aj&#225;nlatot tettek a T-Systemsre?" src="https://img2.hvg.hu/image.aspx?id=3e036b09-d42d-48ee-94e0-c59a6a0dc49d&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A 4iG-sztori: visszautas&#237;thatatlan aj&#225;nlatot tettek a T-Systemsre?" />

					</div>

					<div class="posted-text-area">

						<p>A 4iG-sztori: visszautas&#237;thatatlan aj&#225;nlatot tettek a T-Systemsre?</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Begy&#250;jthatja a rak&#233;t&#225;kat az Apple, n&#233;gy &#250;j iPhone j&#246;het 2020-ban" href="/tudomany/20190709_apple_iphone_5g_olcso_iphone" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Begy&#250;jthatja a rak&#233;t&#225;kat az Apple, n&#233;gy &#250;j iPhone j&#246;het 2020-ban" src="https://img2.hvg.hu/image.aspx?id=f4ad8ed1-2b24-4e9d-a813-743cdb9b5420&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Begy&#250;jthatja a rak&#233;t&#225;kat az Apple, n&#233;gy &#250;j iPhone j&#246;het 2020-ban" />

					</div>

					<div class="posted-text-area">

						<p>Begy&#250;jthatja a rak&#233;t&#225;kat az Apple, n&#233;gy &#250;j iPhone j&#246;het 2020-ban</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget bch-element">

				<a title="Az &#250;t mindenki&#233;: a 10 legfontosabb dolog, amire aut&#243;snak &#233;s ker&#233;kp&#225;rosnak is figyelnie kell" href="/brandchannel/fordmagyarorszag_20190709_Az_ut_mindenkie_autosok_es_kerekparosok" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Az &#250;t mindenki&#233;: a 10 legfontosabb dolog, amire aut&#243;snak &#233;s ker&#233;kp&#225;rosnak is figyelnie kell" src="https://img2.hvg.hu/image.aspx?id=c1b90ec2-aca2-4c59-87be-21bbdb3d6878&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Az &#250;t mindenki&#233;: a 10 legfontosabb dolog, amire aut&#243;snak &#233;s ker&#233;kp&#225;rosnak is figyelnie kell" />

					</div>

					<div class="posted-text-area bch">

						<p>
							<span class="bch-icon"></span>
							<span class="bch-title">Az &#250;t mindenki&#233;: a 10 legfontosabb dolog, amire aut&#243;snak &#233;s ker&#233;kp&#225;rosnak is figyelnie kell</span>
						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A duna&#250;jv&#225;rosi szabadstrandon tal&#225;lt&#225;k meg egy eltűnt f&#233;rfi holttest&#233;t" href="/itthon/20190710_A_dunaujvarosi_szabadstrandon_talaltak_meg_egy_eltunt_ferfi_holttestet" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="A duna&#250;jv&#225;rosi szabadstrandon tal&#225;lt&#225;k meg egy eltűnt f&#233;rfi holttest&#233;t" src="https://img2.hvg.hu/image.aspx?id=ab5a6c5f-59e2-42cc-8db8-bc3b09aa84f7&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A duna&#250;jv&#225;rosi szabadstrandon tal&#225;lt&#225;k meg egy eltűnt f&#233;rfi holttest&#233;t" />

					</div>

					<div class="posted-text-area">

						<p>A duna&#250;jv&#225;rosi szabadstrandon tal&#225;lt&#225;k meg egy eltűnt f&#233;rfi holttest&#233;t</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Trump azt mondja, nem is kedveli a kiskor&#250;ak megront&#225;s&#225;val v&#225;dolt milli&#225;rdost, akit kor&#225;bban dics&#233;rt" href="/vilag/20190709_Trump_szerint_nem_is_kedveli_a_kiskoruak_megrontasaval_vadolt_milliardost_akit_korabban_dicsert" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="Trump azt mondja, nem is kedveli a kiskor&#250;ak megront&#225;s&#225;val v&#225;dolt milli&#225;rdost, akit kor&#225;bban dics&#233;rt" src="https://img2.hvg.hu/image.aspx?id=e7f88a1d-18df-4ee7-a25c-9eeedb0dd914&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Trump azt mondja, nem is kedveli a kiskor&#250;ak megront&#225;s&#225;val v&#225;dolt milli&#225;rdost, akit kor&#225;bban dics&#233;rt" />

					</div>

					<div class="posted-text-area">

						<p>Trump azt mondja, nem is kedveli a kiskor&#250;ak megront&#225;s&#225;val v&#225;dolt milli&#225;rdost, akit kor&#225;bban dics&#233;rt</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="9902c681fadb483fba6d6b64dbed206c"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/utaz&#225;si iroda">utaz&#225;si iroda</a>
				<a class="tag" href="/cimke/rep&#252;lőjegy">rep&#252;lőjegy</a>
				<a class="tag" href="/cimke/rep&#252;lő&#250;t">rep&#252;lő&#250;t</a>
				<a class="tag" href="/cimke/rep&#252;lőjegy-&#225;rak">rep&#252;lőjegy-&#225;rak</a>
				<a class="tag" href="/cimke/uni&#243;s b&#237;r&#243;s&#225;g">uni&#243;s b&#237;r&#243;s&#225;g</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="/cimke/nyugd%C3%ADj%202016" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		
		
		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/gazdasag" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Felkopna az &#225;lla a magyar v&#225;logatott focist&#225;knak, ha a v&#225;llalkoz&#225;saikb&#243;l kellene meg&#233;lni&#252;k" href="/gazdasag/20190710_Felkopna_az_alla_a_magyar_valogatott_focistaknak_ha_a_vallalkozasaikbol_kellene_megelniuk">

					<img width="100" height="100" title="Felkopna az &#225;lla a magyar v&#225;logatott focist&#225;knak, ha a v&#225;llalkoz&#225;saikb&#243;l kellene meg&#233;lni&#252;k" alt="Felkopna az &#225;lla a magyar v&#225;logatott focist&#225;knak, ha a v&#225;llalkoz&#225;saikb&#243;l kellene meg&#233;lni&#252;k" src="https://img0.hvg.hu/image.aspx?id=4869944a-6d59-4a13-b471-b9c44c1309dd&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-07-10T14:18:00Z' title='2019.07.10. 16:18' class='info'>2019. július. 10. 16:18</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Felkopna az álla a magyar válogatott focistáknak, ha a vállalkozásaikból kellene megélniük' href='/gazdasag/20190710_Felkopna_az_alla_a_magyar_valogatott_focistaknak_ha_a_vallalkozasaikbol_kellene_megelniuk' >Felkopna az álla a magyar válogatott focistáknak, ha a vállalkozásaikból kellene megélniük</a></h1>

				<p>Cégeik nem szerepeltek jól 2018-ban.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t" href="/gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy">

					<img width="100" height="100" title="Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t" alt="Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t" src="https://img0.hvg.hu/image.aspx?id=6faed5fa-0103-409b-8f4e-5f932d7da43e&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-07-10T14:15:00Z' title='2019.07.10. 16:15' class='info'>2019. július. 10. 16:15</time>

						<span>MTI / hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Csak utazási irodától lehet kártérítést kérni, ha nem jött össze a repülőút' href='/gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy' >Csak utazási irodától lehet kártérítést kérni, ha nem jött össze a repülőút</a></h1>

				<p>Az EU bírósága szerint csak az egyik működhet, nem lehet a légitársaságtól is pénzt visszakövetelni.</p>

			</div>

		</article>

<a class='more' href='/gazdasag'>Tovább <span class='arrow'></span></a>
</section>
			</div>
		</div>
		
		<!-- Hirdetés Banner -->
		

<link rel="stylesheet" type="text/css" href="https://static.hvgrt.hu/mobius/css/al.css">

<div class="placeholder-ad">
    <div class="wrap-ad">
        <div id="zone1920972" class="goAdverticum"></div><a class="caption" title="Hirdetés" href="https://hvg.hu/ratecard"></a>
    </div>
</div>


		<!-- Hirdetés FPA rightbottom -->
		


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">


		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190625_skoda_privat_berlet_porsche_lizing_autoberles">Csak haszn&#225;ljuk, a t&#246;bbi nem a mi gondunk</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190625_sap_business_one_vallalatiranyitas_lzthermotrade">&quot;A digitaliz&#225;ci&#243; kisebb fajta forradalmat hozott&quot;</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/mokk_20190621_Nagycsalados_vagy_fiatal_lakasvasarlo_Julius_1jetol_kevesbe_kell_a_zsebebe_nyulnia">Nagycsal&#225;dos vagy fiatal lak&#225;sv&#225;s&#225;rl&#243;? J&#250;lius 1-j&#233;től kev&#233;sb&#233; kell a zseb&#233;be ny&#250;lnia</a>
				</h1>
			</div>
		</div>

</section>
		<!-- BrandLab az egész site-on -->
				




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632700" class="goAdverticum"></div>

			<div id="zone3807654" class="goAdverticum"></div>

			<div id="zone3807657" class="goAdverticum"></div>

			
			<div id="zone3807655" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
            	<span class="info uppercase clear">Legn&#233;pszerűbb</span>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A hvg.hu cikke ut&#225;n lekapcsoltatt&#225;k a M&#193;V-dolgoz&#243;kkal a mobilkl&#237;m&#225;t, amit a saj&#225;t p&#233;nz&#252;k&#246;n vettek" href="/gazdasag/20190710_A_Hvghu_cikke_miatt_lekapcsoltak_a_mobilklimat_a_szobi_bakterhazban">

					<img width="100" height="100" title="A hvg.hu cikke ut&#225;n lekapcsoltatt&#225;k a M&#193;V-dolgoz&#243;kkal a mobilkl&#237;m&#225;t, amit a saj&#225;t p&#233;nz&#252;k&#246;n vettek" alt="A hvg.hu cikke ut&#225;n lekapcsoltatt&#225;k a M&#193;V-dolgoz&#243;kkal a mobilkl&#237;m&#225;t, amit a saj&#225;t p&#233;nz&#252;k&#246;n vettek" src="https://img1.hvg.hu/image.aspx?id=f023c98e-73f4-4614-b39f-a4c23b11a25c&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-07-10T12:20:00Z' title='2019.07.10. 14:20' class='info'>2019. július. 10. 14:20</time>

						<span>Balla Gy&#246;rgyi</span>

				</span>

				<h1 class='heading-4'><a title='A hvg.hu cikke után lekapcsoltatták a MÁV-dolgozókkal a mobilklímát, amit a saját pénzükön vettek' href='/gazdasag/20190710_A_Hvghu_cikke_miatt_lekapcsoltak_a_mobilklimat_a_szobi_bakterhazban' >A hvg.hu cikke után lekapcsoltatták a MÁV-dolgozókkal a mobilklímát, amit a saját pénzükön vettek</a></h1>

				<p>Az ott dolgozókkal röviden csak azt közölték, a klíma "felsőbb utasításra nem használható".</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Olyan &#250;jdons&#225;ggal &#225;llt elő a Lidl, aminek itthon is sokan &#246;r&#252;ln&#233;nek" href="/gazdasag/20190708_Olyan_ujdonsagot_tesztel_a_Lidl_aminek_itthon_is_sokan_orulnenek">

					<img width="100" height="100" title="Olyan &#250;jdons&#225;ggal &#225;llt elő a Lidl, aminek itthon is sokan &#246;r&#252;ln&#233;nek" alt="Olyan &#250;jdons&#225;ggal &#225;llt elő a Lidl, aminek itthon is sokan &#246;r&#252;ln&#233;nek" src="https://img1.hvg.hu/image.aspx?id=6fc7abf6-2015-4b91-9e23-e5d6f59a5988&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

					<time datetime='2019-07-08T14:47:00Z' title='2019.07.08. 16:47' class='info'>2019. július. 08. 16:47</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='Olyan újdonsággal állt elő a Lidl, aminek itthon is sokan örülnének' href='/gazdasag/20190708_Olyan_ujdonsagot_tesztel_a_Lidl_aminek_itthon_is_sokan_orulnenek' >Olyan újdonsággal állt elő a Lidl, aminek itthon is sokan örülnének</a></h1>

				<p>Saját mobilfizetési megoldással állt elő az üzletlánc Spanyolországban.</p>

			</div>

		</article>


</section>

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Economy 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771096-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag -->
<a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Maketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div> 

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">

</div>

<!-- Google Adsense 1 -->
<div class="adsense-placeholder teljesszeles" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Economy 970x250   Size: IAB Billboard  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771098-57';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy';
	var disqus_title = 'Csak utaz&#225;si irod&#225;t&#243;l lehet k&#225;rt&#233;r&#237;t&#233;st k&#233;rni, ha nem j&#246;tt &#246;ssze a rep&#252;lő&#250;t';
	var disqus_url = 'http://hvg.hu/gazdasag/20190710_eu_birosag_utazasi_iroda_karterites_repulout_repulojegy';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9nYXpkYXNhZy8yMDE5MDcxMF9ldV9iaXJvc2FnX3V0YXphc2lfaXJvZGFfa2FydGVyaXRlc19yZXB1bG91dF9yZXB1bG9qZWd5?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Megsz&#252;letett R&#225;sk&#243; Eszter gyereke" href="/elet/20190709_Rasko_Eszternek_gyereke_szuletett" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Megsz&#252;letett R&#225;sk&#243; Eszter gyereke" src="https://img3.hvg.hu/image.aspx?id=a1a9a75f-2c62-4cb1-9403-03b9fa6a9b37&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megsz&#252;letett R&#225;sk&#243; Eszter gyereke" />

					</div>

					<div class="posted-text-area">

						<p>Megsz&#252;letett R&#225;sk&#243; Eszter gyereke</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="10 milli&#243; forintra b&#237;rs&#225;golta a Colief cseppek forgalmaz&#243;j&#225;t a GVH" href="/gazdasag/20190709_10_millio_forintra_birsagolta_a_Colief_cseppek_forgalmazojat_a_GVH" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="10 milli&#243; forintra b&#237;rs&#225;golta a Colief cseppek forgalmaz&#243;j&#225;t a GVH" src="https://img3.hvg.hu/image.aspx?id=a7033e37-87b7-473c-b5e9-781bef90f147&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="10 milli&#243; forintra b&#237;rs&#225;golta a Colief cseppek forgalmaz&#243;j&#225;t a GVH" />

					</div>

					<div class="posted-text-area">

						<p>10 milli&#243; forintra b&#237;rs&#225;golta a Colief cseppek forgalmaz&#243;j&#225;t a GVH</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Sorosr&#243;l nem az jut az emberek esz&#233;be, hogy zsid&#243;, hanem az, hogy haza&#225;rul&#243;" href="/itthon/20190709_holokauszt_holokauszttagado_soros_antiszemitizmus" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Sorosr&#243;l nem az jut az emberek esz&#233;be, hogy zsid&#243;, hanem az, hogy haza&#225;rul&#243;" src="https://img3.hvg.hu/image.aspx?id=4767de15-649f-46d1-9a3d-1180977d5be8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Sorosr&#243;l nem az jut az emberek esz&#233;be, hogy zsid&#243;, hanem az, hogy haza&#225;rul&#243;" />

					</div>

					<div class="posted-text-area">

						<p>Sorosr&#243;l nem az jut az emberek esz&#233;be, hogy zsid&#243;, hanem az, hogy haza&#225;rul&#243;</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Republikon: Ez lehet Kar&#225;csony nagy es&#233;lye Tarl&#243;ssal szemben" href="/itthon/20190709_Republikon_Intezet_elemzes_Karacsony_Gergely_Tarlos_Istvan_fopolgarmester_onkormanyzati_valasztasok_eselyek" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="Republikon: Ez lehet Kar&#225;csony nagy es&#233;lye Tarl&#243;ssal szemben" src="https://img3.hvg.hu/image.aspx?id=f74dcbba-a0cb-4b1e-84e3-bddc83bf1081&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Republikon: Ez lehet Kar&#225;csony nagy es&#233;lye Tarl&#243;ssal szemben" />

					</div>

					<div class="posted-text-area">

						<p>Republikon: Ez lehet Kar&#225;csony nagy es&#233;lye Tarl&#243;ssal szemben</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Ungv&#225;ry Kriszti&#225;n nem sok&#225;ig tesztelte a rendszert: ma t&#225;vozott a Veritas Int&#233;zettől" href="/itthon/20190709_A_Veritas_tesztelese_nem_tartott_sokaig_Ungvary_Krisztian_ma_tavozott" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Ungv&#225;ry Kriszti&#225;n nem sok&#225;ig tesztelte a rendszert: ma t&#225;vozott a Veritas Int&#233;zettől" src="https://img3.hvg.hu/image.aspx?id=906635be-722a-48d6-b582-6d0222c1a3f7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Ungv&#225;ry Kriszti&#225;n nem sok&#225;ig tesztelte a rendszert: ma t&#225;vozott a Veritas Int&#233;zettől" />

					</div>

					<div class="posted-text-area">

						<p>Ungv&#225;ry Kriszti&#225;n nem sok&#225;ig tesztelte a rendszert: ma t&#225;vozott a Veritas Int&#233;zettől</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="Jobb-e ma magyar nőnek lenni, mint a rendszerv&#225;lt&#225;skor?" href="/gazdasag/20190710_rendszervaltas_nok_helyzete">
			<img title="Jobb-e ma magyar nőnek lenni, mint a rendszerv&#225;lt&#225;skor?" alt="Jobb-e ma magyar nőnek lenni, mint a rendszerv&#225;lt&#225;skor?" src="https://img3.hvg.hu/image.aspx?id=9d286395-1a1f-430e-8f56-edd6c2cfc3b6&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

			<h1 class="heading-1">
				<a title="Jobb-e ma magyar nőnek lenni, mint a rendszerv&#225;lt&#225;skor?" href="/gazdasag/20190710_rendszervaltas_nok_helyzete">Jobb-e ma magyar nőnek lenni, mint a rendszerv&#225;lt&#225;skor?</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A korm&#225;ny le akarta passzolni a B&#225;ln&#225;t, de &#250;gy tűnik, elsz&#250;rt&#225;k a vonatkoz&#243; rendeletet" href="/gazdasag/20190710_A_kormany_le_akarta_passzolni_a_Balnat_de_ugy_tunik_elszurtak">A korm&#225;ny le akarta passzolni a B&#225;ln&#225;t, de &#250;gy tűnik, elsz&#250;rt&#225;k a vonatkoz&#243; rendeletet</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A hvg.hu cikke ut&#225;n lekapcsoltatt&#225;k a M&#193;V-dolgoz&#243;kkal a mobilkl&#237;m&#225;t, amit a saj&#225;t p&#233;nz&#252;k&#246;n vettek" href="/gazdasag/20190710_A_Hvghu_cikke_miatt_lekapcsoltak_a_mobilklimat_a_szobi_bakterhazban">A hvg.hu cikke ut&#225;n lekapcsoltatt&#225;k a M&#193;V-dolgoz&#243;kkal a mobilkl&#237;m&#225;t, amit a saj&#225;t p&#233;nz&#252;k&#246;n vettek</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="Ursula von der Leyen elmondta, hogyan tartatn&#225; be a jog&#225;llamis&#225;got " href="/itthon/20190710_Ursula_von_der_Leyen_elmondta_hogyan_tartatna_be_a_jogallamisagot_Magyarorszagon">Ursula von der Leyen elmondta, hogyan tartatn&#225; be a jog&#225;llamis&#225;got </a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="A kommunizmusba v&#225;gynak a Fidesz szavaz&#243;i" href="/itthon/20190710_A_kommunizmusba_vagynak_a_Fidesz_szavazoi">A kommunizmusba v&#225;gynak a Fidesz szavaz&#243;i</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="J&#225;vor Benedek marad Br&#252;sszelben" href="/itthon/20190710_Javor_Benedek_marad_Brusszelben">J&#225;vor Benedek marad Br&#252;sszelben</a>



		</h1>

		
		
	</div>
</article>




<article class="articleitem  ">
	<div class="text-holder">
		

		<h1 class="heading-3">
			<a title="&#218;jabb jel, hogy a Fidesz hoppon maradhat az Eur&#243;pai Parlamentben" href="/itthon/20190710_Ujabb_jel_hogy_a_Fidesz_hoppon_maradhat_az_Europai_Parlamentben">&#218;jabb jel, hogy a Fidesz hoppon maradhat az Eur&#243;pai Parlamentben</a>



		</h1>

		
		
	</div>
</article>



</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->
				<!-- ************************************************************************************************************** -->




			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="/ratecard" data-event-name="ClickOnFooterRatecard">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.2025.309
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="51YyV6CQ2kO6sRO4nL9iLGkNgQYMPs9sf5FpfJur0l5z0KqZiOQU5XwXA9_JtS4Jrr03SYh4lX2s75Dhzxd9oED_xq81:UHGW1CDMrOzq_oqBmpIEpQ1Avr0OCOeVPG9tSc6wIoRwRa88I_Roehi0IvNOkQdzA0SxGvfTnTXt_YJC8lpMzaZ4Bb81">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=ql1CPLxbG1kJNks349S0VlYZplIGSYGM9p2PTP-XKo41"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2025.309 (2019.06.24)

-->
    <script>
		$(document).ready(function () {
			var selectWidgets = $('.selectWidget');
			var selectAdvs = $('.selectAdv');
			if (selectWidgets.length) {
				if (window.canRunAds) {
					selectWidgets.css({ 'display': 'none' });
				} else {
					selectWidgets.css({ 'display': 'block' });
				}
			}
			if (selectAdvs.length) {
				if (!window.canRunAds) {
					selectAdvs.css({ 'display': 'none' });
				}
			}
		});
    </script>
</body>
</html>
