<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Itthon: Marabu FékNyúz: Látogatás az oroszlán barlangjában - HVG.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />



	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=446728338"></script>

	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="&nbsp;" />
<meta name="exclusiontags" content="Orb&#225;n Viktor,Kar&#225;csony Gergely,főpolg&#225;rmester,Marabu,ny&#252;zsi,Marabu F&#233;kNy&#250;z" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban" />
<meta itemprop="description" content="&nbsp;" />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=daead06a-2fc0-4ed0-9b08-c17e19f1aaad&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2019-11-06" />
<meta itemprop="dateModified" content="2019-11-05" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban" />
<meta name="twitter:description" content="&nbsp;" />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=daead06a-2fc0-4ed0-9b08-c17e19f1aaad&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=daead06a-2fc0-4ed0-9b08-c17e19f1aaad&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="&nbsp;" />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2019-11-05T16:25:49.0000000+01:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2019-11-06T09:05:00.0000000+01:00" />
<meta property="article:modified_time" content="2019-11-05T16:25:49.0000000+01:00" />
<meta property="article:section" content="Itthon rovat" />
<meta property="article:tag" content="Orb&#225;n Viktor,Kar&#225;csony Gergely,főpolg&#225;rmester,Marabu,ny&#252;zsi,Marabu F&#233;kNy&#250;z" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" />


	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />

	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=tmPh0QQD4qD33CvFWTO052NkOElSqC_x12wykkaXFUM1" rel="stylesheet"/>



	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>

	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-itthon  article-page-20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
    
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
    
    











<!-- A 6-os cikkajánlóhoz, a flyouthoz és a dropdown cikkajánlóhoz kell -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;85b6c7dd-8410-45f7-b7b3-211abdcf6fbc&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A Microsoft j&#243; ideje dolgozik m&#225;r azon, hogy meg&#250;j&#237;tsa Edge b&#246;ng&#233;szőj&#233;t, ami a jelek szerint &#250;j log&#243;t is kap majd.&quot;,&quot;shortLead&quot;:&quot;A Microsoft j&#243; ideje dolgozik m&#225;r azon, hogy meg&#250;j&#237;tsa Edge b&#246;ng&#233;szőj&#233;t, ami a jelek szerint &#250;j log&#243;t is kap majd.&quot;,&quot;id&quot;:&quot;20191104_microsoft_edge_chromium_bongeszo&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=85b6c7dd-8410-45f7-b7b3-211abdcf6fbc&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;14a260fc-9cc5-4d0a-b714-e4a556f05c61&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20191104_microsoft_edge_chromium_bongeszo&quot;,&quot;timestamp&quot;:&quot;2019. november. 04. 13:03&quot;,&quot;title&quot;:&quot;Megmutatta a Microsoft, milyen log&#243;t kap az &#250;j b&#246;ng&#233;szője&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;4579f6c6-bd0c-4d7d-9339-639a44ed15c0&quot;,&quot;c_author&quot;:&quot;Cs&#225;nyi Nikolett&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Elektromos aut&#243;k akkumul&#225;torainak gy&#225;rt&#225;s&#225;hoz bőv&#237;ti &#252;zem&#233;t a Samsung G&#246;d&#246;n. Ehhez 25 hekt&#225;r erdőt m&#225;r kiirtottak, a telep&#252;l&#233;s egyes r&#233;szein a zajn&#225;l m&#225;r csak az lak&#243;k el&#233;gedetlens&#233;ge nagyobb. Helysz&#237;ni vide&#243;riport az &#233;p&#252;lő akkumul&#225;torgy&#225;rr&#243;l.&quot;,&quot;shortLead&quot;:&quot;Elektromos aut&#243;k akkumul&#225;torainak gy&#225;rt&#225;s&#225;hoz bőv&#237;ti &#252;zem&#233;t a Samsung G&#246;d&#246;n. Ehhez 25 hekt&#225;r erdőt m&#225;r kiirtottak...&quot;,&quot;id&quot;:&quot;20191105_Ez_a_vicc_kategoria__menekulnenek_a_godiek_a_Samsung_miatt_a_varosbol&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=4579f6c6-bd0c-4d7d-9339-639a44ed15c0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;68d1d6e8-d4e3-4c2a-9897-bbcc3dc705ab&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20191105_Ez_a_vicc_kategoria__menekulnenek_a_godiek_a_Samsung_miatt_a_varosbol&quot;,&quot;timestamp&quot;:&quot;2019. november. 05. 06:32&quot;,&quot;title&quot;:&quot;\&quot;Ez a vicc kateg&#243;ria\&quot; – menek&#252;ln&#233;nek a v&#225;rosb&#243;l a g&#246;diek a Samsung miatt &quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c0f61bea-8ccc-4a4d-aa7a-f2fc42ed343c&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;A rendőr&#246;k 24 &#243;r&#225;n bel&#252;l elfogt&#225;k őket.&quot;,&quot;shortLead&quot;:&quot;A rendőr&#246;k 24 &#243;r&#225;n bel&#252;l elfogt&#225;k őket.&quot;,&quot;id&quot;:&quot;20191105_Halalra_vert_egy_85_eves_asszonyt_harom_szalonnai_ferfi&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=c0f61bea-8ccc-4a4d-aa7a-f2fc42ed343c&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;8fb79453-485d-41a6-9fd4-209ffc07d442&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20191105_Halalra_vert_egy_85_eves_asszonyt_harom_szalonnai_ferfi&quot;,&quot;timestamp&quot;:&quot;2019. november. 05. 21:10&quot;,&quot;title&quot;:&quot;Hal&#225;lra vert egy 85 &#233;ves asszonyt h&#225;rom szalonnai f&#233;rfi&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;952c37ca-c318-4d73-9080-67236812020e&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;A k&#246;z&#233;p-eur&#243;pai agr&#225;rb&#225;r&#243;k t&#225;mogat&#225;sair&#243;l sz&#243;l&#243; cikk okozott vihart Br&#252;sszelben.&quot;,&quot;shortLead&quot;:&quot;A k&#246;z&#233;p-eur&#243;pai agr&#225;rb&#225;r&#243;k t&#225;mogat&#225;sair&#243;l sz&#243;l&#243; cikk okozott vihart Br&#252;sszelben.&quot;,&quot;id&quot;:&quot;20191105_Cafolja_az_Europai_Bizottsag_a_New_York_Times_allitasait&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=952c37ca-c318-4d73-9080-67236812020e&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;67612b64-afba-4de1-92e5-0459ae0112e0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20191105_Cafolja_az_Europai_Bizottsag_a_New_York_Times_allitasait&quot;,&quot;timestamp&quot;:&quot;2019. november. 05. 06:10&quot;,&quot;title&quot;:&quot;C&#225;folja az Eur&#243;pai Bizotts&#225;g a New York Times &#225;ll&#237;t&#225;sait&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;296f6a0b-34c8-498b-acac-60849ba24b94&quot;,&quot;c_author&quot;:&quot;T&#243;th Rich&#225;rd&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az Orsz&#225;gos B&#237;r&#243;s&#225;gi Hivatal eln&#246;ke volt, most 12 &#233;vre alkotm&#225;nyb&#237;r&#243; lesz. Hand&#243;b&#243;l fideszes szavazatokkal lett Ab-tag.&quot;,&quot;shortLead&quot;:&quot;Az Orsz&#225;gos B&#237;r&#243;s&#225;gi Hivatal eln&#246;ke volt, most 12 &#233;vre alkotm&#225;nyb&#237;r&#243; lesz. Hand&#243;b&#243;l fideszes szavazatokkal lett Ab-tag.&quot;,&quot;id&quot;:&quot;20191104_Alkotmanybirova_valasztotta_Hando_Tundet_a_Fideszketharmad&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=296f6a0b-34c8-498b-acac-60849ba24b94&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;fb882f00-0689-454f-930c-3a90371d7175&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20191104_Alkotmanybirova_valasztotta_Hando_Tundet_a_Fideszketharmad&quot;,&quot;timestamp&quot;:&quot;2019. november. 04. 18:34&quot;,&quot;title&quot;:&quot;Alkotm&#225;nyb&#237;r&#243;v&#225; v&#225;lasztotta Hand&#243; T&#252;nd&#233;t a Fidesz-k&#233;tharmad&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d8416236-8ac6-4eee-aad5-bf8e105b6720&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;Az amerikai lap a h&#233;t v&#233;g&#233;n hossz&#250; cikkben foglalkozott az eur&#243;pai agr&#225;rt&#225;mogat&#225;sok &#250;tj&#225;val, de t&#246;bbsz&#246;r is falakba &#252;tk&#246;ztek a kutat&#225;s sor&#225;n. &quot;,&quot;shortLead&quot;:&quot;Az amerikai lap a h&#233;t v&#233;g&#233;n hossz&#250; cikkben foglalkozott az eur&#243;pai agr&#225;rt&#225;mogat&#225;sok &#250;tj&#225;val, de t&#246;bbsz&#246;r is falakba...&quot;,&quot;id&quot;:&quot;20191104_Nem_mert_nyilatkozni_egy_magyar_kutato_a_New_York_Timesnak_amikor_kiderult_mirol_irnak_cikket&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=d8416236-8ac6-4eee-aad5-bf8e105b6720&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;44537929-ee20-4d8c-92bb-4e4618908fd1&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20191104_Nem_mert_nyilatkozni_egy_magyar_kutato_a_New_York_Timesnak_amikor_kiderult_mirol_irnak_cikket&quot;,&quot;timestamp&quot;:&quot;2019. november. 04. 12:13&quot;,&quot;title&quot;:&quot;Nem mert nyilatkozni egy magyar kutat&#243; a New York Timesnak, amikor kider&#252;lt, miről &#237;rnak cikket&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5bc9607c-ff63-4b8a-a0a1-cfe851f0b415&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Bőv&#237;tik a szolg&#225;ltat&#225;sokat is, lesz fedett k&#252;lt&#233;ri medence &#233;s szauna is, &#237;g&#233;ri a II. ker&#252;let &#250;j polg&#225;rmestere.&quot;,&quot;shortLead&quot;:&quot;Bőv&#237;tik a szolg&#225;ltat&#225;sokat is, lesz fedett k&#252;lt&#233;ri medence &#233;s szauna is, &#237;g&#233;ri a II. ker&#252;let &#250;j polg&#225;rmestere.&quot;,&quot;id&quot;:&quot;20191105_Jegyarcsokkentes_lesz_az_arrekorder_budai_uszodaban&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=5bc9607c-ff63-4b8a-a0a1-cfe851f0b415&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;022322a7-7c95-428e-8e9e-84f75a9eee7e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20191105_Jegyarcsokkentes_lesz_az_arrekorder_budai_uszodaban&quot;,&quot;timestamp&quot;:&quot;2019. november. 05. 08:42&quot;,&quot;title&quot;:&quot;Jegy&#225;rcs&#246;kkent&#233;s lesz az &#225;rrekorder budai uszod&#225;ban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;0716b561-cda4-4ba3-9128-d598f3f763e5&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;gazdasag&quot;,&quot;description&quot;:&quot;K&#233;t &#233;v alatt megh&#225;romszoroz&#243;dott az ukr&#225;n, szerb &#233;s vietn&#225;mi vend&#233;gmunk&#225;sok sz&#225;ma Magyarorsz&#225;gon. De majdnem k&#233;tezren dolgoznak Indi&#225;b&#243;l is.\r\n\r\n&quot;,&quot;shortLead&quot;:&quot;K&#233;t &#233;v alatt megh&#225;romszoroz&#243;dott az ukr&#225;n, szerb &#233;s vietn&#225;mi vend&#233;gmunk&#225;sok sz&#225;ma Magyarorsz&#225;gon. De majdnem k&#233;tezren...&quot;,&quot;id&quot;:&quot;20191105_Magyarorszag_a_vendegmunkasok_paradicsoma&quot;,&quot;image&quot;:&quot;https://img4.hvg.hu/image.aspx?id=0716b561-cda4-4ba3-9128-d598f3f763e5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;5120a5a8-878a-4282-9ed8-0ae4f0ec1cfb&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/gazdasag/20191105_Magyarorszag_a_vendegmunkasok_paradicsoma&quot;,&quot;timestamp&quot;:&quot;2019. november. 05. 05:23&quot;,&quot;title&quot;:&quot;Magyarorsz&#225;g, a vend&#233;gmunk&#225;sok paradicsoma&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- Egyéni kód - minden oldalra -->


<!-- DFP zónameghívó kód -->


<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>
					<div class="headerelement-push-block hide">
						<button class="headerelement-button push-notification-button">
							<img src="/Content/redesign/i/hvg-notification-icon.png" alt="HVG kiemelt hírek értesítés" />
							<span class="badge">1</span>
						</button>
						<div class="push-notification-window first">
							<div class="hvg_push_content">
								<h4>Köszönjük visszajelzését!</h4>
								<h4>Ha a jövőben szeretné bekapcsolni az értesítéseket, itt megteheti.</h4>
							</div>
						</div>
						<div class="push-notification-window request">
							<div class="hvg_push_content">
								<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
								<p>
									<button data-event-name="BellBrowserPushPopupNotAllow" class="hvg_push_button">Nem kérem</button>
									<button data-event-name="BellBrowserPushPopupAllow" class="hvg_push_button hvg_push_button-accept">Kérem</button>
								</p>
							</div>
						</div>
					</div>
                    <div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
                    <script src="/VueApps/hvgloginapp.js?v=5.9.2153.392"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/enesacegem" data-event-name="HamburgerColumnsEnEsACegem">Én és a cégem</a>
					<a class="menu-elem" href="/businessmagazin" data-event-name="HamburgerColumnsBusinessMagazin">Business magazin</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/video" data-event-name="HamburgerColumnsVideo">Videó</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/dhvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-DHVG-elofizetes">DHVG előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		


<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/enesacegem" data-event-name="NavEnEsACegem">Én és a cégem</a><a class="category-sub-button" href="/businessmagazin" data-event-name="NavBusinessMagazin">Business magazin</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a></div></div>
		
		<div class="category ul-elem"><a class="category-button" href="/video" data-event-name="NavVideo"><div class="text ul-size_pos">Videó</div></a></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/cimke/ReUnion"><div class="text ul-size_pos">EU + mi</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">13°C</div>
			<div class="weather-cold">9°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/010.svg" width="25" height="25" alt="der&#252;lt" title="Budapest">
		</div>
	</a>
</div>
</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->



<script id="flyout-recommended-article-template" type="text/template">

	<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

</script>

<div id="upprev_box" class="scarabflyer" data-web-id="20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" data-body-size="442" data-column-web-id="itthon">
	
	<aside class="site-scarab-bottom">
		
		<div id="scarab_banner_category" class="scarab_banner_category"></div>
		
		<span class="scarab-title info uppercase">Ezt olvasta már?</span>
		
		<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>
		
		<div class="scarab-content">

				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


				<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


		</div>

	</aside>

</div>




			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
			<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807626" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="&#201;letműd&#237;jjal jutalmazz&#225;k Ellen DeGenerest" href="/elet/20191104_eletmudj_golden_globe_ellen_degeneres" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="&#201;letműd&#237;jjal jutalmazz&#225;k Ellen DeGenerest" src="https://img3.hvg.hu/image.aspx?id=36abbd70-ad2c-48f7-9d4b-6c08fe52688e&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#201;letműd&#237;jjal jutalmazz&#225;k Ellen DeGenerest" />

					</div>

					<div class="posted-text-area">

						<p>


							&#201;letműd&#237;jjal jutalmazz&#225;k Ellen DeGenerest

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="V&#225;dat emeltek Demeter M&#225;rta ellen" href="/itthon/20191105_vadat_emeltek_demeter_marta_ellen" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="V&#225;dat emeltek Demeter M&#225;rta ellen" src="https://img3.hvg.hu/image.aspx?id=7443ed85-2e93-4c25-b014-341df20b0ec8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="V&#225;dat emeltek Demeter M&#225;rta ellen" />

					</div>

					<div class="posted-text-area">

						<p>


							V&#225;dat emeltek Demeter M&#225;rta ellen

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A legerősebb walesi csapatot kell legyőzn&#252;nk a sorsd&#246;ntő meccsen – Bale &#233;s Ramsey is a keretben" href="/sport/20191105_wales_valogatott_europa_bajnoki_selejtezo_gareth_bale_aaron_ramsey" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="A legerősebb walesi csapatot kell legyőzn&#252;nk a sorsd&#246;ntő meccsen – Bale &#233;s Ramsey is a keretben" src="https://img3.hvg.hu/image.aspx?id=5d12983f-890a-408e-9b59-22cc0f016d94&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A legerősebb walesi csapatot kell legyőzn&#252;nk a sorsd&#246;ntő meccsen – Bale &#233;s Ramsey is a keretben" />

					</div>

					<div class="posted-text-area">

						<p>


							A legerősebb walesi csapatot kell legyőzn&#252;nk a sorsd&#246;ntő meccsen – Bale &#233;s Ramsey is a keretben

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Vietnamban nyolc embert vettek őrizetbe az angol hal&#225;lkamion miatt" href="/vilag/20191104_Vietnamban_nyolc_embert_vettek_orizetbe_az_angol_halalkamion_miatt" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Vietnamban nyolc embert vettek őrizetbe az angol hal&#225;lkamion miatt" src="https://img3.hvg.hu/image.aspx?id=85531ae5-64f4-424c-898a-ee3d52b3ebe0&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Vietnamban nyolc embert vettek őrizetbe az angol hal&#225;lkamion miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							Vietnamban nyolc embert vettek őrizetbe az angol hal&#225;lkamion miatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Szomorkodhat Mark Zuckerberg, a Google most legyőzte a Facebookot" href="/tudomany/20191104_facebook_google_fitbit_felvasarlas" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Szomorkodhat Mark Zuckerberg, a Google most legyőzte a Facebookot" src="https://img3.hvg.hu/image.aspx?id=ebe230f1-db46-4e07-8056-d4539a5d2f02&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Szomorkodhat Mark Zuckerberg, a Google most legyőzte a Facebookot" />

					</div>

					<div class="posted-text-area">

						<p>


							Szomorkodhat Mark Zuckerberg, a Google most legyőzte a Facebookot

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>





			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">
<!-- Hirdetés FPA szalag -->
<div class="rovatszponzoracio-szalag-full">
    <div class="placeholder-ad" style="display: block;">
        <div class="wrap-ad">
            <a class="rovatszponzoracio superbanner" target="_blank" rel="nofollow" href="https://ad.adverticum.net/C/66091/5859439/585944400?"></a>
        </div>
    </div>
</div>
				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img1.hvg.hu/image.aspx?id=daead06a-2fc0-4ed0-9b08-c17e19f1aaad&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2019-11-06T09:05:00.0000000+01:00">2019. november. 06. 09:05</time>

			
			<a href="/itthon" class="uppercase">Itthon</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban</h1>
	</div>

			</div>
		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Marabu FékNyúz: Látogatás az oroszlán barlangjában';
		var articleUrl =  window.location.href;
		var articleWebId = '20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="4RGBNe8kxqc2SKSW65xrEMZ1Vxz1JphEtnf0SYwhrtnEMuQ9yTF3UNwKdY6x097mnO_6n8iFj7vbQBbQ468Tw2nBzZk1:xuUHW9dB_cvN-FQZ43pSbyCNekB8lKtoMg_bcK34KRzIjAhSG4l__Zw2WRAIuh2opfYQIkrwotVpZYaxXbKK6RpLp-Q1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="kRUfJbNxeQFvq46Vph1xS4pVrCJQQFUDfydlrWxgyIZx_2-AaVLdiBMRE7DFU4IbAa8vk1d6dvzMZWSK0oDrcnpfkPI1:G3Hq1NVIQSoFUhzx_OasjQs8e8I4oG3Pk6LIb1X-lX5eOiCfG3KCy_g_VIxJTuz4XuNhgJySWDnVad032wKrASI0gbE1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

						
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">



<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

			Marabu

		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		

	</div>


</div>




									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p></p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920582" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>




<!-- ArticleSeriesInfoBox -->

<div class="article-series-box">

	<div class="article-series__header">

		<a href="/cs/Marabu FekNyuz" class="text">Marabu F&#233;kNy&#250;z</a>

		

	</div>

	<div class="article-series__box--1">

		A világ ugyanaz, csak kicsit másként szemléljük: mi, akik olvasunk és írunk, illetve a karikaturista, aki észrevesz és megmutat. A hvg.hu Marabut kérte fel, hogy figyeljen, lásson, értelmezzen.

	</div>

	<div class="article-series__box--2">

		

	</div>

		<div class="article-series__box--3">

			<header class="boxheader ">

				<span class="topborder">

					<span class="emp">

						<span class="info uppercase clear">

							Friss cikkek a témában

						</span>

					</span>

				</span>

			</header>

				<ul class="link-list">

			<li>

				<a href="/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" data-event-name="ArticleSeriesBox1">

					Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban

				</a>

			</li>
			<li>

				<a href="/itthon/20191105_Marabu_FekNyuz_Polt_Peter_az_eltakarito" data-event-name="ArticleSeriesBox2">

					Marabu F&#233;kNy&#250;z: Polt P&#233;ter, az eltakar&#237;t&#243;

				</a>

			</li>
			<li>

				<a href="/itthon/20191101_Marabu_FekNyuz_Uj_szelek_a_Varoshazan" data-event-name="ArticleSeriesBox3">

					Marabu F&#233;kNy&#250;z: &#218;j szelek a V&#225;rosh&#225;z&#225;n

				</a>

			</li>

	</ul>


			<a href="/cs/Marabu FekNyuz" class="more-article-button"></a>

		</div>

</div>




<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">
    



    <div class="article-img-holder  ">

        <figure itemscope itemtype="http://schema.org/ImageObject" class="article-img">

                <img src="https://img1.hvg.hu/image.aspx?id=5f750f37-51b3-4f8f-9b79-283c8fa8d7ce&amp;view=b2dea50f-cee1-4f6e-b810-034566fbfb2e"  itemprop="url">
            
                <figcaption>

                    <div class="figcaption-content">


                            <div class="figcaption-copy">
                                &copy; <span itemprop="author">Marabu</span>
                            </div>

                    </div>


                </figcaption>

        </figure>

    </div>

<p><a href="https://hvg.hu/cimke/ny%C3%BCzsi" target="_blank"><em>Ide kattintva eléri a Nyüzsi további cikkeit, azonnali véleményeket, érdekességeket, szórakoztató mémeket, gif-eket, videókat.</em></a></p>
</div>



									<!-- Link a cikkek alján -->
									





									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->

								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fitthon%2f20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fitthon%2f20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban&text=Marabu+F%c3%a9kNy%c3%baz%3a+L%c3%a1togat%c3%a1s+az+oroszl%c3%a1n+barlangj%c3%a1ban&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fitthon%2f20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban&description=Marabu+F%c3%a9kNy%c3%baz%3a+L%c3%a1togat%c3%a1s+az+oroszl%c3%a1n+barlangj%c3%a1ban" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<!-- Pártoló tagság -->
<div class="content"><style>
.pt-desktop-box {
	display: block;
}
.pt-mobile-box {
	display: none;
}
.block-ms-box2, .hvg .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	border: 0;
	position: relative;
	margin: 20px 0 30px;
	background: #73cde9 !important; /* orig blue: #73cde9;  yellow: #fecc00 */
	box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
	display: flex;
	max-width: 620px;
	transition: all 0.5s ease;
}
.partolo-tagsag-cover-box {
	border-left: 1px solid #fff;
	padding-left: 15px;
	max-width: 280px;
	text-align: center;
	display: flex;
	flex-direction: column;
	min-width: 170px;
}
	.partolo-tagsag-cover-box img {
		width:150px;
		max-width: 100%;
		display: block;
		height: auto;
		margin-bottom: 15px;
	}
.partolo-tagsag-content-box {
	padding: 0 15px 0 0;
}
.read-mode .block-ms-box2 {
	padding: 20px 15px 20px 15px;
	background: #fecc00; /*#73cde9;*/
	color: #222222;
	border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
	display: block;
	margin: 30px 0 45px 0 !important;
	font-family: 'PT Sans', sans-serif !important;
	font-size: 34px !important;
	color: #ffffff;
	font-weight: bold;
	border: 0;
	padding: 0 0 0 125px;
}
	.block-ms-box-h1:after {
		display: none;
	}
.p-box {
	position: absolute;
	top: 0;
	left: 0;
	width: 120px;
	height: 125px;
	overflow: hidden;
}
.partolo-tagsag-logo {
	background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
	position: absolute;
	padding: 0;
	width: 90px !important;
	margin: 10px 0 0 4px;
	display: block;
	height: auto;
	z-index: 1;
	background-size: cover;
	height: 90px;
	right: 24px !important;
	top: 0px !important;
}
.p-shape {
	position: absolute;
	height: 121px;
	width: 223px;
	background-color: #ffffff;
	border-radius: 150px;
	transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
	box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.block-ms-box-span {
	display: block;
	font-size: 16px;
	margin: 20px 0;
	line-height: 22px !important;
	font-family: 'PT Sans', sans-serif;
	font-weight: 400;
}
.block-ms-box-btn2 {
	background-color: #5b5b5b !important; /*#e25900*/
	color: #fff !important;
	padding: 0 15px;
	text-decoration: none !important;
	font: bold 14px/1 'PT Sans', sans-serif;
	line-height: 38px;
	border-radius: 5px;
	box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
	transition: all 0.5s ease;
}
	.block-ms-box-btn2:hover {
		background-color: #454545 !important; /*#ff6600*/
		box-shadow: 0 3px 6px rgba(0,0,0,0), 0 3px 6px rgba(0,0,0,0);
	}
.block-ms-box-a {
	text-decoration: none;
	color: #fff;
	margin-right: 50px;
}
.btn-class3, .hvg .btn-class3 {
	padding-top: 0;
	max-width: 100%;
	margin: 0 auto;
	display: flex;
	justify-content: start;
}
	.btn-class3 a:nth-child(2) {
		margin: 0 15px;
	}
	.btn-class3.single {
		justify-content: center;
		padding: 0;
		position: absolute;
		bottom: 20px;
		z-index: 1;
	}
	@media screen and (max-width: 1024px) {
		.btn-class3 {
			padding: 0;
			max-width: 100%;
			margin: 0;
			display: flex;
			justify-content: start;
			align-items: start;
			flex-direction: row;
		}
		.btn-class3 a:nth-child(2) {
			margin: 0 0 0 15px;
		}
		.block-ms-box-btn2 {
			margin-bottom: 0;
			text-align: center;
			display: block;
		}
	}
@media screen and (max-width: 767px) {
	.pt-desktop-box {
		display: none;
	}
	.pt-mobile-box {
		display: block;
		margin: 0 auto;
	}
	.block-ms-box2 {
		flex-direction: column;
		padding: 15px 15px 20px 15px;
		min-width: 280px;
	}
	.p-box {
		width: 100px;
		height: 100px;
	}
	.partolo-tagsag-logo {
		width: 70px !important;
		height: 70px !important;
		margin: 8px 0 0 4px;
	}
	.p-shape {
		position: absolute;
		height: 96px;
		width: 200px;
	}
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 45px 0 !important;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		max-width: 100%;
		text-align: center;
		display: block;
	}
	.btn-class3 {
		margin: 0;
		display: inline-block;
		width: 55%;
		float: left;
	
	}
	.btn-class3 a {
		margin:0 0 15px 0;
	}
	.btn-class3 a:nth-child(2) {
		margin: 0 0 15px 0;
	}
	.btn-class3 a:last-child {
		margin: 0 0 0 0;
	}
	.partolo-tagsag-cover-box img {
		max-width: 40%;
		display: block;
		height: auto;
		margin: 0;
		float: right;
	}
	.block-ms-box-btn2 {
		padding: 0;
		font-size: 13px;
	}
}
@media screen and (max-width: 480px) {
	.block-ms-box-h1 {
		padding-left: 74px;
		text-align: center;
		margin: 25px 0 35px 0 !important;
		font-size: 22px !important;
	}
}
</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1944.jpg" alt="HVG cover" />
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div>
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Állj mellénk!</h1>
		<div>
			<span class="block-ms-box-span">
				Tegyünk közösen azért, hogy a propaganda mellett továbbra is megjelenjenek a tények!
				<br /><br />
				<strong>
					Ha neked is fontos a minőségi újságírás, kérjük, hogy támogasd a munkánkat.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/c1944.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>


									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20190913_Orban_trocsanyi_kossuth_radio_interju" title="Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan"  data-event-name="RelatedArticle1">
					<img src="https://img1.hvg.hu/image.aspx?id=6990f1da-1496-4f54-afdb-cedfb0ccaea1&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan" title="Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-09-13T05:34:00Z" title="2019.09.13. 7:34:00">2019. szeptember. 13. 07:34</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20190913_Orban_trocsanyi_kossuth_radio_interju" title="Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan"  data-event-name="RelatedArticle1">Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Orbán Viktor miniszterelnök a Kossuth rádió reggeli műsorában méltatta Trócsányi Lászlót, bár szerinte még lesznek forró pillanatok a meghallgatásán. Kiállt az Európai Unió további bővítése mellett és kicsit kampányolt Tarlós István főpolgármesterért.</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20191104_orban_viktor_karacsony_gergely_fopolgarmester_kormanyules_gratulacio" title="Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt "  data-event-name="RelatedArticle2">
					<img src="https://img1.hvg.hu/image.aspx?id=1633e93a-8667-4167-b12f-52a339149508&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt " title="Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt " width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-11-04T14:52:00Z" title="2019.11.04. 15:52:00">2019. november. 04. 15:52</time>
							<span>MTI / hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20191104_orban_viktor_karacsony_gergely_fopolgarmester_kormanyules_gratulacio" title="Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt "  data-event-name="RelatedArticle2">Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt </a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Levélben gratulált a miniszterelnök az új főpolgármesternek a megválasztásához, egyúttal meghívta őt a szerdai kormányülésre, ahol a budapesti fejlesztések jövőjéről is tárgyalnak – közölte az MTI-vel Havasi Bertalan, a miniszterelnök sajtófőnöke.</p>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
									<div id="zone2632681" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->
									
									<!-- Kapcsolt cikkek 

		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20190913_Orban_trocsanyi_kossuth_radio_interju" title="Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan"  data-event-name="RelatedArticle1">
					<img src="https://img1.hvg.hu/image.aspx?id=6990f1da-1496-4f54-afdb-cedfb0ccaea1&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan" title="Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-09-13T05:34:00Z" title="2019.09.13. 7:34:00">2019. szeptember. 13. 07:34</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20190913_Orban_trocsanyi_kossuth_radio_interju" title="Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan"  data-event-name="RelatedArticle1">Orb&#225;n: A korm&#225;nnyal harcolni akar&#243; polg&#225;rmester alkalmatlan</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Orbán Viktor miniszterelnök a Kossuth rádió reggeli műsorában méltatta Trócsányi Lászlót, bár szerinte még lesznek forró pillanatok a meghallgatásán. Kiállt az Európai Unió további bővítése mellett és kicsit kampányolt Tarlós István főpolgármesterért.</p>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/itthon/20191104_orban_viktor_karacsony_gergely_fopolgarmester_kormanyules_gratulacio" title="Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt "  data-event-name="RelatedArticle2">
					<img src="https://img1.hvg.hu/image.aspx?id=1633e93a-8667-4167-b12f-52a339149508&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt " title="Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt " width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2019-11-04T14:52:00Z" title="2019.11.04. 15:52:00">2019. november. 04. 15:52</time>
							<span>MTI / hvg.hu</span>
							<a class="uppercase" href="/itthon" title="Itthon" >Itthon</a>
				</span>
				<h2 class="heading-3">
					<a href="/itthon/20191104_orban_viktor_karacsony_gergely_fopolgarmester_kormanyules_gratulacio" title="Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt "  data-event-name="RelatedArticle2">Orb&#225;n szerd&#225;ra v&#225;rja Kar&#225;csony Gergelyt </a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Levélben gratulált a miniszterelnök az új főpolgármesternek a megválasztásához, egyúttal meghívta őt a szerdai kormányülésre, ahol a budapesti fejlesztések jövőjéről is tárgyalnak – közölte az MTI-vel Havasi Bertalan, a miniszterelnök sajtófőnöke.</p>
			</div>
		</article>
-->


<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Vide&#243;: egy BMW-vel sem mindig egyszerű az &#233;let" href="/cegauto/20191104_Video_nehez_az_elete_egy_szupersportkocsi_tulajdonosnak" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Vide&#243;: egy BMW-vel sem mindig egyszerű az &#233;let" src="https://img0.hvg.hu/image.aspx?id=5c188c2d-07e6-4aa4-8111-ae652c9c22be&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Vide&#243;: egy BMW-vel sem mindig egyszerű az &#233;let" />

					</div>

					<div class="posted-text-area">

						<p>


							Vide&#243;: egy BMW-vel sem mindig egyszerű az &#233;let

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Orsz&#225;ggyűl&#233;s: a korm&#225;ny szerint a baloldal nem v&#225;ltozott, &quot;neh&#233;z nem erre gondolni november 4-&#233;n&quot; – &#201;LŐ" href="/itthon/20191104_Orszaggyules" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="Orsz&#225;ggyűl&#233;s: a korm&#225;ny szerint a baloldal nem v&#225;ltozott, &quot;neh&#233;z nem erre gondolni november 4-&#233;n&quot; – &#201;LŐ" src="https://img0.hvg.hu/image.aspx?id=8b06adce-d217-4e80-a910-36d12f0387eb&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Orsz&#225;ggyűl&#233;s: a korm&#225;ny szerint a baloldal nem v&#225;ltozott, &quot;neh&#233;z nem erre gondolni november 4-&#233;n&quot; – &#201;LŐ" />

					</div>

					<div class="posted-text-area">

						<p>


							Orsz&#225;ggyűl&#233;s: a korm&#225;ny szerint a baloldal nem v&#225;ltozott, &quot;neh&#233;z nem erre gondolni november 4-&#233;n&quot; – &#201;LŐ

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Milli&#243;kat lehet kasz&#225;lni, ha babav&#225;r&#243; hitelt &#233;s az &#225;llami szuperk&#246;tv&#233;nyt kombin&#225;lj&#225;k" href="/kkv/20191105_26_milliot_lehet_kaszalni_a_babavaro_hitellel_es_az_allami_szuperkotvennyel" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Milli&#243;kat lehet kasz&#225;lni, ha babav&#225;r&#243; hitelt &#233;s az &#225;llami szuperk&#246;tv&#233;nyt kombin&#225;lj&#225;k" src="https://img0.hvg.hu/image.aspx?id=d3ae39e9-bde2-430d-84aa-6cd1368723c8&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Milli&#243;kat lehet kasz&#225;lni, ha babav&#225;r&#243; hitelt &#233;s az &#225;llami szuperk&#246;tv&#233;nyt kombin&#225;lj&#225;k" />

					</div>

					<div class="posted-text-area">

						<p>


							Milli&#243;kat lehet kasz&#225;lni, ha babav&#225;r&#243; hitelt &#233;s az &#225;llami szuperk&#246;tv&#233;nyt kombin&#225;lj&#225;k

						</p>

					</div>

				</a>

			</div>

	</div>


	<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Pusk&#225;s Ferenc egykori csapatt&#225;rsa is ott lesz a Pusk&#225;s Ar&#233;na megnyit&#243;j&#225;n" href="/sport/20191105_puskas_ferenc_arena_nyitomeccs_real_madrid_uruguay" data-event-name="RandomLeftSideRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Pusk&#225;s Ferenc egykori csapatt&#225;rsa is ott lesz a Pusk&#225;s Ar&#233;na megnyit&#243;j&#225;n" src="https://img0.hvg.hu/image.aspx?id=7191bef7-8dab-4be2-94de-9acde7fc31a1&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Pusk&#225;s Ferenc egykori csapatt&#225;rsa is ott lesz a Pusk&#225;s Ar&#233;na megnyit&#243;j&#225;n" />

					</div>

					<div class="posted-text-area">

						<p>


							Pusk&#225;s Ferenc egykori csapatt&#225;rsa is ott lesz a Pusk&#225;s Ar&#233;na megnyit&#243;j&#225;n

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="Szijj&#225;rt&#243; elmagyar&#225;zta, mi&#233;rt kell a belgr&#225;di vas&#250;tvonal, ha k&#246;zben Triesztben kik&#246;tőt vett&#252;nk" href="/gazdasag/20191104_Szijjarto_elmagyarazta_miert_kell_a_belgradi_vasutvonal_ha_kozben_Triesztben_kikotot_vettunk" data-event-name="RandomLeftSideRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Szijj&#225;rt&#243; elmagyar&#225;zta, mi&#233;rt kell a belgr&#225;di vas&#250;tvonal, ha k&#246;zben Triesztben kik&#246;tőt vett&#252;nk" src="https://img0.hvg.hu/image.aspx?id=056eacd4-53e5-4448-8283-2daedfd49732&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Szijj&#225;rt&#243; elmagyar&#225;zta, mi&#233;rt kell a belgr&#225;di vas&#250;tvonal, ha k&#246;zben Triesztben kik&#246;tőt vett&#252;nk" />

					</div>

					<div class="posted-text-area">

						<p>


							Szijj&#225;rt&#243; elmagyar&#225;zta, mi&#233;rt kell a belgr&#225;di vas&#250;tvonal, ha k&#246;zben Triesztben kik&#246;tőt vett&#252;nk

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="&#201;letműd&#237;jjal jutalmazz&#225;k Ellen DeGenerest" href="/elet/20191104_eletmudj_golden_globe_ellen_degeneres" data-event-name="RandomLeftSideRecommendedArticleBox6">

					<div class="posted-img-area">

						<img title="&#201;letműd&#237;jjal jutalmazz&#225;k Ellen DeGenerest" src="https://img0.hvg.hu/image.aspx?id=36abbd70-ad2c-48f7-9d4b-6c08fe52688e&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="&#201;letműd&#237;jjal jutalmazz&#225;k Ellen DeGenerest" />

					</div>

					<div class="posted-text-area">

						<p>


							&#201;letműd&#237;jjal jutalmazz&#225;k Ellen DeGenerest

						</p>

					</div>

				</a>

			</div>

	</div>





									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="0c44168ee85c4bd9baf7d7f9eb7019c1"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/Orb&#225;n Viktor">Orb&#225;n Viktor</a>
				<a class="tag" href="/cimke/Kar&#225;csony Gergely">Kar&#225;csony Gergely</a>
				<a class="tag" href="/cimke/főpolg&#225;rmester">főpolg&#225;rmester</a>
				<a class="tag" href="/cimke/Marabu">Marabu</a>
				<a class="tag" href="/cimke/ny&#252;zsi">ny&#252;zsi</a>
				<a class="tag" href="/cimke/Marabu F&#233;kNy&#250;z">Marabu F&#233;kNy&#250;z</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>


<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			<section class="xxltematic articlebox clear">
				
				
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="#" class="more">Tovább <span class="arrow"></span></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		<div id="leadornot">
			
		</div>

		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Most kider&#252;l, mi&#233;rt magabiztosak a kev&#233;ss&#233; intelligens emberek" href="/360/20191105_Dean_Burnett_Az_idiota_agy">

					<img width="100" height="100" title="Most kider&#252;l, mi&#233;rt magabiztosak a kev&#233;ss&#233; intelligens emberek" alt="Most kider&#252;l, mi&#233;rt magabiztosak a kev&#233;ss&#233; intelligens emberek" src="https://img4.hvg.hu/image.aspx?id=1eb59db2-0718-4340-bc79-a47a269a6677&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2019-11-06T08:15:00Z' title='2019.11.06. 9:15' class='info'>2019. november. 06. 09:15</time>

						<span>HVG</span>

				</span>

				<h1 class='heading-4'><a title='Most kiderül, miért magabiztosak a kevéssé intelligens emberek' href='/360/20191105_Dean_Burnett_Az_idiota_agy' > Most kiderül, miért magabiztosak a kevéssé intelligens emberek</a></h1>

				<p>Dean Burnett, Az idióta agy című könyv neurobiológus szerzője stand up komikus is.
</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Radar 360: nek&#252;nk &#233;ri meg legjobban az EU-tags&#225;g, &#250;jabb vallom&#225;s Trump ellen" href="/360/20191106_Radar_360_nekunk_eri_meg_legjobban_az_EUtagsag_ujabb_vallomas_Trump_ellen">

					<img width="100" height="100" title="Radar 360: nek&#252;nk &#233;ri meg legjobban az EU-tags&#225;g, &#250;jabb vallom&#225;s Trump ellen" alt="Radar 360: nek&#252;nk &#233;ri meg legjobban az EU-tags&#225;g, &#250;jabb vallom&#225;s Trump ellen" src="https://img4.hvg.hu/image.aspx?id=b0cdd595-984d-487e-9a22-2e9348f59617&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2019-11-06T07:00:00Z' title='2019.11.06. 8:00' class='info'>2019. november. 06. 08:00</time>

						<span></span>

				</span>

				<h1 class='heading-4'><a title='Radar 360: nekünk éri meg legjobban az EU-tagság, újabb vallomás Trump ellen' href='/360/20191106_Radar_360_nekunk_eri_meg_legjobban_az_EUtagsag_ujabb_vallomas_Trump_ellen' > Radar 360: nekünk éri meg legjobban az EU-tagság, újabb vallomás Trump ellen</a></h1>

				<p>Visszatérők az MSZP–SZDSZ-korszakból, rekordmeleg október, arcfelismerő technológiát tesztel a Facebook. A hvg360 reggeli hírösszefoglalója.</p>

			</div>

		</article>

<a class='more' href='/360'>Tovább <span class='arrow'></span></a>
</section>
			</div>
		</div>

		<!-- Hirdetés Banner -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone1920940" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>



<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>

		<!-- Hirdetés FPA rightbottom -->
		

		<!-- Hirdetés FPA CSS-BOX -->
		
		
		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20191021_eon_solar_napelem_megujulo_energia">Egyre ink&#225;bb erről sz&#243;l a j&#246;vő</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20190924_Ellenszer_a_fluktuaciora_vallalati_kepzes">A k&#233;pz&#233;s a csodafegyver?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/bchbisnode_20191010_Mire_jo_a_vallalati_partnerkontroll">Mire j&#243; a partnerkontroll?</a>
				</h1>
			</div>
		</div>

</section>
	<!-- BrandLab az egész site-on -->
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Most kider&#252;l, mi&#233;rt magabiztosak a kev&#233;ss&#233; intelligens emberek" href="/360/20191105_Dean_Burnett_Az_idiota_agy">

					<img width="100" height="100" title="Most kider&#252;l, mi&#233;rt magabiztosak a kev&#233;ss&#233; intelligens emberek" alt="Most kider&#252;l, mi&#233;rt magabiztosak a kev&#233;ss&#233; intelligens emberek" src="https://img4.hvg.hu/image.aspx?id=1eb59db2-0718-4340-bc79-a47a269a6677&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2019-11-06T08:15:00Z' title='2019.11.06. 9:15' class='info'>2019. november. 06. 09:15</time>

						<span>HVG</span>

				</span>

				<h1 class='heading-4'><a title='Most kiderül, miért magabiztosak a kevéssé intelligens emberek' href='/360/20191105_Dean_Burnett_Az_idiota_agy' > Most kiderül, miért magabiztosak a kevéssé intelligens emberek</a></h1>

				<p>Dean Burnett, Az idióta agy című könyv neurobiológus szerzője stand up komikus is.
</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Radar 360: nek&#252;nk &#233;ri meg legjobban az EU-tags&#225;g, &#250;jabb vallom&#225;s Trump ellen" href="/360/20191106_Radar_360_nekunk_eri_meg_legjobban_az_EUtagsag_ujabb_vallomas_Trump_ellen">

					<img width="100" height="100" title="Radar 360: nek&#252;nk &#233;ri meg legjobban az EU-tags&#225;g, &#250;jabb vallom&#225;s Trump ellen" alt="Radar 360: nek&#252;nk &#233;ri meg legjobban az EU-tags&#225;g, &#250;jabb vallom&#225;s Trump ellen" src="https://img4.hvg.hu/image.aspx?id=b0cdd595-984d-487e-9a22-2e9348f59617&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2019-11-06T07:00:00Z' title='2019.11.06. 8:00' class='info'>2019. november. 06. 08:00</time>

						<span></span>

				</span>

				<h1 class='heading-4'><a title='Radar 360: nekünk éri meg legjobban az EU-tagság, újabb vallomás Trump ellen' href='/360/20191106_Radar_360_nekunk_eri_meg_legjobban_az_EUtagsag_ujabb_vallomas_Trump_ellen' > Radar 360: nekünk éri meg legjobban az EU-tagság, újabb vallomás Trump ellen</a></h1>

				<p>Visszatérők az MSZP–SZDSZ-korszakból, rekordmeleg október, arcfelismerő technológiát tesztel a Facebook. A hvg360 reggeli hírösszefoglalója.</p>

			</div>

		</article>

<a class='more' href='/360'>Tovább <span class='arrow'></span></a>
</section>







		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			<div id="zone2632698" class="goAdverticum"></div>

			<div id="zone3807634" class="goAdverticum"></div>

			<div id="zone3807632" class="goAdverticum"></div>

			<div id="zone3807633" class="goAdverticum"></div>

			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		

		<!-- Hirdetés Google Adsense -->
		<div class="adsense-placeholder jobbhasab rubicon-fix" align="center"><!--  Begin Rubicon Project Tag -->
<!--  Site: HVG   Zone: HVG Domestic News 300x600   Size: Half Page Ad  -->
<script language="JavaScript" type="text/javascript">
rp_account   = '15714';
rp_site      = '104564';
rp_zonesize  = '771078-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/15714.js"></script>
<!--  End Rubicon Project Tag --><a class="caption" title="Ratecard" href="/ratecard"></a></div>

		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/itthon" title="legfrissebb" class="info">
                    <span class="uppercase">
                        legfrissebb
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A Jobbik eld&#246;nt&#246;tte, ki kapja Mirk&#243;czki parlamenti mand&#225;tum&#225;t" href="/itthon/20191106_A_Jobbik_eldontotte_hogy_ki_valtsa_Mirkoczki_Adamot_a_parlamentben">

					<img width="100" height="100" title="A Jobbik eld&#246;nt&#246;tte, ki kapja Mirk&#243;czki parlamenti mand&#225;tum&#225;t" alt="A Jobbik eld&#246;nt&#246;tte, ki kapja Mirk&#243;czki parlamenti mand&#225;tum&#225;t" src="https://img1.hvg.hu/image.aspx?id=2f617d4d-69c4-42f2-adc2-94884664f8a8&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-11-06T08:21:00Z' title='2019.11.06. 9:21' class='info'>2019. november. 06. 09:21</time>

						<span>hvg.hu</span>

				</span>

				<h1 class='heading-4'><a title='A Jobbik eldöntötte, ki kapja Mirkóczki parlamenti mandátumát' href='/itthon/20191106_A_Jobbik_eldontotte_hogy_ki_valtsa_Mirkoczki_Adamot_a_parlamentben' > A Jobbik eldöntötte, ki kapja Mirkóczki parlamenti mandátumát</a></h1>

				<p>Dudás Róbert kapja, miután Mirkóczki Ádámot Eger polgármesterének választották.</p>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban" href="/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban">

					<img width="100" height="100" title="Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban" alt="Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban" src="https://img1.hvg.hu/image.aspx?id=daead06a-2fc0-4ed0-9b08-c17e19f1aaad&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2019-11-06T08:05:00Z' title='2019.11.06. 9:05' class='info'>2019. november. 06. 09:05</time>

						<span>Marabu</span>

				</span>

				<h1 class='heading-4'><a title='Marabu FékNyúz: Látogatás az oroszlán barlangjában' href='/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban' > Marabu FékNyúz: Látogatás az oroszlán barlangjában</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p></p>

			</div>

		</article>

<a class='more' href='/itthon'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Hirdetésfelhő markup-->
		<div class="hirdetesfelho-wrapper">
			<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
		<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807630" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>




		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
.goa-sidekick-base {
    display: inline-block;
}
</style>

<!-- /Sidebar -->


				</div><!-- /clear -->
<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div>

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
<div class="placeholder-ad">
	<div class="wrap-ad">
		<div id="zone3807629" class="goAdverticum"></div>
		<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
	</div>
</div>

</div>

<!-- Google Adsense 1 -->


<!-- Disqus-->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban';
	var disqus_title = 'Marabu F&#233;kNy&#250;z: L&#225;togat&#225;s az oroszl&#225;n barlangj&#225;ban';
	var disqus_url = 'http://hvg.hu/itthon/20191106_Marabu_FekNyuz_Latogatas_az_oroszlan_barlangjaban';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
			
		this.sso = {
				name: "HVG",
				button: "http://hvg.hu/Content/shared/i/disqus-sso-login-button-hvg.png",
				icon: "http://hvg.hu/Content/shared/i/hvg-favicon.png",
			url: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9kaXNxdXMtbG9naW4tcmVkaXJlY3Q=?ForceLogin=True",
			logout: "http://hvg.hu/OAuth.ashx/aHR0cDovL2h2Zy5odS9pdHRob24vMjAxOTExMDZfTWFyYWJ1X0Zla055dXpfTGF0b2dhdGFzX2F6X29yb3N6bGFuX2JhcmxhbmdqYWJhbg==?ForceLogout=True",
			width: "1000",
			height: "500"
		};
		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Amikor j&#225;t&#233;k guminyomd&#225;val k&#233;sz&#252;lt r&#246;plapok&#233;rt b&#246;rt&#246;n j&#225;rt" href="/360/20191105_Farkas_Gyongyi_Megszallas_vagy_segitsegnyujtas" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Amikor j&#225;t&#233;k guminyomd&#225;val k&#233;sz&#252;lt r&#246;plapok&#233;rt b&#246;rt&#246;n j&#225;rt" src="https://img2.hvg.hu/image.aspx?id=8c636d93-f5f9-466f-81eb-936b729a64eb&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Amikor j&#225;t&#233;k guminyomd&#225;val k&#233;sz&#252;lt r&#246;plapok&#233;rt b&#246;rt&#246;n j&#225;rt" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							Amikor j&#225;t&#233;k guminyomd&#225;val k&#233;sz&#252;lt r&#246;plapok&#233;rt b&#246;rt&#246;n j&#225;rt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Izgalmas dolgot pletyk&#225;lnak a Samsung Galaxy S11-ről, most &#233;pp a kamer&#225;j&#225;r&#243;l" href="/tudomany/20191105_samsung_galaxy_s11_okostelefon_kamera_android" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Izgalmas dolgot pletyk&#225;lnak a Samsung Galaxy S11-ről, most &#233;pp a kamer&#225;j&#225;r&#243;l" src="https://img2.hvg.hu/image.aspx?id=9ac22eda-c01c-4550-9eb3-07d1ecae351d&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Izgalmas dolgot pletyk&#225;lnak a Samsung Galaxy S11-ről, most &#233;pp a kamer&#225;j&#225;r&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Izgalmas dolgot pletyk&#225;lnak a Samsung Galaxy S11-ről, most &#233;pp a kamer&#225;j&#225;r&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Ambrus Attila visszaj&#225;rt a b&#246;rt&#246;nbe, most kitiltott&#225;k" href="/elet/20191105_Ambrus_Attila_visszajart_a_bortonbe_most_kitiltottak" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Ambrus Attila visszaj&#225;rt a b&#246;rt&#246;nbe, most kitiltott&#225;k" src="https://img2.hvg.hu/image.aspx?id=48627dc0-66f1-4c25-b9fa-99598ae82f26&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Ambrus Attila visszaj&#225;rt a b&#246;rt&#246;nbe, most kitiltott&#225;k" />

					</div>

					<div class="posted-text-area">

						<p>


							Ambrus Attila visszaj&#225;rt a b&#246;rt&#246;nbe, most kitiltott&#225;k

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="J&#233;gt&#225;bl&#225;hoz ragasztva sodr&#243;dnak minden idők legjelentősebb sarkkutat&#243; exped&#237;ci&#243;j&#225;nak r&#233;sztvevői" href="/tudomany/20191104_jegtabla_jeges_tenger_sarkkutato_expedicio_polarstern" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="J&#233;gt&#225;bl&#225;hoz ragasztva sodr&#243;dnak minden idők legjelentősebb sarkkutat&#243; exped&#237;ci&#243;j&#225;nak r&#233;sztvevői" src="https://img2.hvg.hu/image.aspx?id=353e153c-7f47-4596-9b8c-86c39a12d707&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="J&#233;gt&#225;bl&#225;hoz ragasztva sodr&#243;dnak minden idők legjelentősebb sarkkutat&#243; exped&#237;ci&#243;j&#225;nak r&#233;sztvevői" />

					</div>

					<div class="posted-text-area">

						<p>


							J&#233;gt&#225;bl&#225;hoz ragasztva sodr&#243;dnak minden idők legjelentősebb sarkkutat&#243; exped&#237;ci&#243;j&#225;nak r&#233;sztvevői

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Orb&#225;n: Igazs&#225;gtalan az uni&#243;s k&#246;lts&#233;gvet&#233;s" href="/gazdasag/20191105_Orban_igazsagtalan_az_unios_koltsegvetes" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="Orb&#225;n: Igazs&#225;gtalan az uni&#243;s k&#246;lts&#233;gvet&#233;s" src="https://img2.hvg.hu/image.aspx?id=79f2bb5a-5b14-40ac-9df4-cc6fd4c82309&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Orb&#225;n: Igazs&#225;gtalan az uni&#243;s k&#246;lts&#233;gvet&#233;s" />

					</div>

					<div class="posted-text-area">

						<p>


							Orb&#225;n: Igazs&#225;gtalan az uni&#243;s k&#246;lts&#233;gvet&#233;s

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="A korm&#225;ny &#250;j fegyvergy&#225;ra mellett is vannak &#233;rvek" href="/gazdasag/20191106_allami_fegyvergyar_hirtenberger_defence_systems">
			<img title="A korm&#225;ny &#250;j fegyvergy&#225;ra mellett is vannak &#233;rvek" alt="A korm&#225;ny &#250;j fegyvergy&#225;ra mellett is vannak &#233;rvek" src="https://img2.hvg.hu/image.aspx?id=f589852e-021a-4f69-9d6d-0bddc7cadc9a&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="A korm&#225;ny &#250;j fegyvergy&#225;ra mellett is vannak &#233;rvek" href="/gazdasag/20191106_allami_fegyvergyar_hirtenberger_defence_systems">
	

	A korm&#225;ny &#250;j fegyvergy&#225;ra mellett is vannak &#233;rvek

</a>



			</h1>

			
			
		</div>
	</div>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>
<article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="Meg&#233;rkezett Kar&#225;csony Orb&#225;nhoz, elvitte neki a programj&#225;t – vide&#243;" href="/itthon/20191106_Megerkezett_Karacsony_Orbanhoz_elvitte_a_programjat__video">
		<img width="170" height="125" title="Meg&#233;rkezett Kar&#225;csony Orb&#225;nhoz, elvitte neki a programj&#225;t – vide&#243;" alt="Meg&#233;rkezett Kar&#225;csony Orb&#225;nhoz, elvitte neki a programj&#225;t – vide&#243;" src="https://img4.hvg.hu/image.aspx?id=fbee9602-707c-41bc-9a6d-1c9b5b57b4a0&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Meg&#233;rkezett Kar&#225;csony Orb&#225;nhoz, elvitte neki a programj&#225;t – vide&#243;" href="/itthon/20191106_Megerkezett_Karacsony_Orbanhoz_elvitte_a_programjat__video">
	

	Meg&#233;rkezett Kar&#225;csony Orb&#225;nhoz, elvitte neki a programj&#225;t – vide&#243;

</a>



		</h1>

		
		
	</div>
</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Egyre biztosabb, hogy V&#225;rhelyi nem kapja meg a portf&#243;li&#243;t, amit Orb&#225;n kin&#233;zett neki" href="/vilag/20191106_Ugy_nez_ki_Varhelyi_nem_kapja_meg_a_portfoliot_amit_Orban_kinezett_neki">
	

	Egyre biztosabb, hogy V&#225;rhelyi nem kapja meg a portf&#243;li&#243;t, amit Orb&#225;n kin&#233;zett neki

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Pik&#243; Tarl&#243;s d&#237;szpolg&#225;ri c&#237;m&#233;vel sem &#233;rt egyet, a megemelt v&#233;gkiel&#233;g&#237;t&#233;ssel meg pl&#225;ne nem" href="/itthon/20191106_Piko_Tarlosrol_A_diszpolgari_cimevel_sem_ert_egyet_a_megemelt_vegkielegitessel_pedig_plane_nem">
	

	Pik&#243; Tarl&#243;s d&#237;szpolg&#225;ri c&#237;m&#233;vel sem &#233;rt egyet, a megemelt v&#233;gkiel&#233;g&#237;t&#233;ssel meg pl&#225;ne nem

</a>



		</h1>

		
		
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Radar 360: nek&#252;nk &#233;ri meg legjobban az EU-tags&#225;g, &#250;jabb vallom&#225;s Trump ellen" href="/360/20191106_Radar_360_nekunk_eri_meg_legjobban_az_EUtagsag_ujabb_vallomas_Trump_ellen">
	
		<span class="hvg360-icon"></span>

	Radar 360: nek&#252;nk &#233;ri meg legjobban az EU-tags&#225;g, &#250;jabb vallom&#225;s Trump ellen

</a>



		</h1>

		
		
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->


			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="" title="Mobil nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Mobile; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>
			<li>
				<a href="" title="Tablet nézet" onclick="var now = new Date(); now.setFullYear(now.getFullYear() + 10); document.cookie = '_preferredVersion=Tablet; domain=.hvg.hu; expires=' + now.toUTCString(); location.reload()" data-event-name="ClickOnFooterTabletVersion">Tablet nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2019 — v 


5.9.2153.392
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="Jrlm_fG40vVYlgwxucc0JrsmX6jJ37H8BUasWWlFLj-ckvRTAee-RFZnb-UTZgTqEUuKy7dmTj9_6tZrY4ASvEKJXMA1:mkJtv8w0bi5vAlvLJ5xp6McOJbmQP-UklHy-RCSbryTNCS49ptYR9fMSD3kGzV3zUVSKsoOgYvhttsVNfqnmHDbQPCI1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=lyAfusxD7yfUnEPg4xM9P_UmUw-w341uNST0u6HxTlY1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}


</style>


<!-- Ez itt a desktop változat. -->
    
    
    
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();
	});
</script>
    <script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
    <script type="text/javascript">
        function record_login_status(slot, network, status) {
            var _gaq = _gaq || [];
            // This code is for the async version of Google Analytics; if you're still on
            // the old code then you need to adjust it accordingly.
            if (status) {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
            } else {
                //_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
                // You may prefer to record this data with _trackEvent
                _gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
            }
        }
    </script>
    <img style="display:none;"
         onload="record_login_status(1, 'Google', true)"
         onerror="record_login_status(1, 'Google', false)"
         src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
    <img style="display:none;"
         onload="record_login_status(2, 'GooglePlus', true)"
         onerror="record_login_status(2, 'GooglePlus', false)"
         src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
            FB.getLoginStatus(function (response) {
                if (response.status != "unknown") {
                    record_login_status(4, "Facebook", true);
                } else {
                    record_login_status(4, "Facebook", false);
                }
            });
        };
    </script>
    <div id="fb-root"></div>
    <script>
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

    
    <script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
    <!--

5.9.2153.392 (2019.10.30)

-->
    <script>

		document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
		})
    </script>

</body>

</html>