<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Gazdaság: Spórolt a kormány a bértámogatáson, az ígért összeg töredékét költhetik csak erre | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1375748783"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="A vesz&#233;lybe ker&#252;lt munkahelyek megment&#233;s&#233;re 220 milli&#225;rd forintot sz&#225;nt ITM, de v&#233;g&#252;l tal&#225;n 50 milli&#225;rd sem megy el erre a c&#233;lra." />
<meta name="exclusiontags" content="b&#233;rt&#225;mogat&#225;s,munkav&#225;llal&#243;k,munkahelyv&#233;delem,koronav&#237;rus gazdas&#225;gi k&#246;vetkezm&#233;nyei" />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="Sp&#243;rolt a korm&#225;ny a b&#233;rt&#225;mogat&#225;son, az &#237;g&#233;rt &#246;sszeg t&#246;red&#233;k&#233;t k&#246;lthetik csak erre" />
<meta itemprop="description" content="A vesz&#233;lybe ker&#252;lt munkahelyek megment&#233;s&#233;re 220 milli&#225;rd forintot sz&#225;nt ITM, de v&#233;g&#252;l tal&#225;n 50 milli&#225;rd sem megy el erre a c&#233;lra." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=c1565c9f-e8f7-4a1f-85ce-257e1dc84e4b&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-08-25" />
<meta itemprop="dateModified" content="2020-08-25" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="Sp&#243;rolt a korm&#225;ny a b&#233;rt&#225;mogat&#225;son, az &#237;g&#233;rt &#246;sszeg t&#246;red&#233;k&#233;t k&#246;lthetik csak erre" />
<meta name="twitter:description" content="A vesz&#233;lybe ker&#252;lt munkahelyek megment&#233;s&#233;re 220 milli&#225;rd forintot sz&#225;nt ITM, de v&#233;g&#252;l tal&#225;n 50 milli&#225;rd sem megy el erre a c&#233;lra." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=c1565c9f-e8f7-4a1f-85ce-257e1dc84e4b&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="Sp&#243;rolt a korm&#225;ny a b&#233;rt&#225;mogat&#225;son, az &#237;g&#233;rt &#246;sszeg t&#246;red&#233;k&#233;t k&#246;lthetik csak erre" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=c1565c9f-e8f7-4a1f-85ce-257e1dc84e4b&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="A vesz&#233;lybe ker&#252;lt munkahelyek megment&#233;s&#233;re 220 milli&#225;rd forintot sz&#225;nt ITM, de v&#233;g&#252;l tal&#225;n 50 milli&#225;rd sem megy el erre a c&#233;lra." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-08-25T11:44:10.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-08-25T11:43:00.0000000+02:00" />
<meta property="article:modified_time" content="2020-08-25T11:44:10.0000000+02:00" />
<meta property="article:section" content="Gazdas&#225;g rovat" />
<meta property="article:tag" content="b&#233;rt&#225;mogat&#225;s,munkav&#225;llal&#243;k,munkahelyv&#233;delem,koronav&#237;rus gazdas&#225;gi k&#246;vetkezm&#233;nyei" />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany" />

	<meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj1nYXpkYXNhZw==" /> 

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=k9AoAWM6u4O8QWgMHUkBCbbjFyEiIYyZ_f3jw3HXCk41" rel="stylesheet"/>


	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="unknown unknown article-page article-gazdasag  article-page-20200825_sporolt_a_bertamogatason_a_kormany      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	











<input type="hidden" id="articleIdHidden" value="29b6bbb2-8337-4b4b-bc5e-360e71aabe14" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;d368eb34-7818-46f5-90c1-7ba897f9c832&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Kora d&#233;lut&#225;nra mindenhol kitisztul az idő. Sokfel&#233; &#233;l&#233;nk lesz a sz&#233;l.&quot;,&quot;shortLead&quot;:&quot;Kora d&#233;lut&#225;nra mindenhol kitisztul az idő. Sokfel&#233; &#233;l&#233;nk lesz a sz&#233;l.&quot;,&quot;id&quot;:&quot;20200825_keddi_idojaras&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=d368eb34-7818-46f5-90c1-7ba897f9c832&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;3c2008ba-c6bd-4716-8366-5b5714c04b4e&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200825_keddi_idojaras&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 25. 06:14&quot;,&quot;title&quot;:&quot;A kev&#233;s felhő ellen&#233;re is zivatarral lephet meg a kedd&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;dee0e73e-7a80-43da-bda7-55701d6b1815&quot;,&quot;c_author&quot;:&quot;Karsai G&#225;bor&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;A friss GDP-adatok ut&#225;n m&#225;r nyoma sincs a korm&#225;nyzat kincst&#225;ri optimizmus&#225;nak, pedig lehetett l&#225;tni az előjeleket. Jelentős lesz id&#233;n a visszaes&#233;s &#233;s r&#233;gi&#243;s szinten megint csak sereghajt&#243;k vagyunk. A GKI Gazdas&#225;gkutat&#243; Zrt. vez&#233;rigazgat&#243;-helyettes&#233;nek elemz&#233;se. &quot;,&quot;shortLead&quot;:&quot;A friss GDP-adatok ut&#225;n m&#225;r nyoma sincs a korm&#225;nyzat kincst&#225;ri optimizmus&#225;nak, pedig lehetett l&#225;tni az előjeleket...&quot;,&quot;id&quot;:&quot;20200824_Karsai_Gabor_Nem_meglepo_es_nem_mulatsagos_a_magyar_gazdasag_teljesitmenye&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=dee0e73e-7a80-43da-bda7-55701d6b1815&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;d1e0779f-1da6-4111-b1f6-5727dffa9d86&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20200824_Karsai_Gabor_Nem_meglepo_es_nem_mulatsagos_a_magyar_gazdasag_teljesitmenye&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 24. 15:00&quot;,&quot;title&quot;:&quot;Karsai G&#225;bor: Nem meglepő &#233;s nem mulats&#225;gos a magyar gazdas&#225;g visszaes&#233;se&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;01af89a6-c9ce-4e57-9107-a56d1cbd7bcf&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Kem&#233;ny vez&#233;r pusk&#225;val j&#225;r.&quot;,&quot;shortLead&quot;:&quot;Kem&#233;ny vez&#233;r pusk&#225;val j&#225;r.&quot;,&quot;id&quot;:&quot;20200823_Ahogy_Lukasenka_szemleli_a_tuntetoket_nem_szemlel_ugy_senki&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=01af89a6-c9ce-4e57-9107-a56d1cbd7bcf&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ac1e09ba-bfd7-4099-88f0-f0786fcd4aa9&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20200823_Ahogy_Lukasenka_szemleli_a_tuntetoket_nem_szemlel_ugy_senki&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 23. 19:36&quot;,&quot;title&quot;:&quot;Ahogy Lukasenka szeml&#233;li a t&#252;ntetőket, nem szeml&#233;l &#250;gy senki&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;75dd7698-0582-4190-8fe6-14b152d8d1a0&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A 2018 VP1 nevű kisbolyg&#243; l&#233;tez&#233;s&#233;ről k&#233;t &#233;ve tudnak a NASA tud&#243;sai, szerint&#252;k nem jelent vesz&#233;lyt. A p&#225;ly&#225;ja alapj&#225;n november 2-&#225;n, az amerikai eln&#246;kv&#225;laszt&#225;s előtt &#233;rhet ide.&quot;,&quot;shortLead&quot;:&quot;A 2018 VP1 nevű kisbolyg&#243; l&#233;tez&#233;s&#233;ről k&#233;t &#233;ve tudnak a NASA tud&#243;sai, szerint&#252;k nem jelent vesz&#233;lyt. A p&#225;ly&#225;ja alapj&#225;n...&quot;,&quot;id&quot;:&quot;20200824_aszteroida_kisbolygo_2018vp1_amerikai_elnokvalasztas&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=75dd7698-0582-4190-8fe6-14b152d8d1a0&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;e24cba59-229d-4459-bcde-3f672847eb6f&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200824_aszteroida_kisbolygo_2018vp1_amerikai_elnokvalasztas&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 24. 10:40&quot;,&quot;title&quot;:&quot;Pont az amerikai eln&#246;kv&#225;laszt&#225;s előtt &#233;rhet f&#246;ldk&#246;zelbe egy kisebb aszteroida&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b74bd4a7-6d35-4573-9d3b-3dc7513a65cf&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;1-0-ra nyertek a Paris Saint-Germain ellen.&quot;,&quot;shortLead&quot;:&quot;1-0-ra nyertek a Paris Saint-Germain ellen.&quot;,&quot;id&quot;:&quot;20200823_A_Bayern_Munchen_nyerte_a_Bajnokok_Ligajat&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=b74bd4a7-6d35-4573-9d3b-3dc7513a65cf&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;2feedcbe-3afd-44e8-ab71-6f2fe93ce6fb&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/sport/20200823_A_Bayern_Munchen_nyerte_a_Bajnokok_Ligajat&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 23. 23:08&quot;,&quot;title&quot;:&quot;A Bayern M&#252;nchen nyerte a Bajnokok Lig&#225;j&#225;t&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;30b39e9f-9f67-4737-8229-ca1169a10300&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Alekszej Navalnij &#225;llapota aggaszt&#243;, de t&#250;l&#233;lheti a m&#233;rgez&#233;st, igaz, h&#243;napokig cselekvők&#233;ptelen marad - mondta az orosz ellenz&#233;ki politikus N&#233;metorsz&#225;gba sz&#225;ll&#237;t&#225;s&#225;t szervező alap&#237;tv&#225;ny alap&#237;t&#243;ja.&quot;,&quot;shortLead&quot;:&quot;Alekszej Navalnij &#225;llapota aggaszt&#243;, de t&#250;l&#233;lheti a m&#233;rgez&#233;st, igaz, h&#243;napokig cselekvők&#233;ptelen marad - mondta az orosz...&quot;,&quot;id&quot;:&quot;20200824_navalnij_mergezes&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=30b39e9f-9f67-4737-8229-ca1169a10300&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;7925287a-d31d-4893-81c4-652e2053c02a&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20200824_navalnij_mergezes&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 24. 05:53&quot;,&quot;title&quot;:&quot;T&#250;l&#233;lheti Navalnij a m&#233;rgez&#233;st&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;9642ead1-74ef-4986-a167-0b261f770aef&quot;,&quot;c_author&quot;:&quot;HVG360&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;Hogyan kellene megv&#225;ltoztatni a magyar filmeket &#233;s sorozatokat, ha a nemzetk&#246;zi trendeknek megfelelően, politikailag korrekt m&#243;don alak&#237;tan&#225;nk &#225;t azokat? A Duma Aktu&#225;lnak erre is van v&#225;lasza. M&#233;g Orb&#225;n Viktor keleti dikt&#225;torok ir&#225;nt t&#225;pl&#225;lt furcsa vonzalm&#225;t is figyelembe vett&#233;k list&#225;jukban. &quot;,&quot;shortLead&quot;:&quot;Hogyan kellene megv&#225;ltoztatni a magyar filmeket &#233;s sorozatokat, ha a nemzetk&#246;zi trendeknek megfelelően, politikailag...&quot;,&quot;id&quot;:&quot;20200824_Duma_Aktual_Politikai_korrektseg&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=9642ead1-74ef-4986-a167-0b261f770aef&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;b8665697-4f32-4692-9a5f-a0e25739cdbb&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/20200824_Duma_Aktual_Politikai_korrektseg&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 24. 19:00&quot;,&quot;title&quot;:&quot;Duma Aktu&#225;l: Az Egri Csillagok is egy bar&#225;ts&#225;gos meccsről sz&#243;l, mi&#243;ta j&#243;ban vagyunk Erdogannal&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;a3c6a157-cb5e-4856-9442-1e40e44906c8&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;elet&quot;,&quot;description&quot;:&quot;A j&#225;rv&#225;ny miatt ez tűnik biztons&#225;gosabbnak.&quot;,&quot;shortLead&quot;:&quot;A j&#225;rv&#225;ny miatt ez tűnik biztons&#225;gosabbnak.&quot;,&quot;id&quot;:&quot;20200823_A_Buckinghampalota_helyett_a_Windsorkastelyba_koltozik_II_Erzsebet&quot;,&quot;image&quot;:&quot;https://img3.hvg.hu/image.aspx?id=a3c6a157-cb5e-4856-9442-1e40e44906c8&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;794d1614-23fb-4bdf-b78b-2f7cbc37fd7d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/elet/20200823_A_Buckinghampalota_helyett_a_Windsorkastelyba_koltozik_II_Erzsebet&quot;,&quot;timestamp&quot;:&quot;2020. augusztus. 23. 14:44&quot;,&quot;title&quot;:&quot;A Buckingham-palota helyett a Windsor-kast&#233;lyba k&#246;lt&#246;zik II. Erzs&#233;bet&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/103_hvg_hu_gazdasag_cikkalatt', [[600, 140], [600, 130], [600, 200], [728, 90], [600, 120], [600, 150]], 'div-gpt-ad-1465811211383-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/122_hvg_hu_gazdasag_jobbhasab', [[336, 280], [300, 600], [330, 250], [380, 300], [320, 300], [300, 250], [320, 250]], 'div-gpt-ad-1465811211383-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/164_hvg_hu_gazdasag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/183_hvg_hu_gazdasag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/202_hvg_hu_gazdasag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

				
					<iframe data-adurl="https://ad.adverticum.net/C/77038/6174114/617410700?" id="btn-dark-mode" style="width:0px;height:0px;border: 0;"></iframe>
					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>

				


				
<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2445.577"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

		
		<section class="site-header-unit site-header-settings">
	<!-- dark mode sponsor -->
	<div class="site-header-sponsor">
		<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">
			<span>Éjjeli mód egyetlen gombnyomásra<br />az új Ford Kuga támogatásával!</span>
			<img src="https://static.hvgrt.hu/static/ford/ford_logo_150px.png">
		</a>
	</div>
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Éjjeli mód</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>


		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="site-header-sponsor sponsor-header">
	<a class="sponsor-link" href="https://ad.adverticum.net/C/79543/6169168/616915800?" target="_blank">#darkmode <img src="https://static.hvgrt.hu/static/ford/ford_logo_150px.png"></a>
</div>
<div class="nav-weather" style="display: none !important;">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">27°C</div>
			<div class="weather-cold">16°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/010.svg" width="25" height="25" alt="der&#252;lt" title="Budapest">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
 



	<script id="flyout-recommended-article-template" type="text/template">

		<article class="scarab-entry{{#isBranded}} bch-element{{/isBranded}}">
	{{#imageExists}}
	<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}" class="img">
		<img src="{{imageUrl}}" alt="{{caption}}">
	</a>
	{{/imageExists}}
	<div class="content">
		<span class="info">
			{{#isHVG360Article}}
			<span class="hvg360-icon"></span>
			{{/isHVG360Article}}
			<time datetime="{{isoReleaseDate}}">{{prettyReleaseDate}}</time>
			{{#isBrandChannel}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/brandchannel/" class="bch-icon"></a>
				<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
			</span>
			{{/isBrandChannel}}
			{{#isBrandContentOrBrandStory}}
			<span class="bch">
				<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
				<a href="{{url}}" title="{{caption}}">{{author}}</a>
			</span>
			{{/isBrandContentOrBrandStory}}
		</span>
		<h1 class="heading-3">
			<a data-event-name="{{eventName}}" data-event-target-url="{{url}}" title="{{caption}}" href="{{url}}" data-scarabitem="{{id}}">{{caption}}</a>
		</h1>
	</div>
</article>

	</script>
	<div id="upprev_box" class="scarabflyer" data-web-id="20200825_sporolt_a_bertamogatason_a_kormany" data-body-size="4776" data-column-web-id="gazdasag">

		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-title info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">

					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="0"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedTopRandomArticle"
		 data-id="flyout">
	</div>


					<div data-recommended-article
		 data-template="#flyout-recommended-article-template"
		 data-index="1"
		 data-image-view="ffdb5e3a-e632-4abc-b367-3d9b3bb5573b"
		 data-event="ClickOnFlyoutRecommendedBottomRandomArticle"
		 data-id="flyout">
	</div>


			</div>

		</aside>

	</div>



 


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807649" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Aj&#225;n Tam&#225;s &#225;ll&#237;t&#243;lag lemond&#225;sa ut&#225;n egy &#233;ves fizet&#233;s&#233;t utalta el mag&#225;nak az IWF p&#233;nzt&#225;raib&#243;l" href="/sport/20200823_ajan_tamas_korrupcios_vadak" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Aj&#225;n Tam&#225;s &#225;ll&#237;t&#243;lag lemond&#225;sa ut&#225;n egy &#233;ves fizet&#233;s&#233;t utalta el mag&#225;nak az IWF p&#233;nzt&#225;raib&#243;l" src="https://img1.hvg.hu/image.aspx?id=dd6a0103-c68d-4f73-91ff-7e5b9b8c169f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Aj&#225;n Tam&#225;s &#225;ll&#237;t&#243;lag lemond&#225;sa ut&#225;n egy &#233;ves fizet&#233;s&#233;t utalta el mag&#225;nak az IWF p&#233;nzt&#225;raib&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							Aj&#225;n Tam&#225;s &#225;ll&#237;t&#243;lag lemond&#225;sa ut&#225;n egy &#233;ves fizet&#233;s&#233;t utalta el mag&#225;nak az IWF p&#233;nzt&#225;raib&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="R&#233;v&#233;sz: Niksz X" href="/360/20200823_Revesz_Niksz_X" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="R&#233;v&#233;sz: Niksz X" src="https://img1.hvg.hu/image.aspx?id=f0a21af2-092a-4509-9060-ed6454443ac7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="R&#233;v&#233;sz: Niksz X" />

					</div>

					<div class="posted-text-area">

						<p>

								<span class="hvg360-icon"></span>

							R&#233;v&#233;sz: Niksz X

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Kov&#225;cs Zolt&#225;n: tavaszra elk&#233;sz&#252;l a Hungexpo 55 milli&#225;rdos fel&#250;j&#237;t&#225;sa" href="/itthon/20200825_kovacs_semjen_vadaszati_kiallitas" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="Kov&#225;cs Zolt&#225;n: tavaszra elk&#233;sz&#252;l a Hungexpo 55 milli&#225;rdos fel&#250;j&#237;t&#225;sa" src="https://img1.hvg.hu/image.aspx?id=e16c07a7-cf54-4c89-b1f3-bd3a274a9be7&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Kov&#225;cs Zolt&#225;n: tavaszra elk&#233;sz&#252;l a Hungexpo 55 milli&#225;rdos fel&#250;j&#237;t&#225;sa" />

					</div>

					<div class="posted-text-area">

						<p>


							Kov&#225;cs Zolt&#225;n: tavaszra elk&#233;sz&#252;l a Hungexpo 55 milli&#225;rdos fel&#250;j&#237;t&#225;sa

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Mostant&#243;l csak online lehet vizsg&#225;ra jelenteni a behozott aut&#243;kat Budapesten" href="/cegauto/20200825_Mostantol_csak_online_lehet_vizsgara_jelenteni_a_behozott_autokat_Budapesten" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Mostant&#243;l csak online lehet vizsg&#225;ra jelenteni a behozott aut&#243;kat Budapesten" src="https://img1.hvg.hu/image.aspx?id=0b1f1c8e-7776-4fce-b135-b164aa34f4b0&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Mostant&#243;l csak online lehet vizsg&#225;ra jelenteni a behozott aut&#243;kat Budapesten" />

					</div>

					<div class="posted-text-area">

						<p>


							Mostant&#243;l csak online lehet vizsg&#225;ra jelenteni a behozott aut&#243;kat Budapesten

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Timosenko koronav&#237;rusos, s&#250;lyos &#225;llapotban van" href="/vilag/20200823_timosenko_koronavirusos" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Timosenko koronav&#237;rusos, s&#250;lyos &#225;llapotban van" src="https://img1.hvg.hu/image.aspx?id=c99b3e92-45c7-441e-8a6b-b1d9a4f99624&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Timosenko koronav&#237;rusos, s&#250;lyos &#225;llapotban van" />

					</div>

					<div class="posted-text-area">

						<p>


							Timosenko koronav&#237;rusos, s&#250;lyos &#225;llapotban van

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>






			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content hentry">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img3.hvg.hu/image.aspx?id=c1565c9f-e8f7-4a1f-85ce-257e1dc84e4b&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="Sp&#243;rolt a korm&#225;ny a b&#233;rt&#225;mogat&#225;son, az &#237;g&#233;rt &#246;sszeg t&#246;red&#233;k&#233;t k&#246;lthetik csak erre" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-08-25T11:43:00.0000000+02:00">2020. augusztus. 25. 11:43</time>

				<time class="lastdate" datetime="2020-08-25T11:44:10.0000000+02:00">2020. augusztus. 25. 11:44</time>
			
			<a href="/gazdasag" class="uppercase">Gazdas&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>Sp&#243;rolt a korm&#225;ny a b&#233;rt&#225;mogat&#225;son, az &#237;g&#233;rt &#246;sszeg t&#246;red&#233;k&#233;t k&#246;lthetik csak erre</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="29b6bbb2-8337-4b4b-bc5e-360e71aabe14" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'Spórolt a kormány a bértámogatáson, az ígért összeg töredékét költhetik csak erre';
		var articleUrl =  window.location.href;
		var articleWebId = '20200825_sporolt_a_bertamogatason_a_kormany';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="9-kS-bbuMpFZ1MJCnOfLRolJ3icH05aFjazlPlMLevT20RqekkOkv6b5Yw3Id9V4Rqv1NCEQ3Df-Mi_PT-7i6cyT1Zg1:A0-_77VCKNKTCNMpLQdJjvMXslSJ930tKobQI1waQMX3Do07-T76ROxjhpBEx78m6hvduXvzOajM2G1SVlMM8rnUy301">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="SIZetr9FSrpCHWdOSw5Cxa1883r6F74v9zxVdi40PN5oW0TmtaOqTo5UR-fXD4BPahZmYJJnqzksGOGTZ3aXdAaHx681:QHAMd6z2_NprarHZ_F_qHsX4VqDoayrztjM-eDPvu5yCynZboDNnmn7wbmNqTNNqjTyrnG63LwbP-0G_BeLAClfNuIc1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//gazdasag/20200825_sporolt_a_bertamogatason_a_kormany" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany" />
				</div>				
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		
		<section class="article-rate">
			<div class="title">Értékelje a cikket:</div>

			<div class="stars">
					<a class="star icon-star-border" data-value="1"><div></div></a>
					<a class="star icon-star-border" data-value="2"><div></div></a>
					<a class="star icon-star-border" data-value="3"><div></div></a>
					<a class="star icon-star-border" data-value="4"><div></div></a>
			</div>

			<div class="thankyou"><div class="thankyou-text">Köszönjük!</div></div>
		</section>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function (event) {
				var articleRate = new HVG.ArticleRate("20200825_sporolt_a_bertamogatason_a_kormany");
				articleRate.initialize();
			});
		</script>

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>A veszélybe került munkahelyek megmentésére 220 milliárd forintot szánt ITM, de végül talán 50 milliárd sem megy el erre a célra.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920588" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:3bca0210e7db478ca37482778a0e1a15|2#fc145f7e151647b3aee3ac2fa04179f7|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200825_sporolt_a_bertamogatason_a_kormany";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <p>Az eredetileg tervezett összeg töredékét költötte bértámogatásra a kormány – írja a koronavírus-járvány kezdetén tett ígéreteknek utánaszámolva a <em><a href="https://g7.hu/kozelet/20200825/a-tervezett-osszeg-toredeke-ment-bertamogatasra-nincs-meg-egy-ilyen-szukmarku-orszag/" target="_blank">G7.hu</a></em>. Az Innovációs és Technológiai Minisztérium (ITM) április elején azt közölte, hogy <a href="https://www.kormany.hu/hu/innovacios-es-technologiai-miniszterium/hirek/tobb-mint-1200-milliard-forinttal-tamogatja-a-kormany-a-munkahelyek-vedelmet-ujak-teremteset-2020-ban" target="_blank">1200 milliárd forinttal támogatja a munkahelyek megtartását és újak teremtését</a> idén. Később egy kiszivárgott minisztériumi prezentációból az is kiderült, hogy kifejezetten az előbbi célra 220 milliárdot szántak.</p>
<p>A munkahelyek megtartására a kormány két támogatási formát alakított ki: az egyik a csökkentett munkaidős munkahelyvédelmi bértámogatás volt, a másik pedig a kutatási, fejlesztési és innovációs szektor bértámogatása. Utóbbi – jegyzi meg a <em>G7</em> – sok esetben csak Magyarországra lekönyvelt nagyvállalatokhoz kerülhetett, vagyis lényegében külföldi vállalatok kaptak támogatást a magyar közpénzből. A támogatott cégek listája egyelőre nem elérhető.</p><div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6135230" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<blockquote>
<p>A rendkívül szűkre szabott feltételek mellett nem igazán akarták vagy tudták a magyar cégek a becsült mértékben igénybe venni a támogatásokat</p>
</blockquote>
<p>– állapítja meg a jóváhagyott támogatási kérelmek adatait összegyűjtve a gazdasági portál.</p>
    <div class="embed-container">

        <blockquote class="embedly-card" data-card-key="cfbfd4d71d474cf4856f7253bff6f703" data-card-type="article"><h4><a href="https://hvg.hu/gazdasag/20200824_munkanelkuliseg_allaskereses_munkaeropiac">Ellátás nélkül maradt minden második álláskereső</a></h4><p>A regisztrált álláskeresők száma csökkent, az ellátás nélkülieké azonban emelkedett.</p></blockquote>
<script async="" src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>

    </div>

<p>A megítélt támogatások összege jelenleg 43 milliárd forint, és ez várhatóan nem növekszik túl nagy mértékben: már júliusban is erősen csökkent mind az igénylések, mind a jóváhagyások száma. Augusztus pedig <a href="https://hvg.hu/gazdasag/20200824_Bertamogatas_allas_munkaeropiac_kepzes" target="_blank">az igénylés utolsó hónapja</a>, erősítette meg hétfőn György László, az ITM államtitkára.</p>
<blockquote>
<p>Így végül a tervezett 220 milliárd forintból jó eséllyel 50 milliárdot sem költ a veszélybe került munkahelyek megmentésére el a kormány.</p>
</blockquote>
<p>György arról is beszélt, hogy a munkahelyvédelmi <a href="https://hvg.hu/gazdasag/20200824_Bertamogatas_allas_munkaeropiac_kepzes" target="_blank">bértámogatás keretében a kormány „több mint 226 ezer” munkavállalónak nyújtott támogatást</a>. Ez az első negyedévben még 4,5 millió foglalkoztatott számához viszonyítva azt jelenti, hogy</p><div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6075893" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>
<blockquote>
<p>csupán minden 20. magyar munkavállalót támogatta a kormány, ami nemzetközi összehasonlításban kiugróan alacsony.</p>
</blockquote>
<p>Németországban minden ötödik munkavállaló részesült az ott kurzarbeitnak hívott támogatásokból, Ausztriában pedig minden harmadik munkavállalót támogatta az állam – olvasható a cikkben, amelyből az is kiderül, hogy az OECD-országok közül csak a neoliberális gazdaságpolitikát folytató Lettország bizonyult hasonlóan szűkmarkúnak, mint az Orbán-kormány.</p>
<p>Magyarországon belül is nagyok a különbségek. Főként a tehetősebb észak- és nyugat-dunántúli megyékben és a fővárosban volt jelentős a támogatottak aránya. A munkahelyvédelmi támogatás mindezek alapján kis költséggel egy szűk csoportnak – valószínűleg főként nagyvállalati ipari termelő cégek és beszállítóik számára – volt érdemi segítség.</p>
    <div class="embed-container">

        <blockquote class="embedly-card" data-card-key="cfbfd4d71d474cf4856f7253bff6f703" data-card-type="article-full"><h4><a href="https://hvg.hu/gazdasag/20200824_munkanelkuliseg_allaskereses_munkaeropiac">Ellátás nélkül maradt minden második álláskereső</a></h4><p>A regisztrált álláskeresők száma csökkent, az ellátás nélkülieké azonban emelkedett.</p></blockquote>
<script async="" src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>

    </div>

</div>



									<!-- Link a cikkek alján -->
									



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="a57d7b83492848bdb9dd8c9291c6cd89"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200825_sporolt_a_bertamogatason_a_kormany">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200825_sporolt_a_bertamogatason_a_kormany" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200825_sporolt_a_bertamogatason_a_kormany" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200825_sporolt_a_bertamogatason_a_kormany" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200825_sporolt_a_bertamogatason_a_kormany&text=Sp%c3%b3rolt+a+korm%c3%a1ny+a+b%c3%a9rt%c3%a1mogat%c3%a1son%2c+az+%c3%adg%c3%a9rt+%c3%b6sszeg+t%c3%b6red%c3%a9k%c3%a9t+k%c3%b6lthetik+csak+erre&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200825_sporolt_a_bertamogatason_a_kormany&description=Sp%c3%b3rolt+a+korm%c3%a1ny+a+b%c3%a9rt%c3%a1mogat%c3%a1son%2c+az+%c3%adg%c3%a9rt+%c3%b6sszeg+t%c3%b6red%c3%a9k%c3%a9t+k%c3%b6lthetik+csak+erre" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<div class="content"><style>
.block-ms-box2, .hvg .block-ms-box2 {
    padding: 0px 15px 20px 15px;
    border: 0;
    position: relative;
    margin: 20px 0 30px;
    background: #fecc00!important;
    box-shadow: 0px 0px 10px rgba(0,0,0,0.2) inset;
    display: flex;
    flex-wrap: wrap;
    max-width: 640px;
    transition: all 0.5s ease;
}
.p-box {
    position: absolute;
    top: 0;
    left: 0;
    width: 120px;
    height: 125px;
    overflow: hidden;
}
.partolo-tagsag-logo {
    background-image: url(https://static.hvgrt.hu/kulcs/2019/partolo-logo-vektoros.png);
    position: absolute;
    padding: 0;
    width: 90px !important;
    margin: 10px 0 0 4px;
    display: block;
    height: auto;
    z-index: 1;
    background-size: cover;
    height: 90px !important;
    right: 24px !important;
    top: 0px !important;
}
.p-shape {
    position: absolute;
    height: 121px;
    width: 223px;
    background-color: #ffffff;
    border-radius: 150px;
    transform: rotate(0deg) skew(0deg) translateX(-111px) translateY(-5px);
    box-shadow: 3px 2px 8px rgba(0,0,0,0.2);
}
.partolo-tagsag-content-box {
    padding: 0;
    width: 100%;
}
.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
    margin: 0 !important;
    font-family: 'PT Sans', sans-serif !important;
    font-size: 24px !important;
    color: #222222;
    font-weight: bold;
    border: 0;
    padding: 10px 10px 0 122px;
    min-height: 116px;
    display: flex;
    align-items: center;
}
.block-ms-box-div {
    display: flex;
    width: 100%;
}
.block-ms-box-span {
    display: block;
    font-size: 16px;
    margin: 10px 0 0;
    line-height: 22px !important;
    font-family: 'PT Sans', sans-serif;
    font-weight: 400;
    color: #222222;
    width: 75%;
    padding: 0 15px 0 0;
}
.partolo-tagsag-cover-box {
    border-left: 1px solid #fff;
    padding-left: 15px;
    width: 25%;
    text-align: center;
    display: flex;
    flex-direction: column;
    flex-wrap: wrap;
    max-width: 190px;
    min-width: 170px;
}
.btn-class3, .hvg .btn-class3 {
    padding-top: 0;
    max-width: 155px;
    margin: 20px 0 0;
    display: flex;
    justify-content: start;
    flex-wrap: wrap;
    order: 2;
}
.btn-class3 a:nth-child(2), .hvg .btn-class3 a:nth-child(2) {
    margin: 0 0 10px 0;
}
.block-ms-box-btn2 {
    background-color: #5b5b5b !important;
    color: #fff !important;
    padding: 0 15px;
    text-decoration: none !important;
    font: bold 14px/1 'PT Sans', sans-serif;
    line-height: 38px;
    border-radius: 5px;
    box-shadow: 0 3px 6px rgba(0,0,0,0.15), 0 3px 6px rgba(0,0,0,0.15);
    transition: all 0.5s ease;
    margin-bottom: 10px;
    width: 100%;
}
.btn-class3 a:last-child {
    margin: 0;
}
.partolo-tagsag-cover-box img {
    width: 154px;
    max-width: 100%;
    display: block;
    height: auto;
    margin-bottom: 0;
    order: 1;
}

.read-mode .block-ms-box2 {
	color: #222222;
    border: 5px solid #fff;
}
.read-mode .p-box {
	width: 100px;
	height: 100px;
}
.read-mode .partolo-tagsag-logo {
	width: 70px !important;
	height: 70px !important;
	margin: 8px 0 0 4px;
}
.read-mode .p-shape {
	position: absolute;
	height: 96px;
	width: 200px;
}

.hvg .p-box, .hvg .p-shape, .hvg .partolo-tagsag-logo {
	position: absolute !important;
}

.hvg .p-shape {
	top:0;
	left:0;
}

@media screen and (max-width: 1024px) {
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		font-size: 22px !important;
	}
}
@media screen and (max-width: 640px) {
	partolo-tagsag-content-box {
		width:100%;
	}
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		font-size: 21px !important;
		padding: 0 0 0 110px;
	}
	.read-mode .block-ms-box-h1, .read-mode .hvg h1.block-ms-box-h1 {
		padding: 0 0 0 90px;
		min-height: 95px;
	}
	
	.pt-box {
		margin: 0 -20px;
	}
	.btn-class3, .hvg .btn-class3 {
		min-width: 135px;
		padding-top: 0;
		max-width: 50%;
		margin: 0;
		display: flex;
		flex-direction: row;
		order: 2;
	}
	.block-ms-box-btn2 {
		padding: 0 5px;
	}
	.partolo-tagsag-cover-box {
		border-left: 0;
		padding-left: 0;
		width: 100%;
		display: flex;
		flex-direction: row;
		flex-wrap: wrap;
		max-width: 100%;
		min-width: 170px;
		align-items: center;
	}
	.partolo-tagsag-cover-box img {
		width: auto;
		max-width: 30%;
		display: block;
		height: auto;
		order: 2;
		margin: 0 auto;
	}
	.block-ms-box-div {
		display: flex;
		width: 100%;
		flex-wrap: wrap;
	}
	.block-ms-box-span {
		margin: 10px 0;
		padding: 0;
		width: 100%;
	}
}
@media screen and (max-width: 480px) {
	.partolo-tagsag-cover-box img {
		max-width: 40%;
	}
}

@media all and (-ms-high-contrast:active), all and (-ms-high-contrast:none) {
	.block-ms-box-h1, .hvg h1.block-ms-box-h1 {
		line-height: 116px;
	}
}

</style>
<div class="pt-box">
	<div class="block-ms-box2">
		<div class="p-box">
			<div class="partolo-tagsag-logo"></div>
			<div class="p-shape"></div>
		</div>
		<div class="partolo-tagsag-content-box">
			<h1 class="block-ms-box-h1">VELETEK VAGYUNK – OLVASÓKKAL, ÚJSÁGÍRÓKKAL!</h1>
		</div>
		<div class="block-ms-box-div">
			<span class="block-ms-box-span">
				Az index.hu eddigi szerkesztősége lényegében megszűnt létezni, az ország elveszítette a legolvasottabb online felületét. Ez a független magyar sajtóra és a tájékozódás szabadságára mért eddigi legsúlyosabb csapások egyike. A hatalomtól független szerkesztőségek száma folyamatosan csökken, a még létezők pedig napról napra erősödő ellenszélben próbálnak talpon maradni. A HVG-ben kitartunk, nem engedünk a nyomásnak, hogy minden nap elhozzuk a hazai és nemzetközi híreket.
				<br><br>
				Ezért kérünk titeket, olvasóinkat, hogy tartsatok ki mellettünk, támogassatok bennünket, csatlakozzatok pártolói tagságunkhoz, illetve újítsátok meg azt!
				<br><br>
				<strong>Mi pedig azt ígérjük, hogy továbbra is minden körülmények között a tőlünk telhető legtöbbet nyújtjuk a számotokra!</strong>
			</span>
			
			<div class="partolo-tagsag-cover-box">
				<div class="btn-class3">
					<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
						Pártoló tag leszek
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
						Támogatom a HVG-t
					</a>
					<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
						Előfizetek a HVG-re
					</a>
				</div>
				<img title="HVG cover" src="https://i.ibb.co/JcHGn5T/cimlap-600px-szeles-2034.jpg" alt="HVG cover">
			</div>
		</div>
	</div>
</div></div>

<!--Raiffeisen kalkulátor-->


									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/kkv/20200622_Kevesebben_veszitettek_el_az_allasukat_de_meg_mindig_tizezrek_kerultek_az_utcara" title="Itt vannak a m&#225;jusi adatok: &#250;jabb t&#237;zezrek ker&#252;ltek az utc&#225;ra a j&#225;rv&#225;ny miatt"  data-event-name="RelatedArticle1">
					<img src="https://img0.hvg.hu/image.aspx?id=4f12cd67-e49f-4d67-8d2b-57103b0aaa84&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Itt vannak a m&#225;jusi adatok: &#250;jabb t&#237;zezrek ker&#252;ltek az utc&#225;ra a j&#225;rv&#225;ny miatt" title="Itt vannak a m&#225;jusi adatok: &#250;jabb t&#237;zezrek ker&#252;ltek az utc&#225;ra a j&#225;rv&#225;ny miatt" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-06-22T15:37:00Z" title="2020.06.22. 17:37:00">2020. j&#250;nius. 22. 17:37</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/kkv" title="V&#225;llalkoz&#225;s" >V&#225;llalkoz&#225;s</a>
				</span>
				<h2 class="heading-3">
					<a href="/kkv/20200622_Kevesebben_veszitettek_el_az_allasukat_de_meg_mindig_tizezrek_kerultek_az_utcara" title="Itt vannak a m&#225;jusi adatok: &#250;jabb t&#237;zezrek ker&#252;ltek az utc&#225;ra a j&#225;rv&#225;ny miatt"  data-event-name="RelatedArticle1">Itt vannak a m&#225;jusi adatok: &#250;jabb t&#237;zezrek ker&#252;ltek az utc&#225;ra a j&#225;rv&#225;ny miatt</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Bár április végétől elérhetők a bértámogatások, és éltek is vele sokan, mégis harminckétezren veszítették el a munkájukat májusban. Így a járvány alatt már nyolcvanezren maradtak állás nélkül.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/gazdasag/20200824_Bertamogatas_allas_munkaeropiac_kepzes" title="T&#246;bb mint 900 ezer magyar kaphat munkaerőpiaci vagy k&#233;pz&#233;si t&#225;mogat&#225;st"  data-event-name="RelatedArticle2">
					<img src="https://img0.hvg.hu/image.aspx?id=c1565c9f-e8f7-4a1f-85ce-257e1dc84e4b&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="T&#246;bb mint 900 ezer magyar kaphat munkaerőpiaci vagy k&#233;pz&#233;si t&#225;mogat&#225;st" title="T&#246;bb mint 900 ezer magyar kaphat munkaerőpiaci vagy k&#233;pz&#233;si t&#225;mogat&#225;st" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-08-24T15:20:00Z" title="2020.08.24. 17:20:00">2020. augusztus. 24. 17:20</time>
							<span>MTI</span>
							<a class="uppercase" href="/gazdasag" title="Gazdas&#225;g" >Gazdas&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/gazdasag/20200824_Bertamogatas_allas_munkaeropiac_kepzes" title="T&#246;bb mint 900 ezer magyar kaphat munkaerőpiaci vagy k&#233;pz&#233;si t&#225;mogat&#225;st"  data-event-name="RelatedArticle2">T&#246;bb mint 900 ezer magyar kaphat munkaerőpiaci vagy k&#233;pz&#233;si t&#225;mogat&#225;st</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Már csak egy hétig lehet jelentkezni a bértámogatási konstrukcióra.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
									

									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
	<div id="zone2632683" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->




<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="A koronav&#237;rus elűzte Erzs&#233;bet kir&#225;lynőt a Buckingham-palot&#225;b&#243;l" href="/elet/20200824_A_koronavirus_eluzte_Erzsebet_kiralynot_a_Buckinghampalotabol" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="A koronav&#237;rus elűzte Erzs&#233;bet kir&#225;lynőt a Buckingham-palot&#225;b&#243;l" src="https://img1.hvg.hu/image.aspx?id=13644e5f-8bd4-40f1-be99-7b715b136800&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A koronav&#237;rus elűzte Erzs&#233;bet kir&#225;lynőt a Buckingham-palot&#225;b&#243;l" />

					</div>

					<div class="posted-text-area">

						<p>


							A koronav&#237;rus elűzte Erzs&#233;bet kir&#225;lynőt a Buckingham-palot&#225;b&#243;l

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="N&#233;zze meg a vas&#225;rnap d&#233;lut&#225;n Minszkben &#246;sszegyűlt t&#246;meget - vide&#243;" href="/vilag/20200823_Nezze_meg_a_vasarnap_delutan_Minszkben_osszegyult_tomeget__video" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="N&#233;zze meg a vas&#225;rnap d&#233;lut&#225;n Minszkben &#246;sszegyűlt t&#246;meget - vide&#243;" src="https://img1.hvg.hu/image.aspx?id=23ba1ab2-ba64-4c38-b309-245374b7f16d&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="N&#233;zze meg a vas&#225;rnap d&#233;lut&#225;n Minszkben &#246;sszegyűlt t&#246;meget - vide&#243;" />

					</div>

					<div class="posted-text-area">

						<p>


							N&#233;zze meg a vas&#225;rnap d&#233;lut&#225;n Minszkben &#246;sszegyűlt t&#246;meget - vide&#243;

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="A Szent Istv&#225;n Egyetem g&#243;lyat&#225;bor&#225;nak &#246;t r&#233;sztvevője lett koronav&#237;rusos" href="/itthon/20200824_Ot_koronavirusfertozott_is_reszt_vett_a_Szent_Istvan_Egyetem_golyataboraban" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="A Szent Istv&#225;n Egyetem g&#243;lyat&#225;bor&#225;nak &#246;t r&#233;sztvevője lett koronav&#237;rusos" src="https://img1.hvg.hu/image.aspx?id=b15891a4-f08f-4cac-aed6-b8abb77216d9&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="A Szent Istv&#225;n Egyetem g&#243;lyat&#225;bor&#225;nak &#246;t r&#233;sztvevője lett koronav&#237;rusos" />

					</div>

					<div class="posted-text-area">

						<p>


							A Szent Istv&#225;n Egyetem g&#243;lyat&#225;bor&#225;nak &#246;t r&#233;sztvevője lett koronav&#237;rusos

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="9902c681fadb483fba6d6b64dbed206c"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/b&#233;rt&#225;mogat&#225;s">b&#233;rt&#225;mogat&#225;s</a>
				<a class="tag" href="/cimke/munkav&#225;llal&#243;k">munkav&#225;llal&#243;k</a>
				<a class="tag" href="/cimke/munkahelyv&#233;delem">munkahelyv&#233;delem</a>
				<a class="tag" href="/cimke/koronav&#237;rus gazdas&#225;gi k&#246;vetkezm&#233;nyei">koronav&#237;rus gazdas&#225;gi k&#246;vetkezm&#233;nyei</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			
			<section class="articlebox clear">		
					<div id="zone2632670" class="goAdverticum"></div>
		
					<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76511/6185938/618689500? ">Fenntarthat&#243; befektet&#233;s: a v&#237;rus sem &#225;ll&#237;totta meg azt, ami &quot;mag&#225;t&#243;l &#233;rtetődő&quot;</a>
			</h1>
		</div>
	</div>
	<div class="articleitem clear smallimage imgleft">
		<div class="text-holder">
			<h1 class="heading-4">
				<a href="https://ad.adverticum.net/C/76773/6186634/618663800?">B&#225;rki lehet z&#246;ld befektető</a>
			</h1>
		</div>
	</div>

			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="/cimke/nyugd%C3%ADj%202016" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		
		
		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/zhvg" title="Zhvg" class="info">
                    <span class="uppercase">
                        Zhvg
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A rossz szigetel&#233;s &#233;s a sok rep&#252;l&#233;s miatt magas a magyarok karbonl&#225;bnyoma" href="/zhvg/20200824_karbonlabnyom_energetika_utazas_repulo_felmeres">

					<img width="100" height="100" title="A rossz szigetel&#233;s &#233;s a sok rep&#252;l&#233;s miatt magas a magyarok karbonl&#225;bnyoma" alt="A rossz szigetel&#233;s &#233;s a sok rep&#252;l&#233;s miatt magas a magyarok karbonl&#225;bnyoma" src="https://img0.hvg.hu/image.aspx?id=79c8020a-c5f4-4a23-a0b7-34036ab25c24&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-08-24T10:41:00Z' title='2020.08.24. 12:41' class='info'>2020. augusztus. 24. 12:41</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='A rossz szigetelés és a sok repülés miatt magas a magyarok karbonlábnyoma' href='/zhvg/20200824_karbonlabnyom_energetika_utazas_repulo_felmeres' > A rossz szigetelés és a sok repülés miatt magas a magyarok karbonlábnyoma</a></h1>

				<p>Ahol kevesebb volt a karbonlábnyom, ott a felnőttek helyben dolgoztak és a gyerekek is a környéken jártak iskolába. </p>

				<button class="articlesavebutton bookmark" type="button" data-id="935dfe0d-467d-43da-954d-ea2779d87f4d"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="28 billi&#243; tonna j&#233;g tűnt el a F&#246;ld felsz&#237;n&#233;ről az ut&#243;bbi csaknem 30 &#233;vben" href="/zhvg/20200823_28_billio_tonna_jeg_tunt_el_a_Fold_felszinerol_az_utobbi_csaknem_30_evben">

					<img width="100" height="100" title="28 billi&#243; tonna j&#233;g tűnt el a F&#246;ld felsz&#237;n&#233;ről az ut&#243;bbi csaknem 30 &#233;vben" alt="28 billi&#243; tonna j&#233;g tűnt el a F&#246;ld felsz&#237;n&#233;ről az ut&#243;bbi csaknem 30 &#233;vben" src="https://img0.hvg.hu/image.aspx?id=c5c007f9-eb2b-4ef0-8e1d-480d0bb9a623&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-08-23T08:27:00Z' title='2020.08.23. 10:27' class='info'>2020. augusztus. 23. 10:27</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='28 billió tonna jég tűnt el a Föld felszínéről az utóbbi csaknem 30 évben' href='/zhvg/20200823_28_billio_tonna_jeg_tunt_el_a_Fold_felszinerol_az_utobbi_csaknem_30_evben' > 28 billió tonna jég tűnt el a Föld felszínéről az utóbbi csaknem 30 évben</a></h1>

				<p>A kutatókat is meglepte az eredmény.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="8bf8f74b-fe60-47b8-b704-09c198d79bf8"></button>

			</div>

		</article>

<a class='more' href='/zhvg'>Tovább a zhvg-re <span class='arrow'></span></a>
</section>
			</div>
		</div>
		
		<!-- Hirdetés Banner -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920972" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



		<!-- Hirdetés FPA rightbottom -->
		


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandchannel/mokk_20200728_A_valsag_arra_is_megtanitott_hogyan_kossunk_irodaberleti_szerzodest">&#220;res irod&#225;k = &#250;j &#252;zlet&#225;g? Mit tanultunk az ingatlanb&#233;rl&#233;sről a koronav&#237;rus alatt?&#160;</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://adozona.hu/brandcontent/Igy_oszthatja_be_dolgozoi_munkaidejet_hogy__8UB9IJ">&#205;gy oszthatja be dolgoz&#243;i munkaidej&#233;t, hogy mindenki j&#243;l j&#225;rjon!</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200811_Tudjuk_hogy_otthon_jo_de_hogyan_lehetne_meg_jobb_baumit">Tudjuk, hogy otthon j&#243;, de hogyan lehetne m&#233;g jobb?</a>
				</h1>
			</div>
		</div>

</section>




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
			
			
				<div id="zone3807657" class="goAdverticum"></div>

			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Van az a karant&#233;n, ahol m&#225;r &#246;r&#252;l az ember, ha egy g&#233;p sz&#243;l hozz&#225;" href="/360/202034_robot_tarsak_elfogadottsaga_ha_nincs_lo">

					<img width="100" height="100" title="Van az a karant&#233;n, ahol m&#225;r &#246;r&#252;l az ember, ha egy g&#233;p sz&#243;l hozz&#225;" alt="Van az a karant&#233;n, ahol m&#225;r &#246;r&#252;l az ember, ha egy g&#233;p sz&#243;l hozz&#225;" src="https://img4.hvg.hu/image.aspx?id=e7bfad47-33e7-4c02-baac-a404175854d5&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-08-25T10:00:00Z' title='2020.08.25. 12:00' class='info'>2020. augusztus. 25. 12:00</time>

						<span>
HVG						</span>

				</span>

				<h1 class='heading-4'><a title='Van az a karantén, ahol már örül az ember, ha egy gép szól hozzá' href='/360/202034_robot_tarsak_elfogadottsaga_ha_nincs_lo' > Van az a karantén, ahol már örül az ember, ha egy gép szól hozzá</a></h1>

				<p>Máshogy gondolunk már a robotokra, mint a járvány előtt. </p>

				<button class="articlesavebutton bookmark" type="button" data-id="b923c754-be50-419f-aa68-7e3c88de2623"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Szeretettel Nagy-Britanni&#225;b&#243;l: Hogy sz&#250;rd el t&#237;zből n&#233;gy di&#225;k &#233;let&#233;t egy d&#246;nt&#233;ssel?" href="/360/20200825_Szeretettel_NagyBritanniabol_Hogy_szurd_el_tizbol_negy_diak_eletet_egy_dontessel">

					<img width="100" height="100" title="Szeretettel Nagy-Britanni&#225;b&#243;l: Hogy sz&#250;rd el t&#237;zből n&#233;gy di&#225;k &#233;let&#233;t egy d&#246;nt&#233;ssel?" alt="Szeretettel Nagy-Britanni&#225;b&#243;l: Hogy sz&#250;rd el t&#237;zből n&#233;gy di&#225;k &#233;let&#233;t egy d&#246;nt&#233;ssel?" src="https://img4.hvg.hu/image.aspx?id=e54f95bb-361c-4d82-ba25-4b816e679317&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-08-25T09:00:00Z' title='2020.08.25. 11:00' class='info'>2020. augusztus. 25. 11:00</time>

						<span>
Nagy Iv&#225;n L&#225;szl&#243;						</span>

				</span>

				<h1 class='heading-4'><a title='Szeretettel Nagy-Britanniából: Hogy szúrd el tízből négy diák életét egy döntéssel?' href='/360/20200825_Szeretettel_NagyBritanniabol_Hogy_szurd_el_tizbol_negy_diak_eletet_egy_dontessel' > Szeretettel Nagy-Britanniából: Hogy szúrd el tízből négy diák életét egy döntéssel?</a></h1>

				<p>Vannak ötös tanulók, és vannak ötösebbek.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="8a516622-942e-46db-a9e2-5dd652e001f6"></button>

			</div>

		</article>

<a class='more' href='/360'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929748" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
			
		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
@-moz-document url-prefix() { 
  .jobline-palyakezdo-feed{
max-width: 380px;
}
}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099895" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div> 

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807652" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928114" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany';
	var disqus_title = 'Sp&#243;rolt a korm&#225;ny a b&#233;rt&#225;mogat&#225;son, az &#237;g&#233;rt &#246;sszeg t&#246;red&#233;k&#233;t k&#246;lthetik csak erre';
	var disqus_url = 'http://hvg.hu/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Russell Crowe &#250;j filmje fel&#233;lesztette az amerikai mozikat" href="/elet/20200824_Russell_Crowe_amerikai_mozik_Teboly" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Russell Crowe &#250;j filmje fel&#233;lesztette az amerikai mozikat" src="https://img1.hvg.hu/image.aspx?id=552f4e7c-6dd1-4c07-b012-6c651d20cdab&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Russell Crowe &#250;j filmje fel&#233;lesztette az amerikai mozikat" />

					</div>

					<div class="posted-text-area">

						<p>


							Russell Crowe &#250;j filmje fel&#233;lesztette az amerikai mozikat

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="&#214;sszedőlt egy &#246;temeletes lak&#243;h&#225;z Indi&#225;ban" href="/vilag/20200824_osszedolt_lakohaz_india" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="&#214;sszedőlt egy &#246;temeletes lak&#243;h&#225;z Indi&#225;ban" src="https://img1.hvg.hu/image.aspx?id=f306ec0b-fa5d-44aa-a283-d03039b6b4ff&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="&#214;sszedőlt egy &#246;temeletes lak&#243;h&#225;z Indi&#225;ban" />

					</div>

					<div class="posted-text-area">

						<p>


							&#214;sszedőlt egy &#246;temeletes lak&#243;h&#225;z Indi&#225;ban

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A szerelmet v&#225;lasztottam k&#225;b&#237;t&#243;szeremnek. Kit &#233;rdekel a csokol&#225;d&#233;" href="/pszichologiamagazin/20200823_A_szerelmet_valasztottam_kabitoszeremnek_Kit_erdekel_a_csokolade" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="A szerelmet v&#225;lasztottam k&#225;b&#237;t&#243;szeremnek. Kit &#233;rdekel a csokol&#225;d&#233;" src="https://img1.hvg.hu/image.aspx?id=22d856a3-b885-41b9-a9e1-b4522b638f38&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A szerelmet v&#225;lasztottam k&#225;b&#237;t&#243;szeremnek. Kit &#233;rdekel a csokol&#225;d&#233;" />

					</div>

					<div class="posted-text-area">

						<p>


							A szerelmet v&#225;lasztottam k&#225;b&#237;t&#243;szeremnek. Kit &#233;rdekel a csokol&#225;d&#233;

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget bch-element">

				<a title="B&#225;rki lehet z&#246;ld befektető" href="/brandcontent/20200824_Barkibol_lehet_zold_befekteto_otp_alapkezelo" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="B&#225;rki lehet z&#246;ld befektető" src="https://img1.hvg.hu/image.aspx?id=3e70ad8e-ea91-48db-be9d-4a044ae3dcf2&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="B&#225;rki lehet z&#246;ld befektető" />

					</div>

					<div class="posted-text-area bch">

						<p>


							<span class="bch-icon"></span>
							<span class="bch-title">B&#225;rki lehet z&#246;ld befektető</span>

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="A s&#237;nekre borult egy aut&#243; a R&#225;k&#243;czi h&#237;dn&#225;l, p&#243;tl&#243;busz j&#225;r az 1-es villamos helyett" href="/itthon/20200825_villamos_baleset_rakoczihid" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="A s&#237;nekre borult egy aut&#243; a R&#225;k&#243;czi h&#237;dn&#225;l, p&#243;tl&#243;busz j&#225;r az 1-es villamos helyett" src="https://img1.hvg.hu/image.aspx?id=613a0e31-4b99-4ffc-ace3-82068dce05cc&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="A s&#237;nekre borult egy aut&#243; a R&#225;k&#243;czi h&#237;dn&#225;l, p&#243;tl&#243;busz j&#225;r az 1-es villamos helyett" />

					</div>

					<div class="posted-text-area">

						<p>


							A s&#237;nekre borult egy aut&#243; a R&#225;k&#243;czi h&#237;dn&#225;l, p&#243;tl&#243;busz j&#225;r az 1-es villamos helyett

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'>

<article class="cimlap-big_square_article ">
	<a class="img" title="R&#246;hejes produkci&#243;t mutatott be val&#243;s magyar&#225;zatok helyett a jachtoz&#225;sr&#243;l Szijj&#225;rt&#243;" href="/gazdasag/20200825_Szijjarto_jacht_sajtotajekoztato">
			<img title="R&#246;hejes produkci&#243;t mutatott be val&#243;s magyar&#225;zatok helyett a jachtoz&#225;sr&#243;l Szijj&#225;rt&#243;" alt="R&#246;hejes produkci&#243;t mutatott be val&#243;s magyar&#225;zatok helyett a jachtoz&#225;sr&#243;l Szijj&#225;rt&#243;" src="https://img1.hvg.hu/image.aspx?id=f3eb5089-f88a-4715-ba3b-dca22830d44b&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			

	<span class="info">
		<time datetime='2020-08-25T08:12:00Z' title='2020.08.25. 10:12' class='info'>2020. augusztus. 25. 10:12</time>					<span>
		
Serd&#252;lt Vikt&#243;ria			
			</span>
					<span class="uppercase"><a title="Gazdas&#225;g" href="/gazdasag">Gazdas&#225;g</a></span>
	</span>


			<h1 class="heading-1">
				<a title="R&#246;hejes produkci&#243;t mutatott be val&#243;s magyar&#225;zatok helyett a jachtoz&#225;sr&#243;l Szijj&#225;rt&#243;" href="/gazdasag/20200825_Szijjarto_jacht_sajtotajekoztato">
	

	R&#246;hejes produkci&#243;t mutatott be val&#243;s magyar&#225;zatok helyett a jachtoz&#225;sr&#243;l Szijj&#225;rt&#243;

</a>



			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="863915c7-36c6-4fe6-8fad-6013d76f5c66"></button>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Lemondott, nyugd&#237;jba megy a Nemzeti V&#225;laszt&#225;si Iroda eln&#246;ke" href="/itthon/20200825_Palffy_Ilona_nyugdij_Nemzeti_Valasztasi_Iroda">
	

	Lemondott, nyugd&#237;jba megy a Nemzeti V&#225;laszt&#225;si Iroda eln&#246;ke

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="b435154c-16e5-4e7c-ab24-2dffe0e078a3"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Sp&#243;rolt a korm&#225;ny a b&#233;rt&#225;mogat&#225;son, az &#237;g&#233;rt &#246;sszeg t&#246;red&#233;k&#233;t k&#246;lthetik erre" href="/gazdasag/20200825_sporolt_a_bertamogatason_a_kormany">
	

	Sp&#243;rolt a korm&#225;ny a b&#233;rt&#225;mogat&#225;son, az &#237;g&#233;rt &#246;sszeg t&#246;red&#233;k&#233;t k&#246;lthetik erre

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="29b6bbb2-8337-4b4b-bc5e-360e71aabe14"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="&#218;jabb koronav&#237;rusos beteg halt meg Magyarorsz&#225;gon" href="/itthon/20200825_koronavirus_szamok">
	

	&#218;jabb koronav&#237;rusos beteg halt meg Magyarorsz&#225;gon

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="7ea87cd3-7a27-4617-8807-d8bcd5dd54af"></button>
	</div>

</article><article class="articlelist-element clear ">
	<div class="image-holder">
		

<a title="A diz&#225;jnerdrog csak egy &#250;jabb gondot jelent az orsz&#225;g legnagyobb nyomornegyed&#233;ben" href="/itthon/20200825_bika_dizajnerdrog_lyukovolgy_miskolc_riport">
		<img width="170" height="125" title="A diz&#225;jnerdrog csak egy &#250;jabb gondot jelent az orsz&#225;g legnagyobb nyomornegyed&#233;ben" alt="A diz&#225;jnerdrog csak egy &#250;jabb gondot jelent az orsz&#225;g legnagyobb nyomornegyed&#233;ben" src="https://img3.hvg.hu/image.aspx?id=0ae99126-1789-47b5-b3ed-40450b38e9fb&amp;view=8f6f7500-b6d4-482f-b7dd-d787ffa1d331">
</a>
	</div>
	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="A diz&#225;jnerdrog csak egy &#250;jabb gondot jelent az orsz&#225;g legnagyobb nyomornegyed&#233;ben" href="/itthon/20200825_bika_dizajnerdrog_lyukovolgy_miskolc_riport">
	

	A diz&#225;jnerdrog csak egy &#250;jabb gondot jelent az orsz&#225;g legnagyobb nyomornegyed&#233;ben

</a>



		</h1>

		
		

		<button class="articlesavebutton bookmark" type="button" data-id="d4ee6017-050e-4972-9860-ce34b37cd91f"></button>
	</div>
</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Szeretettel Nagy-Britanni&#225;b&#243;l: Hogy sz&#250;rd el t&#237;zből n&#233;gy di&#225;k &#233;let&#233;t egy d&#246;nt&#233;ssel?" href="/360/20200825_Szeretettel_NagyBritanniabol_Hogy_szurd_el_tizbol_negy_diak_eletet_egy_dontessel">
	
		<span class="hvg360-icon"></span>

	Szeretettel Nagy-Britanni&#225;b&#243;l: Hogy sz&#250;rd el t&#237;zből n&#233;gy di&#225;k &#233;let&#233;t egy d&#246;nt&#233;ssel?

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="8a516622-942e-46db-a9e2-5dd652e001f6"></button>
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->
				<!-- ************************************************************************************************************** -->




			</main>

			<!-- Footer -->
			


<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2445.577
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="0EjQ-mZ_Y4nrhp7X4F_eP0ir28k3NtrsYGoCF1OirzdcYxAqGLzxKodS0T9OEHwro4Vzt3ClQq1t0wv_Y2cfwKpumQo1:xe4RTfEVB-TsMJRO1CYAoWD7w72Nl7EcP3sB04USySufJR8NGypLL9wSSeG67XNrVHuROz7VH6nFFmNfQFGSw8p8iq41">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>

		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=27Zg3gHfCSqLh9K1EUyKiGy7kDZWisrG0MhP68hPu081"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2445.577 (2020.08.17)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

		<script>
			window.featureSwitch = new HVG.FeatureSwitch();
window.featureSwitch.Features.push({ FeatureId: "flyoutTrending", Enabled: false });;
		</script>
	</body>

</html>

