<!DOCTYPE html>
<html lang="hu">
<head>
	<script type="text/javascript" src="/Content/default/js-notbundled/consolegroup.js"></script>
	
		<!-- Google Analytics Content Experiment code -->
<script>
		function utmx_section(){}function utmx(){}(function(){var
		k='1324304-23',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script>
<script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->

	 
	
	<meta charset="UTF-8" />
	<title>Gazdaság: A munkanélküliségtől félnek a magyarok a leginkább, nagyon rossznak látják a gazdaság jövőjét | hvg.hu</title>
	<meta name="viewport" content="width=990, user-scalable=yes" />
	<meta name="author" content="HVG Kiadó Zrt." />
	<meta name="revisit-after" content="1 days" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="HVG Kiadó Zrt." />
	<meta name="resource-type" content="document" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="cache-control" content="must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="refresh" content="1740" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1" />

	<script type="text/javascript" src="/Content/redesign/js-notbundled/showads.js?version=1281488832"></script>
	<link href="/Content/redesign/i/favicon.png" rel="icon" />
	<link href="/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon" />
	<meta name="apple-touch-fullscreen" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	<meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748" />

	<meta name="robots" content="index,follow" />




<meta name="isBranded" content="false" />

<meta name="description" content="Egy kicsivel tov&#225;bb nőtt a GKI fogyaszt&#243;i bizalmi indexe, de m&#233;g mindig nagyon rossznak l&#225;tj&#225;k az emberek a gazdas&#225;g j&#246;vők&#233;p&#233;t." />
<meta name="exclusiontags" content="infl&#225;ci&#243;,munkan&#233;lk&#252;lis&#233;g,bizalmi index,GKI Gazdas&#225;gkutat&#243; Zrt." />

<!-- Google Authorship and Publisher Markup -->
<link rel="publisher" href="https://plus.google.com/112636482889329420507" />

<!-- Schema.org Google+ hoz meg a többi rich snippet -->
<meta itemprop="name" content="A munkan&#233;lk&#252;lis&#233;gtől f&#233;lnek a magyarok a legink&#225;bb, nagyon rossznak l&#225;tj&#225;k a gazdas&#225;g j&#246;vőj&#233;t" />
<meta itemprop="description" content="Egy kicsivel tov&#225;bb nőtt a GKI fogyaszt&#243;i bizalmi indexe, de m&#233;g mindig nagyon rossznak l&#225;tj&#225;k az emberek a gazdas&#225;g j&#246;vők&#233;p&#233;t." />
<meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=fe83ac02-b458-4e60-9bb6-bd4956ed1915&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta itemprop="datePublished" content="2020-06-11" />
<meta itemprop="dateModified" content="2020-06-10" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hvg_hu" />
<meta name="twitter:title" content="A munkan&#233;lk&#252;lis&#233;gtől f&#233;lnek a magyarok a legink&#225;bb, nagyon rossznak l&#225;tj&#225;k a gazdas&#225;g j&#246;vőj&#233;t" />
<meta name="twitter:description" content="Egy kicsivel tov&#225;bb nőtt a GKI fogyaszt&#243;i bizalmi indexe, de m&#233;g mindig nagyon rossznak l&#225;tj&#225;k az emberek a gazdas&#225;g j&#246;vők&#233;p&#233;t." />
<meta name="twitter:creator" content="@hvg_hu" />
<meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=fe83ac02-b458-4e60-9bb6-bd4956ed1915&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />

<!-- Open Graph data -->
<meta property="og:title" content="A munkan&#233;lk&#252;lis&#233;gtől f&#233;lnek a magyarok a legink&#225;bb, nagyon rossznak l&#225;tj&#225;k a gazdas&#225;g j&#246;vőj&#233;t" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hvg.hu/gazdasag/20200611_gki_bizalmi_index_inflacio_munka" />
<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=fe83ac02-b458-4e60-9bb6-bd4956ed1915&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
<meta property="og:description" content="Egy kicsivel tov&#225;bb nőtt a GKI fogyaszt&#243;i bizalmi indexe, de m&#233;g mindig nagyon rossznak l&#225;tj&#225;k az emberek a gazdas&#225;g j&#246;vők&#233;p&#233;t." />
<meta property="og:site_name" content="hvg.hu" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:updated_time" content="2020-06-10T19:45:10.0000000+02:00">
<meta property="og:ttl" content="1209600" />

<meta property="article:publisher" content="https://www.facebook.com/hvghu" />
<meta property="article:published_time" content="2020-06-11T05:15:00.0000000+02:00" />
<meta property="article:modified_time" content="2020-06-10T19:45:10.0000000+02:00" />
<meta property="article:section" content="Gazdas&#225;g rovat" />
<meta property="article:tag" content="infl&#225;ci&#243;,munkan&#233;lk&#252;lis&#233;g,bizalmi index,GKI Gazdas&#225;gkutat&#243; Zrt." />
<meta property="fb:app_id" content="217147285347" />

<link rel="canonical" href="https://hvg.hu/gazdasag/20200611_gki_bizalmi_index_inflacio_munka" />

<link rel="alternate" media="handheld" href="https://m.hvg.hu/gazdasag/20200611_gki_bizalmi_index_inflacio_munka" />
<link rel="alternate" media="handheld" href="https://tablet.hvg.hu/gazdasag/20200611_gki_bizalmi_index_inflacio_munka" />

	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//ad.adverticum.net" />
	
	
	
	
<link href="/Content/redesign/bundles/css-site/css-all?v=TiBNBVNukuyCvs6PQNYrGtMOKolXxc7K01NTbiAc3bU1" rel="stylesheet"/>


	<script type="text/javascript"> if (!window.console) console = { log: function () { }, error: function () { } }; </script>
	<script type="text/javascript">
		window.recoEventUrl = 'https://hvg.hu/myhvgapi/event';
		window.followServiceUrl = 'https://hvg.hu/myhvgapi/';
		window.trendingAPIBaseURL = 'https://api.hvg.hu';
	</script>

	
	
	<script src="https://www.google.com/recaptcha/api.js"></script>

</head>
<body class="chrome chrome83 winnt article-page article-gazdasag  article-page-20200611_gki_bizalmi_index_inflacio_munka      ">
	<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
	<div class="hvg_push_image">
		<img src="/Content/redesign/i/hvg-push-logo.png" alt="HVG fontos hírek" />
	</div>
	<div class="hvg_push_content">
		<h4>Szeretne azonnal értesülni a legfontosabb hírekről?</h4>
		<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">Nem kérem</button>
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">Kérem</button>
		</p>
	</div>
</div>
	
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-P9CGKX');</script>
<!-- End Google Tag Manager -->
	
	









<input type="hidden" id="articleIdHidden" value="5cb81328-6a04-43d2-afbf-42fccb455242" />




<!-- A hatos cikkajánlóhoz, a flyouthoz és a dropdownhoz kell. -->
<div id="scarab-offers-container" class="entry-unrelated" style="display: none;">
	[{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;c7b1a66b-8747-442c-866b-0dff8865e37d&quot;,&quot;c_author&quot;:&quot;MTI&quot;,&quot;category&quot;:&quot;tudomany&quot;,&quot;description&quot;:&quot;A sz&#233;l a vulk&#225;ni hamut Ecuador legn&#233;pesebb v&#225;rosa, Guayaquil ir&#225;ny&#225;ba f&#250;jta.&quot;,&quot;shortLead&quot;:&quot;A sz&#233;l a vulk&#225;ni hamut Ecuador legn&#233;pesebb v&#225;rosa, Guayaquil ir&#225;ny&#225;ba f&#250;jta.&quot;,&quot;id&quot;:&quot;20200609_vulkan_koronavirus_ecuador&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=c7b1a66b-8747-442c-866b-0dff8865e37d&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;880778bd-6eed-400f-915a-a4d93067aa79&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/tudomany/20200609_vulkan_koronavirus_ecuador&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;nius. 09. 21:10&quot;,&quot;title&quot;:&quot;Kit&#246;rt egy vulk&#225;n a koronav&#237;rus miatt neh&#233;z helyzetben levő Ecuadorban&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;1978629b-75a3-460f-961c-3b9c9a62d3d3&quot;,&quot;c_author&quot;:&quot;HVG&quot;,&quot;category&quot;:&quot;360&quot;,&quot;description&quot;:&quot;G&#250;ny t&#225;rgya lett a koronav&#237;rus ellene ir&#225;ni csodafegyver bemutat&#225;sa ut&#225;n, pedig nem egy nevets&#233;ges figura. Husszein Szalami kem&#233;nyvonalasnak sz&#225;m&#237;t a perzsa katonai vezet&#233;sben, karrierje fel&#237;vel&#233;s&#233;t Donald Trump egyik d&#246;nt&#233;se hozta meg. &quot;,&quot;shortLead&quot;:&quot;G&#250;ny t&#225;rgya lett a koronav&#237;rus ellene ir&#225;ni csodafegyver bemutat&#225;sa ut&#225;n, pedig nem egy nevets&#233;ges figura. Husszein...&quot;,&quot;id&quot;:&quot;202023_hosszein_szalami_aperzsa_ostor&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=1978629b-75a3-460f-961c-3b9c9a62d3d3&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;4aea9020-335f-457e-ada3-5a11cb507a00&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/360/202023_hosszein_szalami_aperzsa_ostor&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;nius. 09. 12:00&quot;,&quot;title&quot;:&quot;A&#160;perzsa ostor, aki a nagyotmond&#225;sok mestere lett&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:true,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;e6b5774c-bc54-4e66-8adc-1593a6543800&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Tizenh&#225;rom orsz&#225;g &#225;llampolg&#225;rai előtt nyitotta meg rep&#252;lőtereit a sziget.&quot;,&quot;shortLead&quot;:&quot;Tizenh&#225;rom orsz&#225;g &#225;llampolg&#225;rai előtt nyitotta meg rep&#252;lőtereit a sziget.&quot;,&quot;id&quot;:&quot;20200609_koronavirus_jarvany_ciprus_utazas_hatarnyitas&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=e6b5774c-bc54-4e66-8adc-1593a6543800&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;acf1f01a-236c-4de3-aec0-51cb72ae7f6d&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200609_koronavirus_jarvany_ciprus_utazas_hatarnyitas&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;nius. 09. 12:31&quot;,&quot;title&quot;:&quot;M&#225;r a magyarok is utazhatnak Ciprusra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;ec84a017-9e8b-408d-b64c-921bae42b110&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;Az &#237;t&#233;let nem jogerős, ugyanakkor a v&#225;dlott elfogadta a d&#246;nt&#233;st. &#220;gyv&#233;dje szerint a r&#233;szletes vallom&#225;st tevő f&#233;rfi nem is k&#233;mkedett, csak tud&#243;s&#237;tott.&quot;,&quot;shortLead&quot;:&quot;Az &#237;t&#233;let nem jogerős, ugyanakkor a v&#225;dlott elfogadta a d&#246;nt&#233;st. &#220;gyv&#233;dje szerint a r&#233;szletes vallom&#225;st tevő f&#233;rfi nem...&quot;,&quot;id&quot;:&quot;20200610_orosz_kem_ausztria_itelet&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=ec84a017-9e8b-408d-b64c-921bae42b110&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;ed134454-7318-4a9c-adc6-f62e803cf9dd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20200610_orosz_kem_ausztria_itelet&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;nius. 10. 06:25&quot;,&quot;title&quot;:&quot;El&#237;t&#233;lt&#233;k az oroszoknak 26 &#233;vig k&#233;mkedő osztr&#225;k ezredest&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;5ed2c8b2-ea64-46a2-991c-73f9882092c5&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;K&#243;rh&#225;zban 344 COVID-19 beteget &#225;polnak.&quot;,&quot;shortLead&quot;:&quot;K&#243;rh&#225;zban 344 COVID-19 beteget &#225;polnak.&quot;,&quot;id&quot;:&quot;20200610_koronavirus_napi_osszefoglalo&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=5ed2c8b2-ea64-46a2-991c-73f9882092c5&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;4c9fe4c7-25b6-4267-b11c-11adf35da377&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200610_koronavirus_napi_osszefoglalo&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;nius. 10. 09:07&quot;,&quot;title&quot;:&quot;T&#237;z &#250;j koronav&#237;rus-fertőz&#246;ttet regisztr&#225;ltak, meghalt egy 37 &#233;ves f&#233;rfi, akinek nem volt alapbetegs&#233;ge&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;26ad7d87-0a94-4ea7-8bf2-ee1ee119c824&quot;,&quot;c_author&quot;:&quot;hvg.hu&quot;,&quot;category&quot;:&quot;gazdasag.zhvg&quot;,&quot;description&quot;:&quot;B&#225;tran gondoljunk a nedvess&#233;gre is energiaforr&#225;sk&#233;nt. &quot;,&quot;shortLead&quot;:&quot;B&#225;tran gondoljunk a nedvess&#233;gre is energiaforr&#225;sk&#233;nt. &quot;,&quot;id&quot;:&quot;20200610_A_legkor_paraja_lehet_az_elsodleges_megujulo_energiaforras&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=26ad7d87-0a94-4ea7-8bf2-ee1ee119c824&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;139c32c6-3e82-4017-a30d-8a34453c22dd&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/zhvg/20200610_A_legkor_paraja_lehet_az_elsodleges_megujulo_energiaforras&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;nius. 10. 18:42&quot;,&quot;title&quot;:&quot;A p&#225;ra lehet az elsődleges meg&#250;jul&#243; energiaforr&#225;s?&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;05e2a1f5-5ce9-4c64-a8e8-d4886c0ded29&quot;,&quot;c_author&quot;:&quot;MTI / hvg.hu&quot;,&quot;category&quot;:&quot;vilag&quot;,&quot;description&quot;:&quot;D&#233;lelőtt tartj&#225;k a b&#250;cs&#250;ztat&#243;j&#225;t, ut&#225;na helyezik &#246;r&#246;k nyugalomra a rendőri erőszak &#225;ldozatak&#233;nt Minneapolisban meghalt afroamerikai f&#233;rfit.&quot;,&quot;shortLead&quot;:&quot;D&#233;lelőtt tartj&#225;k a b&#250;cs&#250;ztat&#243;j&#225;t, ut&#225;na helyezik &#246;r&#246;k nyugalomra a rendőri erőszak &#225;ldozatak&#233;nt Minneapolisban meghalt...&quot;,&quot;id&quot;:&quot;20200609_george_floyd_temetese_houston&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=05e2a1f5-5ce9-4c64-a8e8-d4886c0ded29&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;abe186c2-4e56-44cd-ad1d-06a31132d9b0&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/vilag/20200609_george_floyd_temetese_houston&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;nius. 09. 09:42&quot;,&quot;title&quot;:&quot;Ma temetik George Floydot&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null},{&quot;available&quot;:true,&quot;c_guid&quot;:&quot;b9b67a1a-73f8-4b28-8573-1e99bc2430a9&quot;,&quot;c_author&quot;:&quot;hvg.hu/MTI&quot;,&quot;category&quot;:&quot;itthon&quot;,&quot;description&quot;:&quot;Az Emmi &#225;llamtitk&#225;ra szerint az Orsz&#225;ggyűl&#233;s j&#250;niusban elfogadja az &#246;r&#246;kbefogad&#243;i tanfolyamot is &#233;rintő t&#246;rv&#233;nyjavaslatot.&quot;,&quot;shortLead&quot;:&quot;Az Emmi &#225;llamtitk&#225;ra szerint az Orsz&#225;ggyűl&#233;s j&#250;niusban elfogadja az &#246;r&#246;kbefogad&#243;i tanfolyamot is &#233;rintő...&quot;,&quot;id&quot;:&quot;20200609_orokbefogadas_allamtitkar_tanfolyam&quot;,&quot;image&quot;:&quot;https://img1.hvg.hu/image.aspx?id=b9b67a1a-73f8-4b28-8573-1e99bc2430a9&amp;view=ffdb5e3a-e632-4abc-b367-3d9b3bb5573b&quot;,&quot;index&quot;:0,&quot;item&quot;:&quot;4e532c2c-89a8-445c-a378-147e488d4dea&quot;,&quot;keywords&quot;:null,&quot;link&quot;:&quot;/itthon/20200609_orokbefogadas_allamtitkar_tanfolyam&quot;,&quot;timestamp&quot;:&quot;2020. j&#250;nius. 09. 15:44&quot;,&quot;title&quot;:&quot;Hi&#225;ba a tiltakoz&#225;sok, a korm&#225;ny elt&#246;rli a k&#246;telező tanfolyamot az &#246;r&#246;kbefogad&#243;k sz&#225;m&#225;ra&quot;,&quot;trackingCode&quot;:&quot;RELATED&quot;,&quot;c_isbrandchannel&quot;:false,&quot;c_isbrandcontent&quot;:false,&quot;c_isbrandstory&quot;:false,&quot;c_isbrandcontentorbrandstory&quot;:false,&quot;c_isbranded&quot;:false,&quot;c_ishvg360article&quot;:false,&quot;c_partnername&quot;:null,&quot;c_partnerlogo&quot;:&quot;00000000-0000-0000-0000-000000000000&quot;,&quot;c_partnertag&quot;:null}]
</div>

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.RecommendedArticles.bindEvents();
	});
</script>

<!-- DFP zónameghívó kód -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53284173/103_hvg_hu_gazdasag_cikkalatt', [[600, 140], [600, 130], [600, 200], [728, 90], [600, 120], [600, 150]], 'div-gpt-ad-1465811211383-0').addService(googletag.pubads());
    googletag.defineSlot('/53284173/122_hvg_hu_gazdasag_jobbhasab', [[336, 280], [300, 600], [330, 250], [380, 300], [320, 300], [300, 250], [320, 250]], 'div-gpt-ad-1465811211383-1').addService(googletag.pubads());
    googletag.defineSlot('/53284173/164_hvg_hu_gazdasag_rovat_1', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-2').addService(googletag.pubads());
    googletag.defineSlot('/53284173/183_hvg_hu_gazdasag_rovat_2', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-3').addService(googletag.pubads());
    googletag.defineSlot('/53284173/202_hvg_hu_gazdasag_rovat_3', [[720, 190], [600, 120]], 'div-gpt-ad-1465811211383-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Videó szponzoráció -->


<div class="perspective-wrapper" id="perspective">

<!-- Hirdetés FPA background -->


	<div class="container">
		<div class="wrapper">

			<!-- Hirdetés Fejléc felett -->
			

			<!-- Hirdetés Mega leaderboard -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Header -->
			


<header class="site-header-holder">

	<div class="site-header-holder-sticky">

		
		<div class="site-header-unit site-header-main" itemscope itemtype="http://schema.org/Organization">

			<div class="logo-holder">
				<a href="/" class="logo" title="HVG.hu" itemprop="url"><img src="/Content/redesign/i/hvg-hu-logo.svg" itemprop="logo" alt="HVG.hu" /></a>
			</div>

			<div class="header-title-holder">

			</div>

			<div class="headerelement-holder">

				<div class="header-fb"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fhvghu&amp;layout=button_count&amp;show_faces=false&amp;width=130&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" allowtransparency="true" width="130" height="21"></iframe></div>

					<a class="headerelement-button settings" title="Beállítások"><div class="icon"></div></a>
				<form class="headerelement-search" method="get" action="/kereses">
	<input type="search" name="mit" placeholder="Keresés" tabindex="-1" required="">
	<button type="submit"></button>
	<button type="button" class="headerelement-button"><div class="icon"></div></button>
</form>


				
				

				
				<div id="hvg_login_app" data-base-url="https://hvg.hu/hvg360api/" data-token-cookie-domain=".hvg.hu" data-profile-url="https://kulcs.hvg.hu/Member/Profile.aspx?referrer=https://hvg.hu/gazdasag/20200611_gki_bizalmi_index_inflacio_munka" data-login-button-type="desktop" data-google-client-id="95782868438-i7tdqdh5n69i03kmh3tarfbsnig44udu.apps.googleusercontent.com"></div>
				<script src="/VueApps/hvgloginapp.js?v=5.9.2377.549"></script>

				<a class="headerelement-button menu" title="Menü">Menü<span class="icon"></span></a>
			</div>
		</div>

<section class="site-header-unit site-header-settings">
	<!-- olvasási mód -->
	<div class="settings-entry">
		<h2>Olvasási mód:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-sepia" value="0" checked data-event-name="FontSettingsDayMode">
				<span class="label-content">
					<span class="box mode_normal"><span class="icon"></span></span>
					<span class="text">Normál</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-sepia" value="1" data-event-name="FontSettingsSepiaMode">
				<span class="label-content">
					<span class="box mode_sepia"><span class="icon"></span></span>
					<span class="text">Szépia</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűméret -->
	<div class="settings-entry">
		<h2>Betűméret:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-larger_fontsize" value="0" checked data-event-name="FontSettingsSmallFont">
				<span class="label-content">
					<span class="box size_small"><span class="icon"></span></span>
					<span class="text">Kisebb</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-larger_fontsize" value="1" data-event-name="FontSettingsLargeFont">
				<span class="label-content">
					<span class="box size_big"><span class="icon"></span></span>
					<span class="text">Nagyobb</span>
				</span>
			</label>
		</div>
	</div>

	<!-- betűstílus -->
	<div class="settings-entry">
		<h2>Betűstílus:</h2>
		<div class="switch">
			<label>
				<input type="radio" name="settings-serif_fontstyle" value="0" checked data-event-name="FontSettingsSansType">
				<span class="label-content">
					<span class="box style_sans_serif"><span class="icon"></span></span>
					<span class="text">Sans-serif</span>
				</span>
			</label>

			<label>
				<input type="radio" name="settings-serif_fontstyle" value="1" data-event-name="FontSettingsSerifType">
				<span class="label-content">
					<span class="box style_serif"><span class="icon"></span></span>
					<span class="text">Serif</span>
				</span>
			</label>
		</div>
	</div>
</section>

		
<div class="site-header-menu">
	<div class="menu-content">
		<!-- tab navigation -->
		<div class="tabs">
			<a class="tab ul-elem active" data-tab_ctrl="categories" data-event-name="HamburgerColumns">Rovatok</a>
			<a class="tab ul-elem" data-tab_ctrl="webshop" data-event-name="HamburgerBolt">Bolt</a>
			
			<a class="tab ul-elem" data-tab_ctrl="help" data-event-name="HamburgerHelp">Súgó</a>
			<div class="underline"></div>
		</div>

		<!-- tab content holder -->
		<div class="tab-content-holder">
			<!-- tab / rovatok -->
			<nav class="tab-content categories" data-tab="categories">
				<div class="tab-content-inner">
					<a class="menu-elem" href="/360" data-event-name="HamburgerColumnsHVG360">hvg360</a>
					<a class="menu-elem" href="/frisshirek" data-event-name="HamburgerColumnsFrissHirek">Friss hírek</a>
					<a class="menu-elem" href="/itthon" data-event-name="HamburgerColumnsItthon">Itthon</a>
					<a class="menu-elem" href="/idojaras" data-event-name="HamburgerColumnsIdojaras">Időjárás</a>
					<a class="menu-elem" href="/vilag" data-event-name="HamburgerColumnsVilag">Világ</a>
					<a class="menu-elem" href="/gazdasag" data-event-name="HamburgerColumnsGazdasag">Gazdaság</a>
					<a class="menu-elem" href="/zhvg" data-event-name="HamburgerColumnsZhvg">Zhvg</a>
					<a class="menu-elem" href="/ingatlan" data-event-name="HamburgerColumnsIngatlan">Ingatlan</a>
					<a class="menu-elem" href="/tudomany" data-event-name="HamburgerColumnsTech">Tech</a>
					<a class="menu-elem" href="/velemeny" data-event-name="HamburgerColumnsVelemeny">Vélemény</a>
					<a class="menu-elem" href="/velemeny.nyuzsog" data-event-name="HamburgerColumnsNyuzsi">Nyüzsi</a>
					<a class="menu-elem" href="/w" data-event-name="HamburgerColumnsTotaW">Tóta W.</a>
					<a class="menu-elem" href="/sport" data-event-name="HamburgerColumnsSport">Sport</a>
					<a class="menu-elem" href="/cegauto" data-event-name="HamburgerColumnsAuto">Autó</a>
					<a class="menu-elem" href="/kkv" data-event-name="HamburgerColumnsVallalkozas">Vállalkozás</a>
					<a class="menu-elem" href="/kultura" data-event-name="HamburgerColumnsKult">Kult</a>
					<a class="menu-elem" href="/hvgmuerto" data-event-name="HamburgerColumnsMuerto">Műértő</a>
					<a class="menu-elem" href="/elet" data-event-name="HamburgerColumnsEletStilus">Élet+Stílus</a>
					<a class="menu-elem" href="/pszichologiamagazin" data-event-name="HamburgerColumnsPszichologiaMagazin">Pszichológia magazin</a>
					<a class="menu-elem" href="/hvgkonyvek" data-event-name="HamburgerColumnsHvgKonyvek">HVG Könyvek</a>
					<a class="menu-elem" href="/nagyitas" data-event-name="HamburgerColumnsNagyitas">Nagyítás</a>
					<a class="menu-elem" href="/360/hetilap360" data-event-name="HamburgerColumnsHetilap">Hetilap</a>
					<a class="menu-elem" href="/brandchannel" data-event-name="HamburgerColumnsBrandChannel">BrandChannel</a>
					<a class="menu-elem" href="/tagsag" data-event-name="HamburgerColumnsPartolotagsag">Pártoló tagság</a>
				</div>
			</nav>

			<!-- tab / bolt -->
			<nav class="tab-content categories" data-tab="webshop">
				<div class="tab-content-inner">
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">HVG-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg360-elofizetes">hvg360-előfizetés</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-extra-magazinok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EXTRA-elofizetes">HVG Extra magazinok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-klubkartya?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KLUBKARTYA-elofizetes">HVG Klubkártya</a>
					<a class="menu-elem" href="https://hvgkonyvek.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONYVEK">HVG Könyvek</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-kulonszamok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KULONSZAMOK">HVG különszámok</a>
					<a class="menu-elem" href="https://bolt.hvg.hu/hvg-egyeb-kiadvanyok?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-EGYEB-elofizetes">HVG egyéb kiadványok</a>
					<a class="menu-elem" href="http://konferencia.hvg.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-KONFERENCIA">HVG Konferenciák</a>
					<a class="menu-elem" href="https://adozona.hu/?utm_source=hvg.hu&utm_medium=menu&utm_campaign=HVG-elofizetes">Adózóna</a>
				</div>
			</nav>

			

			<!-- tab / súgó -->
			<div class="tab-content help" data-tab="help">
				<div class="tab-content-inner">
					<h2>Üdvözöljük a HVG.hu-n! A lenti gombra kattintva megismerheti megújult oldalunkat!</h2>
					<a class="menu-button" href="https://hvg.hu/egyeb/megujult_hvg_2016apr">Indítás</a>
				</div>
			</div>
		</div>
	</div>
</div>


		
<div class="site-header-unit site-header-nav">

	
	<nav class="nav-categories">
		<div class="category ul-elem"><a class="category-button" href="/frisshirek" data-event-name="NavFrissHirek"><div class="text ul-size_pos">Friss hírek</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/itthon" data-event-name="NavItthon"><div class="text ul-size_pos">Itthon</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/idojaras" data-event-name="NavIdojaras">Időjárás</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/vilag" data-event-name="NavVilag"><div class="text ul-size_pos">Világ</div></a></div>
		<div class="category group active ul-elem"><a class="category-button" href="/gazdasag" data-event-name="NavGazdasag"><div class="text ul-size_pos">Gazdaság</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/zhvg" data-event-name="NavZhvg">Zhvg</a><a class="category-sub-button" href="/ingatlan" data-event-name="NavIngatlan">Ingatlan</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/tudomany" data-event-name="NavTech"><div class="text ul-size_pos">Tech</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/velemeny" data-event-name="NavVelemeny"><div class="text ul-size_pos">Vélemény</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/velemeny.nyuzsog" data-event-name="NavNyuzsi">Nyüzsi</a><a class="category-sub-button" href="/w" data-event-name="NavTotaW">Tóta W.</a></div></div>
		<div class="category ul-elem"><a class="category-button" href="/sport" data-event-name="NavSport"><div class="text ul-size_pos">Sport</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/cegauto" data-event-name="NavAuto"><div class="text ul-size_pos">Autó</div></a></div>
		<div class="category ul-elem"><a class="category-button" href="/kkv" data-event-name="NavVallalkozas"><div class="text ul-size_pos">Vállalkozás</div></a></div>
		<div class="category group ul-elem"><a class="category-button" href="/kultura" data-event-name="NavKult"><div class="text ul-size_pos">Kult</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/hvgmuerto" data-event-name="NavMuerto">Műértő</a></div></div>
		<div class="category group ul-elem"><a class="category-button" href="/elet" data-event-name="NavEletStilus"><div class="text ul-size_pos">Élet+Stílus</div><span class="dd_icon"></span></a><div class="category-sub"><a class="category-sub-button" href="/pszichologiamagazin" data-event-name="NavPszichologiaMagazin">Pszichológia magazin</a><a class="category-sub-button" href="/hvgkonyvek" data-event-name="NavHvgKonyvek">HVG Könyvek</a></div></div>
		<div class="category ul-elem">
			<a class="category-button" href="/360/hetilap360" data-event-name="NavHetilap">
				<div class="text ul-size_pos">Hetilap</div>
			</a>
		</div>
		<div class="category ul-elem"><a class="category-button" href="/brandchannel" data-event-name="NavBrandChannel"><div class="text ul-size_pos">BrandChannel</div></a></div>

		<div class="category ul-elem"><a class="category-button" href="/tagsag" data-event-name="NavPartolotagsag"><div class="text ul-size_pos">Állj mellénk!</div></a></div>

		<div style="color: #222222 !important" class="hvg360-btn-header">

			<div class="category ul-elem"><a class="category-button" href="/360/"><div class="text ul-size_pos">hvg360</div></a></div>

			<div class="underline-hvg360-btn"></div>

		</div>

		

		<div class="underline"></div>
	</nav>

	
<div class="nav-weather">
	

	<a href="/idojaras" class="weather-box" title="Tovább az időjárás oldalra" data-event-name="NavWeatherIcon">
		<div class="weather-data">
			<div class="weather-warm">26°C</div>
			<div class="weather-cold">14°C</div>
		</div>
		<div class="weather-icon">
			<img src="https://static.hvgrt.hu/idojaras/weather-icons-36/100.svg" width="25" height="25" alt="k&#246;d" title="Budapest">
		</div>
	</a>
</div>

	</div>

	</div>

</header>



<!-- Flyout cikkajánló. -->
 
<script>
	window.trendingApiBaseURL = 'https://api.hvg.hu';
</script>


<div id="upprev_box" class="scarabflyer" data-web-id="20200611_gki_bizalmi_index_inflacio_munka" data-body-size="3677" data-column-web-id="gazdasag"></div>

<script type="text/html" id="upprev_box-template">
		<aside class="site-scarab-bottom">

			<div id="scarab_banner_category" class="scarab_banner_category"></div>

			<span class="scarab-caption info uppercase">Ezt olvasta már?</span>

			<a class="scarab-close" onclick="javascript:FlyOut.closeFlyer();"></a>

			<div class="scarab-content">
				{{#items}}
				<article {{#isBranded}} class="scarab-entry bch-element" {{/isBranded}} {{^isBranded}} class="scarab-entry" {{/isBranded}} >
					<a title="{{caption}}" href="{{articleUrl}}" data-scarabitem="{{id}}" class="img" data-event-category="Reco_flyout_articles" data-event-action="ClickOnLink Reco_articles_flyout" data-event-label="Reco_trending_48oras">
						<img src="{{imageUrl}}" alt="{{caption}}">
					</a>
					<div class="bg"></div>
					<div class="content">
						{{#isBranded}}
						<div class="details">
							{{#isBrandChannel}}
							<span class="bch">
								<a title="Fizetett tartalom" href="/brandchannel" class="bch-icon"></a>
								<a href="{{partnerUrl}}" title="{{partnerName}}">{{partnerName}}</a>
							</span>
							{{/isBrandChannel}}
							{{#isBrandContentOrBrandStory}}
							<span class="bch">
								<a title="Fizetett tartalom" href="/{{#isBrandContent}}brandcontent/info{{/isBrandContent}}{{#isBrandStory}}brandstory/inform{{/isBrandStory}}" class="bch-icon"></a>
								<a href="{{articleUrl}}" title="{{caption}}">{{author}}</a>
							</span>
							{{/isBrandContentOrBrandStory}}
						</div>
						{{/isBranded}}
						<h1 {{#isBranded}} class="heading-4" {{/isBranded}}><a title="{{caption}}" href="{{articleUrl}}" data-scarabitem="{{id}}">{{caption}}</a></h1>
					</div>
				</article>
				{{/items}}
			</div>
		</aside>
</script>

 


			<!-- Hirdetés Fejlécszponzi -->
			<div class="adtype-notoppadding">
				
			</div>

			<!-- Hirdetés Fejléc alatt -->
<div class="selectAdv">
				<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807649" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Leaderboard alatti random cikkajánló -->

	<div class="selectWidget" style="display: none;">

		<div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="R&#246;vid&#237;tett &#250;tvonalon fog j&#225;rni a 2-es villamos" href="/cegauto/20200609_Uj_villamospalya_epitese_miatt_roviditett_utvonalon_fog_jarni_a_2es_villamos" data-event-name="RandomLeaderboardRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="R&#246;vid&#237;tett &#250;tvonalon fog j&#225;rni a 2-es villamos" src="https://img1.hvg.hu/image.aspx?id=128abd1c-bc49-4dcb-8955-fb40dce5de91&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="R&#246;vid&#237;tett &#250;tvonalon fog j&#225;rni a 2-es villamos" />

					</div>

					<div class="posted-text-area">

						<p>


							R&#246;vid&#237;tett &#250;tvonalon fog j&#225;rni a 2-es villamos

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="370 000 magyar Facebook-adatait &#225;rulj&#225;k a neten – ki ez&#233;rt a felelős?" href="/tudomany/20200610_facebook_adatlopas_magyar_felhasznalok_adatai_adathalasz_tamadas" data-event-name="RandomLeaderboardRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="370 000 magyar Facebook-adatait &#225;rulj&#225;k a neten – ki ez&#233;rt a felelős?" src="https://img1.hvg.hu/image.aspx?id=55d75956-a3e1-45a3-a415-8c0d9ac48fe8&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="370 000 magyar Facebook-adatait &#225;rulj&#225;k a neten – ki ez&#233;rt a felelős?" />

					</div>

					<div class="posted-text-area">

						<p>


							370 000 magyar Facebook-adatait &#225;rulj&#225;k a neten – ki ez&#233;rt a felelős?

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="K&#225;sler miniszt&#233;riuma visszasz&#243;lt a gy&#243;gyszer&#233;szkamar&#225;nak" href="/itthon/20200610_magyar_gyogyszereszi_kamara_hanko_zoltan_kasler_miklos_emmi" data-event-name="RandomLeaderboardRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="K&#225;sler miniszt&#233;riuma visszasz&#243;lt a gy&#243;gyszer&#233;szkamar&#225;nak" src="https://img1.hvg.hu/image.aspx?id=d4c99418-9afa-48ba-a21b-fb7ce272b117&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="K&#225;sler miniszt&#233;riuma visszasz&#243;lt a gy&#243;gyszer&#233;szkamar&#225;nak" />

					</div>

					<div class="posted-text-area">

						<p>


							K&#225;sler miniszt&#233;riuma visszasz&#243;lt a gy&#243;gyszer&#233;szkamar&#225;nak

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Egymilli&#225;rd eur&#243;t vesz&#237;tett a Galeries Lafayette a koronav&#237;rus miatt" href="/kkv/20200609_Galeries_Lafayette_koronavirus_parizs_ruhaz_luxus_bezaras_kolcson" data-event-name="RandomLeaderboardRecommendedArticleBox4">

					<div class="posted-img-area">

						<img title="Egymilli&#225;rd eur&#243;t vesz&#237;tett a Galeries Lafayette a koronav&#237;rus miatt" src="https://img1.hvg.hu/image.aspx?id=3b5942a9-d931-4116-8dbf-4add7b8af47f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Egymilli&#225;rd eur&#243;t vesz&#237;tett a Galeries Lafayette a koronav&#237;rus miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							Egymilli&#225;rd eur&#243;t vesz&#237;tett a Galeries Lafayette a koronav&#237;rus miatt

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Beperelhetik a brit korm&#225;nyt a karant&#233;n miatt a l&#233;git&#225;rsas&#225;gok" href="/kkv/20200609_Beperelhetik_a_brit_kormanyt_a_karanten_miatt_a_legitarsasagok" data-event-name="RandomLeaderboardRecommendedArticleBox5">

					<div class="posted-img-area">

						<img title="Beperelhetik a brit korm&#225;nyt a karant&#233;n miatt a l&#233;git&#225;rsas&#225;gok" src="https://img1.hvg.hu/image.aspx?id=01b3bd3b-16d8-480f-9c8d-0ed40bc8f522&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Beperelhetik a brit korm&#225;nyt a karant&#233;n miatt a l&#233;git&#225;rsas&#225;gok" />

					</div>

					<div class="posted-text-area">

						<p>


							Beperelhetik a brit korm&#225;nyt a karant&#233;n miatt a l&#233;git&#225;rsas&#225;gok

						</p>

					</div>

				</a>

			</div>

		</div>

	</div>






			<!-- Hirdetés L szalag -->
			<div class="adtype-l-ribbon">
				
			</div>

			<main class="sitemain">

<!-- Hirdetés FPA szalag -->

				
				<div class="clear separatorcolumn">
					<div class="maincontent">


						<!-- ARTICLE -->
						<div class="article-content hentry">

<!-- pp cikkelem -->
 



		<!-- article cover -->
		<div class="article-cover">
			<!-- article /cover img -->
			<div class="article-cover-img">
				<img src="https://img2.hvg.hu/image.aspx?id=fe83ac02-b458-4e60-9bb6-bd4956ed1915&amp;view=da658e97-86c0-40f3-acd3-b0a850f32c30" alt="A munkan&#233;lk&#252;lis&#233;gtől f&#233;lnek a magyarok a legink&#225;bb, nagyon rossznak l&#225;tj&#225;k a gazdas&#225;g j&#246;vőj&#233;t" width="800" height="370">
			</div>

			<div class="article-cover-text">
					<!-- article / info -->
	<div class="article-info byline">
		<div class="info">

			<time class="article-datetime" datetime="2020-06-11T05:15:00.0000000+02:00">2020. j&#250;nius. 11. 05:15</time>

			
			<a href="/gazdasag" class="uppercase">Gazdas&#225;g</a>

		</div>

	</div>
	<!-- article / title -->
	<div class="article-title article-title">
		<h1>A munkan&#233;lk&#252;lis&#233;gtől f&#233;lnek a magyarok a legink&#225;bb, nagyon rossznak l&#225;tj&#225;k a gazdas&#225;g j&#246;vőj&#233;t</h1>
	</div>

			</div>

			<button class="articlesavebutton bookmark large" data-id="5cb81328-6a04-43d2-afbf-42fccb455242" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_hvg.hu"></button>

		</div>


<!-- email popup initializer -->

<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleCaption = 'A munkanélküliségtől félnek a magyarok a leginkább, nagyon rossznak látják a gazdaság jövőjét';
		var articleUrl =  window.location.href;
		var articleWebId = '20200611_gki_bizalmi_index_inflacio_munka';
		HVG.Email.Article.Initialize(articleCaption, articleUrl, articleWebId);
	});
</script>


<!-- email popups -->

<section class="site-popup contact-popup" data-emailpopup="author-emailpopup" data-emailpopup-type="author-email" data-emailpopup-antiforgerytoken="qbbAYcxxuFort0uTU4u764vP2tV6b6gaN_pBMO-uCVO2JhbLarY2QWHm2QDYw_7BVEedMdey2vXZUlcBtqsr8wKMZyo1:BpAr9K-y0JIhI3eoJ6Hhhd9y1c-_Ky9ylWKyVYrDIjipFUEt7xCbgiEYP6GHEmlgLyt9zrB3XQ-2YOJ6mZ0LurHep8g1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="author-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup="share-emailpopup" data-emailpopup-type="share-email" data-emailpopup-antiforgerytoken="2DB69-3ahBOmJPEMwFI_yL7926KPkZIUS4cuuq2c6BxstB96pEA4IkxZjPm1EZgn7042hbABsrtSfDHZjVo9Do9EV-Y1:eQKpoZ--cSPxXdvaICoBBGMF2r-jAg8VAi0E8kRV3by4b2BU90raBWoPV6w-4YGABwaT_cXR51OMfZse-5gQwhCVkWo1">
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closemain></a>
		</header>

		<!-- popup main -->
		<form class="popup-main contact-popup-form" method="post" action="/">
			<div class="L-input_row">
				<div class="label">Az ön neve:</div>
				<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Az ön email címe:</div>
				<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett neve:</div>
				<input class="L-input" type="text" name="recipientname" placeholder="Teljes név" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Címzett email címe:</div>
				<input class="L-input" type="email" name="recipientemail" placeholder="Email cím" required="">
			</div>
			<div class="L-input_row">
				<div class="label">Üzenet:</div>
				<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
			</div>
			<div class="captcha-wrapper">
				<div class="g-recaptcha" data-theme="light" data-sitekey="6LeTdSMUAAAAAHHFd6lzMuqs7p0m7N8VLDRQorYK"></div>
			</div>
			<div class="L-input_row actions">
				<div class="label"></div>
				<div class="actions">
					<button type="submit" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-submitmain>
						<span class="button_text">Küldés</span>
						<span class="button_loading" data-emailpopup-control="share-emailpopup" data-emailpopup-loader></span>
					</button>
				</div>
			</div>
		</form>
	</div>
</section>

<!-- result popups -->

<section class="site-popup contact-popup" data-emailpopup-control="author-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">Küldjön üzenetet</h1>
			<a class="popup-close" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="author-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="author-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

<section class="site-popup contact-popup" data-emailpopup-control="share-emailpopup" data-emailpopup-resultpopup>
	<div class="popup-bg"></div><div class="popup-window">
		<!-- popup header -->
		<header class="popup-header">
			<h1 class="popup-title">A cikk elküldése emailben</h1>
			<a class="popup-close" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult></a>
		</header>

		<!-- popup main -->
		<div class="L-input_row messages">
			<div class="message" data-emailpopup-control="share-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a címzettnek.</div>
		</div>
		<div class="L-input_row actions">
			<div class="actions">
				<button type="button" class="L-color_button" data-emailpopup-control="share-emailpopup" data-emailpopup-closeresult>
					<span class="button_text">Bezárás</span>
				</button>
			</div>
		</div>
	</div>
</section>

							
							<!-- article / body -->
							<div class="article-body panelgap panelgap-top panelgap-bottom">
								
								<!-- article / menu & main -->
								<div class="article-menu_main">


<div class="article-menu panelgap">

	<div class="info author">

			<div>szerző:</div>

		
		<div class="author-name">

			

hvg.hu
		</div>

	</div>

		<div class="article-menu-sticky" data-scroll-event-name="ArticleTopSocialStuck">

		
		<div class="share social">
			
			<div class="fb-like" data-href="https://hvg.hu//gazdasag/20200611_gki_bizalmi_index_inflacio_munka" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>

		</div>

		<div class="share others">

				<div class="item comment">
					<a class="icon" title="Írjon hozzászólást" href="#article-comments" data-event-name="ClickOnCommentIcon">
					</a>
					<span class="disqus-comment-count" style="white-space:normal;line-height:100%" data-disqus-url="https://hvg.hu/gazdasag/20200611_gki_bizalmi_index_inflacio_munka" />
				</div>				
			<div class="item email">
				<a class="icon" title="Küldje el e-mailben" href="#" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="ClickOnEmailIcon"></a>
			</div>

			
			<div class="item print">
				<a class="icon" title="Nyomtassa ki a cikket" href="/gazdasag/20200611_gki_bizalmi_index_inflacio_munka/nyomtatas" data-event-name="ClickOnPrintIcon"></a>
			</div>

		</div>

		<div class="article-balhasab-szponzoracio" data-width="70">
			
		</div>

		
		<div class="thumb-up-box">
			<span class="info uppercase">Tetszett a cikk?</span>
			<button type="button" class="button-thumb-up" title="Thumb up">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
					<path d="M11.2,0c-0.5,0-0.9,0.4-1.2,0.8C9.7,1.5,7.3,6.3,6.8,6.8C6.3,7.3,5.7,7.5,5,7.5v10h8.8c0.5,0,1-0.3,1.2-0.8  c0,0,2.6-7.3,2.6-8S17,7.5,16.3,7.5h-3.8c-0.7,0-1.3-0.6-1.3-1.3s1-3.9,1.2-4.6c0.2-0.6-0.1-1.3-0.8-1.6C11.5,0,11.4,0,11.2,0z   M0,7.5v10h2.5v-10H0z" />
				</svg>
			</button>
		</div>

		
		<section class="article-rate">
			<div class="title">Értékelje a cikket:</div>

			<div class="stars">
					<a class="star icon-star-border" data-value="1"><div></div></a>
					<a class="star icon-star-border" data-value="2"><div></div></a>
					<a class="star icon-star-border" data-value="3"><div></div></a>
					<a class="star icon-star-border" data-value="4"><div></div></a>
			</div>

			<div class="thankyou"><div class="thankyou-text">Köszönjük!</div></div>
		</section>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function (event) {
				var articleRate = new HVG.ArticleRate("20200611_gki_bizalmi_index_inflacio_munka");
				articleRate.initialize();
			});
		</script>

	</div>


</div>




						
									<!-- article / main -->
									<div class="article-main">

<!-- Hirdetés - Banner 1 - Roadblock -->




<!-- article / lead -->
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
	<p>Egy kicsivel tovább nőtt a GKI fogyasztói bizalmi indexe, de még mindig nagyon rossznak látják az emberek a gazdaság jövőképét.</p>
</div>

<!-- Cikklista - görgetős videós - cikklista -->


<!-- Hirdetés - Banner 2 - Duplabanner -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920588" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


<!-- ArticleSeriesInfoBox -->


<!-- <script type="CmsContainer/System" data-controller="ArticleDetails" data-action="Body" data-parameters="AdContainerIdsAndPositions:3bca0210e7db478ca37482778a0e1a15|2#fc145f7e151647b3aee3ac2fa04179f7|5#"></script> -->


<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		var articleWebId = "20200611_gki_bizalmi_index_inflacio_munka";
		HVG.Gallery.InitGalleries(articleWebId);
	});
</script>

<div class="article-content entry-content">

	

    <strong id="docs-internal-guid-8af0b7d9-7fff-e898-78ab-eaf8f201b85f" style="font-weight: normal;">
<p style="margin-bottom: 0pt; margin-top: 0pt; line-height: 1.38;" dir="ltr"><span style="font-size: 11pt; text-decoration: none; font-family: Arial; font-variant: normal; vertical-align: baseline; white-space: pre-wrap; font-weight: 400; color: #000000; font-style: normal; background-color: transparent;">Júniusban csökkent, de még erős maradt a fogyasztók pesszimizmusa: miután a GKI fogyasztói bizalmi index értéke áprilisban 37 pontot zuhant, nagyobbat, <a href="https://hvg.hu/gazdasag/20200409_GKI_fogyasztoi_bizalmi_index_aprilis" target="_blank">mint a története alatt addig bármikor,</a> májusban jelentősen, <a href="https://hvg.hu/gazdasag/20200511_gki_gazdasagkutato_bizalmi_index_munka_inflacio_koronavirus_valsag" target="_blank">11 ponttal</a>, majd júniusban kisebb ütemben, 6 ponttal nőtt - közölte a GKI Gazdaságkutató Zrt.</span></p>
<br>
<blockquote>
<p style="margin-bottom: 0pt; margin-top: 0pt; line-height: 1.38;" dir="ltr"><span style="font-size: 11pt; text-decoration: none; font-family: Arial; font-variant: normal; vertical-align: baseline; white-space: pre-wrap; font-weight: 400; color: #000000; font-style: normal; background-color: transparent;">A fogyasztói bizalmi index értéke júniusban -32,8 pontra emelkedett a májusi -38,5 pontról. Márciusban még -12,1 ponton állt a mutató, a mostaninál rosszabbat az idei tavasz előtt utoljára 2013-ban mértek.</span></p>
</blockquote>
<p style="margin-bottom: 0pt; margin-top: 0pt; line-height: 1.38;" dir="ltr"><span style="font-size: 11pt; text-decoration: none; font-family: Arial; font-variant: normal; vertical-align: baseline; white-space: pre-wrap; font-weight: 400; color: #000000; font-style: normal; background-color: transparent;">Áprilisban a legnagyobb mértékben a lakosság munkanélküliségtől való félelme erősödött. Májusban és júniusban érezhetően enyhült a félelem, de az áprilisi romlásnak összesen is csupán egyharmadát sikerült korrigálni, és továbbra is messze ez az a tényező, amelyet a fogyasztók a leginkább negatívnak éreznek.</span></p>
<br>
<p style="margin-bottom: 0pt; margin-top: 0pt; line-height: 1.38;" dir="ltr"><span style="font-size: 11pt; text-decoration: none; font-family: Arial; font-variant: normal; vertical-align: baseline; white-space: pre-wrap; font-weight: 400; color: #000000; font-style: normal; background-color: transparent;">Júniusban a lakosság saját pénzügyi helyzetének alakulását továbbra is romlónak értékelte, de a mutató áprilisi esésének már több mint felét ledolgozta, itt a legnagyobb mértékű a korrekció.</span></p>
<br>
<p style="margin-bottom: 0pt; margin-top: 0pt; line-height: 1.38;" dir="ltr"><span style="font-size: 11pt; text-decoration: none; font-family: Arial; font-variant: normal; vertical-align: baseline; white-space: pre-wrap; font-weight: 400; color: #000000; font-style: normal; background-color: transparent;">Két hónap alatt átlagos mértékben javult a magyar gazdaság jövőbeli helyzetének - egyébként nagyon rossz - megítélése. E tekintetben májusban volt javulás, júniusban már nem történt változás.</span></p>
<br>
<p style="margin-bottom: 0pt; margin-top: 0pt; line-height: 1.38;" dir="ltr"><span style="font-size: 11pt; text-decoration: none; font-family: Arial; font-variant: normal; vertical-align: baseline; white-space: pre-wrap; font-weight: 400; color: #000000; font-style: normal; background-color: transparent;">A fogyasztók inflációs várakozása az áprilisi megugrás és a májusi gyengülés után júniusban minimálisan erősödött, és csaknem 10 ponttal volt erősebb a márciusi értékénél.</span></p>
</strong>
</div>



									<!-- Link a cikkek alján -->
									



									</div> <!--- /article main -->
								</div> <!--- /article menu & main -->




								<div class="article-otherelements-container">



									<!-- Link a cikkek alján -->
									

									<!-- Cikkbody Share -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Share" data-admin-cssclass="" data-domain="" data-id="a57d7b83492848bdb9dd8c9291c6cd89"></script>-->
<!-- article / share -->
<div class="article-share-holder" data-scroll-event-name="ScrollToArticleShare">
	<div class="article-share_badges" data-permalink="https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200611_gki_bizalmi_index_inflacio_munka">
		<div class="badges default">
			<a class="badge facebook" title="Ossza meg Facebookon" target="_blank"
			   href="//www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200611_gki_bizalmi_index_inflacio_munka" data-event-name="SocialShareClickOnFacebookBottom">
                <svg viewBox="0 0 512 512"><path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" /></svg>
				Facebook
				<span class="count"></span>
			</a>
            <a href="viber://forward?text=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200611_gki_bizalmi_index_inflacio_munka" id="viber_share" title="Küldés Viberen" class="badge viber" target="_blank"  data-event-name="SocialShareClickOnViberBottom">
                <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><rect height="512" rx="64" ry="64" width="512" fill="#7b519d" /><g fill="#fff" fill-rule="evenodd"><path d="M421.915 345.457c-12.198-9.82-25.233-18.634-38.064-27.638-25.59-17.973-48.996-19.37-68.091 9.546-10.723 16.234-25.734 16.945-41.43 9.823-43.27-19.62-76.683-49.85-96.255-93.83-8.658-19.458-8.544-36.903 11.713-50.665 10.725-7.278 21.53-15.89 20.666-31.793-1.128-20.736-51.475-90.033-71.357-97.347-8.227-3.027-16.42-2.83-24.79-.017-46.62 15.678-65.93 54.019-47.437 99.417 55.17 135.442 152.26 229.732 285.91 287.282 7.62 3.277 16.085 4.587 20.371 5.763 30.428.306 66.073-29.01 76.367-58.104 9.911-27.99-11.035-39.1-27.603-52.437zM272.06 77.439c97.707 15.025 142.768 61.485 155.21 159.895 1.154 9.09-2.232 22.768 10.737 23.02 13.554.259 10.288-13.217 10.402-22.316 1.146-92.684-79.669-178.606-173.524-181.774-7.081 1.019-21.733-4.883-22.647 10.988-.609 10.7 11.727 8.942 19.822 10.187z" /><path d="M291.172 104.422c-9.398-1.132-21.805-5.56-24.001 7.48-2.293 13.687 11.535 12.297 20.42 14.286 60.346 13.487 81.358 35.451 91.294 95.311 1.451 8.727-1.432 22.31 13.399 20.059 10.991-1.674 7.021-13.317 7.94-20.118.487-57.47-48.758-109.778-109.052-117.018z" /><path d="M296.713 151.416c-6.273.155-12.43.834-14.736 7.538-3.463 10.02 3.822 12.409 11.237 13.6 24.755 3.974 37.783 18.571 40.256 43.257.668 6.7 4.92 12.129 11.392 11.365 8.969-1.07 9.78-9.053 9.505-16.634.443-27.734-30.904-59.79-57.654-59.126z" /></g></svg>
            </a>
            <a class="badge email" data-emailpopup-control="share-emailpopup" data-emailpopup-openmain data-event-name="SocialShareClickOnEmailBottom">
                <svg viewBox="0 0 800 800"><path d="M627 180c29 0 53 24 53 53v334c0 29-24 53-53 53H173c-29 0-53-24-53-53V233c0-29 24-53 53-53h454zm-7 113v-53L400 387 180 240v53l220 147z" /></svg>
            </a>
            <a href="https://api.whatsapp.com/send?text=Olvasd%20el%20ezt%20az%20cikket%3A%20 https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200611_gki_bizalmi_index_inflacio_munka" data-action="share%2Fwhatsapp%2Fshare" class="badge whatsapp" target="_blank"  data-event-name="SocialShareClickOnWhatsappBottom">
                <svg viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" /></svg>
            </a>
			<a class="badge twitter" title="Ossza meg Twitteren" target="_blank"
			   href="//twitter.com/intent/tweet?url=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200611_gki_bizalmi_index_inflacio_munka&text=A+munkan%c3%a9lk%c3%bclis%c3%a9gt%c5%91l+f%c3%a9lnek+a+magyarok+a+legink%c3%a1bb%2c+nagyon+rossznak+l%c3%a1tj%c3%a1k+a+gazdas%c3%a1g+j%c3%b6v%c5%91j%c3%a9t&short_url_length=20" data-event-name="SocialShareClickOnTwitterBottom">				
                <svg viewBox="0 0 512 512"><path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" /></svg>
				<span class="count"></span>
			</a>
            <a href="//pinterest.com/pin/create/button/?url=https%3a%2f%2fhvg.hu%2f%2fgazdasag%2f20200611_gki_bizalmi_index_inflacio_munka&description=A+munkan%c3%a9lk%c3%bclis%c3%a9gt%c5%91l+f%c3%a9lnek+a+magyarok+a+legink%c3%a1bb%2c+nagyon+rossznak+l%c3%a1tj%c3%a1k+a+gazdas%c3%a1g+j%c3%b6v%c5%91j%c3%a9t" data-pin-do="buttonBookmark" data-pin-media="https://img0.hvg.hu/image.aspx?id=03ff7c1a-98dc-4424-b4a1-3cbe564e5cf8&view=aab97546-7eda-4307-a0f7-9be3a66dc84a" data-pin-description="teszt" data-pin-custom="true" class="badge pinterest pin-it-button" count-layout="horizontal" title="pinterest" target="_blank"  data-event-name="SocialShareClickOnPinterestBottom">
                <svg viewBox="0 0 512 512"><path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z" /></svg>
            </a>

		</div>
	</div>
</div>


<div class="content"><style>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</style>
<div class="pt-desktop-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
   <h1 class="block-ms-box-h1">Ránk számíthatsz – mi is számítunk Rád!</h1><div class="partolo-tagsag-content-box-inner"> 
		
		<div>
			<span class="block-ms-box-span">
A koronavírus korunk legnagyobb krízise, melyben szó szerint létfontosságú a hiteles forrásból való tájékozódás. A HVG-ben ebben a helyzetben is elhivatottan teszünk eleget küldetésünknek: pontos, tényszerű és független tájékoztatást biztosítunk olvasóinak.
				<br><br>
				<strong>
					Arra kérünk támogasd munkánkat, hogy a nehéz körülmények között is naprakész információval szolgáljunk neked.
				</strong>
			</span>
		</div>
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&amp;utm_medium=box_2&amp;utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
		</div>
</div>
	<div class="partolo-tagsag-cover-box">
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2023.jpg" alt="HVG cover">
		<div class="btn-class3 single">
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&amp;utm_medium=partolo_tagsag_box&amp;utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
	</div></div>
	
</div>
</div>
<div class="pt-mobile-box">
<div class="block-ms-box2">
	<div class="p-box">
		<div class="partolo-tagsag-logo"></div>
		<div class="p-shape"></div>
	</div>
	<div class="partolo-tagsag-content-box">
		<h1 class="block-ms-box-h1">Ránk számíthatsz – mi is számítunk Rád!</h1>
		<div>
			<span class="block-ms-box-span">
A koronavírus korunk legnagyobb krízise, melyben szó szerint létfontosságú a hiteles forrásból való tájékozódás. A HVG-ben ebben a helyzetben is elhivatottan teszünk eleget küldetésünknek: pontos, tényszerű és független tájékoztatást biztosítunk olvasóinak.
				<br><br>
				<strong>
					Arra kérünk támogasd munkánkat, hogy a nehéz körülmények között is naprakész információval szolgáljunk neked.
				</strong>
			</span>
		</div>
	</div>
	<div class="partolo-tagsag-cover-box">
		<div class="btn-class3">
			<a target="_blank" class="block-ms-box-btn2" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=partolo">
				Pártoló tag leszek
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://tamogatas.hvg.hu/#utm_source=hvg.hu&utm_medium=box_2&utm_campaign=tamogatas">
				Támogatom a HVG-t
			</a>
			<a target="_blank" class="block-ms-box-btn2" href="https://bolt.hvg.hu/hvg-elofizetes?utm_source=hvg.hu&utm_medium=partolo_tagsag_box&utm_content=partolo_tagsag_box">
				Előfizetek a HVG-re
			</a>
		</div>
		<img title="HVG cover" src="https://static.hvgrt.hu/cover/cimlap_2023.jpg" alt="HVG cover" />
	</div>
</div>
</div></div>

<!--Raiffeisen kalkulátor-->


									<!-- Kapcsolt cikk -->
									
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/gazdasag/20200409_GKI_fogyasztoi_bizalmi_index_aprilis" title="M&#233;g soha nem zuhant akkor&#225;t egy h&#243;nap alatt a GKI fogyaszt&#243;i bizalmi indexe, mint &#225;prilisban"  data-event-name="RelatedArticle1">
					<img src="https://img3.hvg.hu/image.aspx?id=746a77bf-ba48-4464-9bcd-4778bdcb6d5a&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="M&#233;g soha nem zuhant akkor&#225;t egy h&#243;nap alatt a GKI fogyaszt&#243;i bizalmi indexe, mint &#225;prilisban" title="M&#233;g soha nem zuhant akkor&#225;t egy h&#243;nap alatt a GKI fogyaszt&#243;i bizalmi indexe, mint &#225;prilisban" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-04-09T10:58:00Z" title="2020.04.09. 12:58:00">2020. &#225;prilis. 09. 12:58</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/gazdasag" title="Gazdas&#225;g" >Gazdas&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/gazdasag/20200409_GKI_fogyasztoi_bizalmi_index_aprilis" title="M&#233;g soha nem zuhant akkor&#225;t egy h&#243;nap alatt a GKI fogyaszt&#243;i bizalmi indexe, mint &#225;prilisban"  data-event-name="RelatedArticle1">M&#233;g soha nem zuhant akkor&#225;t egy h&#243;nap alatt a GKI fogyaszt&#243;i bizalmi indexe, mint &#225;prilisban</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">A pesszimizmus legnagyobb mértékben a várható munkanélküliség miatt erősödött. </p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>
		<article class="switch-article articlelist-element clear " >
			<div class="image-holder">
				<a href="/gazdasag/20200511_gki_gazdasagkutato_bizalmi_index_munka_inflacio_koronavirus_valsag" title="Sokkal kev&#233;sb&#233; rossznak l&#225;tj&#225;k a magyarok a gazdas&#225;g helyzet&#233;t, mint egy h&#243;napja"  data-event-name="RelatedArticle2">
					<img src="https://img3.hvg.hu/image.aspx?id=60c836d5-5917-4b06-bc71-ced6dd3b1b02&amp;view=d0f2ab78-0798-43c5-ae8b-77353ae7e44d" alt="Sokkal kev&#233;sb&#233; rossznak l&#225;tj&#225;k a magyarok a gazdas&#225;g helyzet&#233;t, mint egy h&#243;napja" title="Sokkal kev&#233;sb&#233; rossznak l&#225;tj&#225;k a magyarok a gazdas&#225;g helyzet&#233;t, mint egy h&#243;napja" width="150" height="150" />
				</a>
			</div>
			<div class="text-holder">
				<span class="info">
					<time datetime="2020-05-11T03:44:00Z" title="2020.05.11. 5:44:00">2020. m&#225;jus. 11. 05:44</time>
							<span>hvg.hu</span>
							<a class="uppercase" href="/gazdasag" title="Gazdas&#225;g" >Gazdas&#225;g</a>
				</span>
				<h2 class="heading-3">
					<a href="/gazdasag/20200511_gki_gazdasagkutato_bizalmi_index_munka_inflacio_koronavirus_valsag" title="Sokkal kev&#233;sb&#233; rossznak l&#225;tj&#225;k a magyarok a gazdas&#225;g helyzet&#233;t, mint egy h&#243;napja"  data-event-name="RelatedArticle2">Sokkal kev&#233;sb&#233; rossznak l&#225;tj&#225;k a magyarok a gazdas&#225;g helyzet&#233;t, mint egy h&#243;napja</a>
							<span class="icon-comment"></span>
																												</h2>
				<p class="article-lead">Egy hónap alatt soha nem javult még akkorát a GKI fogyasztói bizalmi indexe, mint idén áprilisról májusra, így a friss adat már csak a második legrosszabb az elmúlt hét évben.</p>

				<button class="articlesavebutton bookmark" type="button" data-id=""></button>
			</div>
		</article>


									<!-- Hirdetés - cikkszponzoráció -->
										<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone6082004" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


									<!-- Hirdetés - Banner 7 - PR cikk 1 -->
	<div id="zone2632683" class="goAdverticum"></div>


									<!-- Hirdetés - Banner 8 - PR cikk 2 -->




<!-- Bal hasábos hármas cikkajánló - saját random -->
<!-- <div class="panelgap-top panelgap-bottom">
   <script type="CmsContainer/System" data-controller="RecommendedArticleBox" data-action="LeftRecommendedArticleBox"></script>
</div> -->
<!-- Bal hasábos hármas random cikkajánló -->

		<div class="random-article-page-box">

			<div class="article-page-widget">

				<a title="Az egyh&#225;zak &#233;s a főv&#225;ros saj&#225;t forr&#225;sb&#243;l ad jutalmat az idősotthonok dolgoz&#243;inak" href="/itthon/20200610_felmillio_jutalom_egyhazak_kasler_miklos_fovaros" data-event-name="RandomLeftSideRecommendedArticleBox1">

					<div class="posted-img-area">

						<img title="Az egyh&#225;zak &#233;s a főv&#225;ros saj&#225;t forr&#225;sb&#243;l ad jutalmat az idősotthonok dolgoz&#243;inak" src="https://img2.hvg.hu/image.aspx?id=1c744739-9109-4a7c-ab7c-d613337702e6&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="Az egyh&#225;zak &#233;s a főv&#225;ros saj&#225;t forr&#225;sb&#243;l ad jutalmat az idősotthonok dolgoz&#243;inak" />

					</div>

					<div class="posted-text-area">

						<p>


							Az egyh&#225;zak &#233;s a főv&#225;ros saj&#225;t forr&#225;sb&#243;l ad jutalmat az idősotthonok dolgoz&#243;inak

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="V&#225;ltoznak a szavatoss&#225;g &#233;s j&#243;t&#225;ll&#225;s magyarorsz&#225;gi szab&#225;lyai" href="/gazdasag/20200610_jotallas_szavatossag_szabalyok_palkovics_laszlo" data-event-name="RandomLeftSideRecommendedArticleBox2">

					<div class="posted-img-area">

						<img title="V&#225;ltoznak a szavatoss&#225;g &#233;s j&#243;t&#225;ll&#225;s magyarorsz&#225;gi szab&#225;lyai" src="https://img2.hvg.hu/image.aspx?id=8cf1d6c8-5245-4ae6-88c3-3ba0183e622a&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="V&#225;ltoznak a szavatoss&#225;g &#233;s j&#243;t&#225;ll&#225;s magyarorsz&#225;gi szab&#225;lyai" />

					</div>

					<div class="posted-text-area">

						<p>


							V&#225;ltoznak a szavatoss&#225;g &#233;s j&#243;t&#225;ll&#225;s magyarorsz&#225;gi szab&#225;lyai

						</p>

					</div>

				</a>

			</div>
			<div class="article-page-widget">

				<a title="R&#246;vid&#237;tett &#250;tvonalon fog j&#225;rni a 2-es villamos" href="/cegauto/20200609_Uj_villamospalya_epitese_miatt_roviditett_utvonalon_fog_jarni_a_2es_villamos" data-event-name="RandomLeftSideRecommendedArticleBox3">

					<div class="posted-img-area">

						<img title="R&#246;vid&#237;tett &#250;tvonalon fog j&#225;rni a 2-es villamos" src="https://img2.hvg.hu/image.aspx?id=128abd1c-bc49-4dcb-8955-fb40dce5de91&amp;view=aa5e35bd-f129-452a-b580-683b9b7c9ba8" width="200" height="147" alt="R&#246;vid&#237;tett &#250;tvonalon fog j&#225;rni a 2-es villamos" />

					</div>

					<div class="posted-text-area">

						<p>


							R&#246;vid&#237;tett &#250;tvonalon fog j&#225;rni a 2-es villamos

						</p>

					</div>

				</a>

			</div>

		</div>







									<!-- Cikkbody Tags -->
									<!--<script type="CmsContainer/Advertisement" data-name="Cikkbody Tags" data-admin-cssclass="" data-domain="" data-id="9902c681fadb483fba6d6b64dbed206c"></script>-->
	<!-- article / tags -->
	<div class="article-share-holder">
		<div class="article-tags">
				<a class="tag" href="/cimke/infl&#225;ci&#243;">infl&#225;ci&#243;</a>
				<a class="tag" href="/cimke/munkan&#233;lk&#252;lis&#233;g">munkan&#233;lk&#252;lis&#233;g</a>
				<a class="tag" href="/cimke/bizalmi index">bizalmi index</a>
				<a class="tag" href="/cimke/GKI Gazdas&#225;gkutat&#243; Zrt.">GKI Gazdas&#225;gkutat&#243; Zrt.</a>
		</div>
	</div>


								</div>

							</div>
						</div>
					</div>



<!-- Sidebar -->
<aside class="sidebar">
	<div class="panelgap">

		<!-- Hirdetés L jobb -->
		<div class="adtype-l-right">
			
			<!-- AV mérő esetén css igazítás -->

			
			<a class="caption fakeRatecard" style="display: none;" title="Ratecard" href="/ratecard"></a>
		</div>

		<!-- Hirdetés XXL jobb, Tematikus doboz -->
		<div class="adtype-xxltematic">
			<style type="text/css">
.adtype-xxltematic {
  display: none !important;
}
</style>
			
			<section class="xxltematic articlebox clear">
				
				<style type="text/css">
.xxltematic.articlebox {
    background-color: #64a1c6;
}
.xxltematic.articlebox a {
    color: #fff;
}
</style>
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>

		<!-- Hirdetés Tematikus doboz -->
		<div class="adtype-tematic">
			<style type="text/css">

.adtype-tematic {
  display: none !important;
}

.adtype-tematic  .goAdverticum{
  display: none !important;
}
.adtype-tematic .articlebox:first-of-type{
   margin-top: 0;
}
</style>
			<section class="articlebox clear">		
						
				
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>


		<!-- Hirdetés Címkedoboz -->
		<div class="adtype-tagbox">
			<style type="text/css">
.adtype-tagbox {
  display: none !important;
}
</style>
			<section class="articlebox clear">
				
							
				
				<a href="/cimke/nyugd%C3%ADj%202016" class="more"></a>
			</section>
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</div>



		<!-- Content -->
		
		
		<!-- Felső helyettesítő doboz -->
		<div class="helyettesito-doboz-felso">
			
			<div class="helyettesito-doboz-tartalom">
				


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/zhvg" title="Zhvg" class="info">
                    <span class="uppercase">
                        Zhvg
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Őrizetbe vett&#233;k a k&#246;rnyezeti katasztr&#243;f&#225;t okoz&#243; norilszki hőerőmű h&#225;rom felsővezetőj&#233;t" href="/zhvg/20200611_norilszki_hoeromu_kornyezeti_katasztrofa_olajszennyezes">

					<img width="100" height="100" title="Őrizetbe vett&#233;k a k&#246;rnyezeti katasztr&#243;f&#225;t okoz&#243; norilszki hőerőmű h&#225;rom felsővezetőj&#233;t" alt="Őrizetbe vett&#233;k a k&#246;rnyezeti katasztr&#243;f&#225;t okoz&#243; norilszki hőerőmű h&#225;rom felsővezetőj&#233;t" src="https://img0.hvg.hu/image.aspx?id=476aafd5-4965-4cf8-a8a0-a440036b5999&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-06-11T03:25:00Z' title='2020.06.11. 5:25' class='info'>2020. június. 11. 05:25</time>

						<span>
MTI / hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='Őrizetbe vették a környezeti katasztrófát okozó norilszki hőerőmű három felsővezetőjét' href='/zhvg/20200611_norilszki_hoeromu_kornyezeti_katasztrofa_olajszennyezes' > Őrizetbe vették a környezeti katasztrófát okozó norilszki hőerőmű három felsővezetőjét</a></h1>

				<p>A jelentős olajszennyezés miatt Vlagyimir Putyin orosz elnök vészhelyzetet rendelt el.</p>

				<button class="articlesavebutton bookmark" type="button" data-id="7f8daf26-6e76-4c22-9d95-691c685eef30"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A p&#225;ra lehet az elsődleges meg&#250;jul&#243; energiaforr&#225;s?" href="/zhvg/20200610_A_legkor_paraja_lehet_az_elsodleges_megujulo_energiaforras">

					<img width="100" height="100" title="A p&#225;ra lehet az elsődleges meg&#250;jul&#243; energiaforr&#225;s?" alt="A p&#225;ra lehet az elsődleges meg&#250;jul&#243; energiaforr&#225;s?" src="https://img1.hvg.hu/image.aspx?id=26ad7d87-0a94-4ea7-8bf2-ee1ee119c824&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">


					<time datetime='2020-06-10T16:42:00Z' title='2020.06.10. 18:42' class='info'>2020. június. 10. 18:42</time>

						<span>
hvg.hu						</span>

				</span>

				<h1 class='heading-4'><a title='A pára lehet az elsődleges megújuló energiaforrás?' href='/zhvg/20200610_A_legkor_paraja_lehet_az_elsodleges_megujulo_energiaforras' > A pára lehet az elsődleges megújuló energiaforrás?</a><span class="icon-article-series" title="Cikksorozat"></span></h1>

				<p>Bátran gondoljunk a nedvességre is energiaforrásként. </p>

				<button class="articlesavebutton bookmark" type="button" data-id="139c32c6-3e82-4017-a30d-8a34453c22dd"></button>

			</div>

		</article>

<a class='more' href='/zhvg'>Tovább a zhvg-re <span class='arrow'></span></a>
</section>
			</div>
		</div>
		
		<!-- Hirdetés Banner -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone1920972" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>



		<!-- Hirdetés FPA rightbottom -->
		


<!-- Pártoló program -->
<div class="selectWidget" style="display:none;">
<div class="content"><div style="text-align: center">

<a  target="_blank" href="https://tagsag.hvg.hu/#utm_source=hvg.hu&utm_medium=box&utm_campaign=partolo">
<img src="https://static.hvgrt.hu/static/membership/img/membership_banner_380x250.gif"></a>
</div></div>
</div>


		<!-- Hirdetés FPA CSS-BOX -->
		

		<!-- BrandLab rovatonként -->
				
<section class="articlebox clear">

		<header class="boxheader">
			<span class="topborder">
				<span class="emp">
					<span class="info uppercase clear">BrandLab</span>
				</span>
			</span>
		</header>

		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200526_SSI_Kardos_Peter_koronavirus_szallitas_raktarozas_jarvany_utan">„Arra sz&#225;m&#237;tok, hogy id&#233;n m&#225;r lesz &#233;rz&#233;kelhető visszarendeződ&#233;s”</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/otpbank_20200603_Felmeres_digitalis_bankolas_koronavirus">Felm&#233;r&#233;s: &#214;n hogy bankol, ami&#243;ta vel&#252;nk van a koronav&#237;rus?</a>
				</h1>
			</div>
		</div>
		<div class="articleitem clear smallimage imgleft">
			<div class="text-holder">
				<h1 class="heading-3">
					<a href="https://hvg.hu/brandcontent/20200605_Egy_kartya_szamtalan_uj_lehetoseg_palyazat_indul_uj_penzkuldo_szolgaltatasok_fejlesztesere_Mastercard">Otthon maradt a bankk&#225;rty&#225;ja? Nem baj, mert m&#225;r nincs is sz&#252;ks&#233;ge r&#225;!</a>
				</h1>
			</div>
		</div>

</section>




		<!-- Hirdetés Ajánlat -->
		<section class="articlebox clear sidebar-ajanlat">
			<header class="boxheader"><span class="topborder"><span class="emp"><span class="info uppercase clear">Ajánlat</span></span></span></header>
			
			
				<div id="zone3807657" class="goAdverticum"></div>

			
			
			<a href="/ratecard" title="Hirdetés" class="caption"></a>
		</section>

		<!-- Content -->
		


<section class="articlebox clear">

	

<header class="boxheader">
    <span class="topborder">
        <span class="emp">
                <a href="/360" title="hvg360" class="info">
                    <span class="uppercase">
                        hvg360
                    </span>
                </a>
        </span>
    </span>
</header>

		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="Trianon. Kimondva – J&#225;szai Mari Haza&#225;rul&#225;s c&#237;mű &#237;r&#225;s&#225;t felolvassa: Cs&#225;k&#225;nyi Eszter" href="/360/20200610_Trianon_Kimondva__Hetedik_resz">

					<img width="100" height="100" title="Trianon. Kimondva – J&#225;szai Mari Haza&#225;rul&#225;s c&#237;mű &#237;r&#225;s&#225;t felolvassa: Cs&#225;k&#225;nyi Eszter" alt="Trianon. Kimondva – J&#225;szai Mari Haza&#225;rul&#225;s c&#237;mű &#237;r&#225;s&#225;t felolvassa: Cs&#225;k&#225;nyi Eszter" src="https://img2.hvg.hu/image.aspx?id=f5753cd4-0c5c-4646-9cc9-33ede3611579&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-06-10T17:00:00Z' title='2020.06.10. 19:00' class='info'>2020. június. 10. 19:00</time>

						<span>
HVG360						</span>

				</span>

				<h1 class='heading-4'><a title='Trianon. Kimondva – Jászai Mari Hazaárulás című írását felolvassa: Csákányi Eszter' href='/360/20200610_Trianon_Kimondva__Hetedik_resz' > Trianon. Kimondva – Jászai Mari Hazaárulás című írását felolvassa: Csákányi Eszter</a></h1>

				<p>Máig heves viták folynak arról, hogy mi volt történelmi szükségszerűség az első világháború utáni években. Trianon 100 év múltán is kísértő...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="7eccd86b-51b9-47d1-a621-09af166d58b5"></button>

			</div>

		</article>
		<article class="articlelist-element articleitem clear smallimage imgleft ">

			<div class="image-holder">

				<a title="A Fidesz verb&#225;lis Trianonnal csatolta el az orsz&#225;gt&#243;l a nemzet nem korm&#225;nyp&#225;rti r&#233;sz&#233;t" href="/360/20200610_Kisajatitasi_kiserlet">

					<img width="100" height="100" title="A Fidesz verb&#225;lis Trianonnal csatolta el az orsz&#225;gt&#243;l a nemzet nem korm&#225;nyp&#225;rti r&#233;sz&#233;t" alt="A Fidesz verb&#225;lis Trianonnal csatolta el az orsz&#225;gt&#243;l a nemzet nem korm&#225;nyp&#225;rti r&#233;sz&#233;t" src="https://img2.hvg.hu/image.aspx?id=784da55d-6286-4a20-901a-8d568ea96587&amp;view=1c824288-25b8-46b0-b0ff-9bf99d8c0280" />

				</a>

			</div>

			<div class="text-holder">

				<span class="info">

						<span class="hvg360-icon"></span>

					<time datetime='2020-06-10T15:00:00Z' title='2020.06.10. 17:00' class='info'>2020. június. 10. 17:00</time>

						<span>
								<a title="Riba Istv&#225;n" href="/szerzo/Riba Istv&#225;n">
									Riba Istv&#225;n
								</a>
						</span>

				</span>

				<h1 class='heading-4'><a title='A Fidesz verbális Trianonnal csatolta el az országtól a nemzet nem kormánypárti részét' href='/360/20200610_Kisajatitasi_kiserlet' > A Fidesz verbális Trianonnal csatolta el az országtól a nemzet nem kormánypárti részét</a></h1>

				<p>A Fidesz mindig talál apropót az ellenzékiek kiátkozásához, most épp az 1920 békeszerződés centenáriumát. Még a járvány elleni védekezésből...</p>

				<button class="articlesavebutton bookmark" type="button" data-id="685e026c-d362-4c42-811a-06113152d30f"></button>

			</div>

		</article>

<a class='more' href='/360'>Tovább <span class='arrow'></span></a>
</section>

		<!-- Hirdetés Google Adsense -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5929748" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Hirdetés FPA-VOP rightbottom -->
		

		<!-- Hirdetés FPA-VOP CSS-BOX -->
		

		<!-- Content -->
		

		<!-- Hirdetés Hirdetésfelhő markup -->
		<div class="hirdetesfelho-wrapper">
				<div id="zone4044311" class="goAdverticum"></div>

		</div>
		
		<!-- Hirdetés Hirdetésfelhő linkdoboz-->
		<!--<script type="CmsContainer/Content" readonly="True" flagged="False" visible="" data-id="d40e16173e7549b2a27e3969ae4c30ed"></script>-->

		<!-- Marketing hirdetés -->
			<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807630" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


		<!-- Jobline doboz -->
		<div class="content"><script>
var hvgJSON= "https://jobline.hu/CacheData/hvg_hvg_noi_pszichologiamagazin.json";
var joblineJSON= "https://jobline.hu/CacheData/hvg_noi_pszichologiamagazin.json";
var jobItemNumber = 5;
(function(){
    var _jQuery;
    Object.defineProperty(window, 'jQuery', {
        get: function(){ return _jQuery; },set: function($) { 
            _jQuery = $; 
            (function(){
            var jobC=0;var JoblinePalyakezdoFeed='';$.getJSON(hvgJSON,{format:"json"}).done(function(data){var i=0;if(typeof Object.values(data.Advs.Adv)[0]=='string'){var jobItemArray={};$.each(data.Advs.Adv,function(index,element){jobItemArray[index]=element})
            JoblinePalyakezdoFeed+='<li class="job-item-string job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'Link')+'" target="_blank">'+getMapValue(jobItemArray,'PositionName')+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+getMapValue(jobItemArray,'CompanyLink')+'" target="_blank" class="company-link">('+getMapValue(jobItemArray,'CompanyName')+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}else{$.each(data.Advs.Adv,function(index,element){if(i<3){JoblinePalyakezdoFeed+='<li class="job-item-object job-item-hvg">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';i++;jobC++}})}});$.getJSON(joblineJSON,{format:"json"}).done(function(data){if(typeof Object.values(data.Advs.Adv)[0]=='string'){}else{}
            $.each(data.Advs.Adv,function(index,element){if(jobC<jobItemNumber ){JoblinePalyakezdoFeed+='<li  class="job-item-object job-item-jobline">';JoblinePalyakezdoFeed+='<a href="'+element.Link+'" target="_blank">'+element.PositionName+'</a><br />';JoblinePalyakezdoFeed+='<a href="'+element.CompanyLink+'" target="_blank" class="company-link">('+element.CompanyName+')</a>';JoblinePalyakezdoFeed+='</li>';jobC++}});$('.jobline-palyakezdo-feed ul').append(JoblinePalyakezdoFeed);if(jobC<=0){$('.jobline-palyakezdo-feed').hide()}})})()
            function getMapValue(obj,key){if(obj.hasOwnProperty(key))
            return obj[key];throw new Error("Invalid map key.")}            

        }
    });
})();
</script>
<style>
.jobline-palyakezdo-feed{background-color:#f1f1f1;margin-bottom:20px}.jobline-palyakezdo-feed .boxheader{background:#db5700;color:#fff}.jobline-palyakezdo-feed .boxheader .topborder{border-top:1px solid #ba4a00;position:relative}.jobline-palyakezdo-feed .boxheader .emp{border-top:2px solid #ba4a00}.jobline-palyakezdo-feed .boxheader .info{color:#fff;padding-left:10px}.jobline-palyakezdo-feed .boxheader .info a{color:#ffffff!important;font-size:1.2em}.jobline-palyakezdo-feed .boxheader .info a .jl-logo{border:0;position:absolute;top:50%;right:5px;display:block;max-height:75%;width:auto;transform:translateY(-50%);filter:brightness(0) invert(1)}.jobline-palyakezdo-feed article{display:block;padding:10px 15px!important}.jobline-palyakezdo-feed article ul li{padding-bottom:6px;line-height:125%;padding-left:12px;position:relative;width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.jobline-palyakezdo-feed article ul li:before{content:'';display:block;width:5px;height:5px;background:rgba(0,0,0,.2);top:7px;left:0;position:absolute}.jobline-palyakezdo-feed article ul li a{color:#000;font-size:16px;font-weight:700}.jobline-palyakezdo-feed article ul li a.company-link{font-size:12px;margin-left:5px;font-weight:300}.jobline-palyakezdo-feed article p{text-align:right;width:100%}.jobline-palyakezdo-feed article .jl-button{background:#ffa800;color:#fff;padding:8px;display:inline-block;border-radius:2px;box-shadow:0 0 3px rgba(0,0,0,.3);margin-bottom:10px}
</style>
<div class="jobline-palyakezdo-feed">
<div class="box">
<header class="boxheader ">
<span class="topborder">
<span class="emp">
<span class="info uppercase clear">
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_top" title="Friss állások" style="color: #000; text-decoration: none;" target="_blank" rel="nofollow">
Friss állások
<img src="https://jobline.hu/Content/images/jobline-logo.png" alt="" class="jl-logo" style="">
</a>
</span>
</span>
</span>
</header>   
<article class="articlelist-element articleitem clear smallimage imgleft ">
<ul>
</ul>
<p>
<a href="https://jobline.hu/allasok/1,5,6,7,9,11,12,15,19,20,163,164,165,76#utm_source=hvg&utm_medium=feedbox&utm_campaign=hvg_column&utm_content=pszichologiamagazin_bottom"További friss állások" target="_blank" class="jl-button">További friss állások ›</a></p>    
</p>
</article>
</div>
</div></div>

		<!-- Sticky, lazy load hirdetés -->
<div class="ad-sticky">
	<div class="placeholder-ad" style="display:block">
		<div class="wrap-ad">
			<div data-zone-id="6099895" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

		<!-- AV mérő -->
		

		<!-- AV mérő -->
		
	</div><!-- /panelgap -->
</aside>
<style>
.hirdetesfelho-wrapper .wrap-ad{
  width: 100% !important;
}
</style>
<!-- /Sidebar -->


				</div><!-- /clear -->

<!-- Hirdetés FPA szalag-bottom -->
<div class="site-header_bottom_release">      
        
</div> 

<!-- Hirdetés Interstellar - Banner -->
<div class="adtype-interstellar">
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone3807652" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>

</div>

<!-- Google Adsense 1 -->
	<div class="placeholder-ad">
		<div class="wrap-ad">
			<div id="zone5928114" class="goAdverticum"></div>
			<a class="caption" title="Ratecard" href="https://hvg.hu/ratecard"></a>
		</div>
	</div>


				<!-- Disqus -->

	<div class="site-disqus-holder" id="article-comments" data-scroll-event-name="ScrollToArticleDisqus">
		
		<div class="heading-with_line"><span>Hozzászólások</span></div>

		

		<div class="site-disqus">
			
﻿


<div id="disqus_thread"></div>




<script type="text/javascript">
	var disqus_shortname = 'hvg';
	var disqus_identifier = 'http://hvg.hu/gazdasag/20200611_gki_bizalmi_index_inflacio_munka';
	var disqus_title = 'A munkan&#233;lk&#252;lis&#233;gtől f&#233;lnek a magyarok a legink&#225;bb, nagyon rossznak l&#225;tj&#225;k a gazdas&#225;g j&#246;vőj&#233;t';
	var disqus_url = 'http://hvg.hu/gazdasag/20200611_gki_bizalmi_index_inflacio_munka';
	var disqus_config = function () {
		this.language = "hu";
		this.page.api_key = 'tWtbL1OV8by298LctEFv9ccPxqJ7DUCg5sS064ItLBAWl11EdFJYcHqIgiZCVvS1';
		this.page.remote_auth_s3 = '{}';

		
	};

	(function () {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

		// Comment számláláshoz async JS behívása
		var dsqCommentCount = document.createElement('script'); dsqCommentCount.id = 'dsq-count-scr'; dsqCommentCount.type = 'text/javascript'; dsqCommentCount.async = true;
		dsqCommentCount.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsqCommentCount);
	})();
</script>


			<div class="disqus-overlay"><a class="show_all"><i class="icon-comment"></i>Hozzászólások megjelenítése</a></div>
			
		</div>
	</div>


<!-- Teljes széles hármas random cikkajánló -->

    <div class="random-article-box-container">



			<div class="article-box-widget">

				<a title="Gigantikus &#225;llatszobrokat rendelt 667 milli&#243;&#233;rt a jegybank" href="/kkv/20200609_magyar_nemzeti_bank_mnb_szobor_szoke_gabor_miklos" data-event-name="ClickOnFullSizeRecommendedRandomArticle1">

					<div class="posted-img-area">

						<img title="Gigantikus &#225;llatszobrokat rendelt 667 milli&#243;&#233;rt a jegybank" src="https://img0.hvg.hu/image.aspx?id=d6dad3f2-ca2f-4eba-8c39-2a4535b23b1f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Gigantikus &#225;llatszobrokat rendelt 667 milli&#243;&#233;rt a jegybank" />

					</div>

					<div class="posted-text-area">

						<p>


							Gigantikus &#225;llatszobrokat rendelt 667 milli&#243;&#233;rt a jegybank

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Varga Judit: Az Eur&#243;pai Parlament t&#246;rt&#233;nelmi &#225;rul&#225;st k&#246;vetett el Magyarorsz&#225;ggal szemben" href="/itthon/20200610_Varga_Judit_Europai_Parlament_tortenelmi_arulas" data-event-name="ClickOnFullSizeRecommendedRandomArticle2">

					<div class="posted-img-area">

						<img title="Varga Judit: Az Eur&#243;pai Parlament t&#246;rt&#233;nelmi &#225;rul&#225;st k&#246;vetett el Magyarorsz&#225;ggal szemben" src="https://img0.hvg.hu/image.aspx?id=56645ef5-31de-4e94-ba89-34c566982571&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Varga Judit: Az Eur&#243;pai Parlament t&#246;rt&#233;nelmi &#225;rul&#225;st k&#246;vetett el Magyarorsz&#225;ggal szemben" />

					</div>

					<div class="posted-text-area">

						<p>


							Varga Judit: Az Eur&#243;pai Parlament t&#246;rt&#233;nelmi &#225;rul&#225;st k&#246;vetett el Magyarorsz&#225;ggal szemben

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="Megint dr&#225;gul a benzin &#233;s a g&#225;zolaj" href="/gazdasag/20200610_dragulas_benzin_gazolaj" data-event-name="ClickOnFullSizeRecommendedRandomArticle3">

					<div class="posted-img-area">

						<img title="Megint dr&#225;gul a benzin &#233;s a g&#225;zolaj" src="https://img0.hvg.hu/image.aspx?id=46d540f6-a675-4bb1-b022-11b4a1197a6f&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="Megint dr&#225;gul a benzin &#233;s a g&#225;zolaj" />

					</div>

					<div class="posted-text-area">

						<p>


							Megint dr&#225;gul a benzin &#233;s a g&#225;zolaj

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="400 milli&#243;s budapesti ki&#225;ll&#237;t&#225;son der&#252;l ki, hogy mennyit &#233;r a Seuso-kincs" href="/kultura/20200609_Kiderul_mennyit_er_a_Seusokincs" data-event-name="ClickOnFullSizeRecommendedRandomArticle4">

					<div class="posted-img-area">

						<img title="400 milli&#243;s budapesti ki&#225;ll&#237;t&#225;son der&#252;l ki, hogy mennyit &#233;r a Seuso-kincs" src="https://img0.hvg.hu/image.aspx?id=0a0739b4-a677-4492-9d3b-04c06dc2c4ce&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="400 milli&#243;s budapesti ki&#225;ll&#237;t&#225;son der&#252;l ki, hogy mennyit &#233;r a Seuso-kincs" />

					</div>

					<div class="posted-text-area">

						<p>


							400 milli&#243;s budapesti ki&#225;ll&#237;t&#225;son der&#252;l ki, hogy mennyit &#233;r a Seuso-kincs

						</p>

					</div>

				</a>

			</div>
			<div class="article-box-widget">

				<a title="M&#225;sf&#233;lszer t&#246;bb egyszer haszn&#225;latos csomagol&#243;eszk&#246;z fogyott a koronav&#237;rus miatt" href="/zhvg/20200610_egyszer_hasznalatos_koronavirus_muanyag_vendeglatas" data-event-name="ClickOnFullSizeRecommendedRandomArticle5">

					<div class="posted-img-area">

						<img title="M&#225;sf&#233;lszer t&#246;bb egyszer haszn&#225;latos csomagol&#243;eszk&#246;z fogyott a koronav&#237;rus miatt" src="https://img0.hvg.hu/image.aspx?id=9de08a1e-cc0c-4318-bd1f-e602c6925471&amp;view=311ddee8-4458-444a-8696-84cdb2c516c8" width="228" height="147" alt="M&#225;sf&#233;lszer t&#246;bb egyszer haszn&#225;latos csomagol&#243;eszk&#246;z fogyott a koronav&#237;rus miatt" />

					</div>

					<div class="posted-text-area">

						<p>


							M&#225;sf&#233;lszer t&#246;bb egyszer haszn&#225;latos csomagol&#243;eszk&#246;z fogyott a koronav&#237;rus miatt

						</p>

					</div>

				</a>

			</div>

    </div>





<!-- Google Adsense 2 -->


				<!-- ************************************************************************************************************** -->
				<!-- CÍMLAPI FIRST VIEW -->

<div style="padding-top:20px" class="heading-with_line"><span>A címlapról ajánljuk</span></div>

<!-- Vezeto + társvezeto/párhuzamosok -->
<!-- 17:13 -->
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
	    

</div>

<!-- Nagyképes vezeto + párhuzamosok -->
<!-- 20:10 -->
<div class="cimlap-grid articlelist-element-wrap">
<div class='cimlap-grid-elem elem-805' data-scroll-event-name='ScrollToMainFirstView'><header class="boxheader">
	<span class="topborder">
		<span class="emp">

				<a class="info uppercase clear" title="Minden h&#237;r a koronav&#237;rusr&#243;l" href="https://hvg.hu/cs/koronavirus">Minden h&#237;r a koronav&#237;rusr&#243;l</a>

		</span>
	</span>
</header>

<article class="cimlap-big_square_article ">
	<a class="img" title="Amerika most d&#246;bben r&#225;, mit is jelentett Colin Kaepernick t&#233;rdel&#233;se" href="/elet/20200610_Amerika_most_dobben_ra_mit_is_jelentett_Colin_Kaepernick_terdelese">
			<img title="Amerika most d&#246;bben r&#225;, mit is jelentett Colin Kaepernick t&#233;rdel&#233;se" alt="Amerika most d&#246;bben r&#225;, mit is jelentett Colin Kaepernick t&#233;rdel&#233;se" src="https://img3.hvg.hu/image.aspx?id=07d3d2e5-bc6e-4631-be0a-6754eaed7aaf&amp;view=63258e6a-9ca8-46c5-9205-7426156e25f2">
	</a>
	<div class="bg"></div>
	<div class="content">
		<div class="content-inner">
			



			<h1 class="heading-1">
				<a title="Amerika most d&#246;bben r&#225;, mit is jelentett Colin Kaepernick t&#233;rdel&#233;se" href="/elet/20200610_Amerika_most_dobben_ra_mit_is_jelentett_Colin_Kaepernick_terdelese">
	

	Amerika most d&#246;bben r&#225;, mit is jelentett Colin Kaepernick t&#233;rdel&#233;se

</a>



			</h1>

			
			
		</div>
	</div>
	<button class="articlesavebutton bookmark large rounded" type="button" data-id="10d88fc8-fc66-4f6e-b242-0795bf690d31"></button>
</article>

</div>
<div class=' h500 articlebox'>
<div class='cimlap-grid-elem elem-375 panelgap'>


<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Meg&#237;rta az Eur&#243;pai Bizotts&#225;g, mi a baj a magyar gazdas&#225;ggal" href="/gazdasag/20200610_Europai_Bizottsag_magyar_gazdasag_konvergencia">
	

	Meg&#237;rta az Eur&#243;pai Bizotts&#225;g, mi a baj a magyar gazdas&#225;ggal

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="99ef7c76-9f40-4a1a-b18c-31a5ab908d12"></button>
	</div>

</article>

<article class="articleitem emphasized ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Egy magyar sincs a vil&#225;g 500 legjobb egyeteme k&#246;z&#246;tt" href="/kultura/20200610_Vilag_egjobb_egyetem">
	

	Egy magyar sincs a vil&#225;g 500 legjobb egyeteme k&#246;z&#246;tt

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="60ef5f32-b087-4474-8b7a-b5a7d98128f8"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Az eg&#233;sz EU-ban a magyarokat zavarja legkev&#233;sb&#233; a korrupci&#243;" href="/kkv/20200610_EU_magyarok_korrupcio">
	

	Az eg&#233;sz EU-ban a magyarokat zavarja legkev&#233;sb&#233; a korrupci&#243;

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="c618eb75-5aac-4731-b73e-a53bd7849482"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Kor&#243;zs a mag&#225;t mentőnek kiad&#243; nőt hib&#225;ztatja a botr&#225;nyos vide&#243; miatt" href="/itthon/20200610_Korozs_Lajos_nem_ker_bocsanatot_a_videoban_nyilatkozo_magat_apolonak_kiado_not_hibaztatja">
	

	Kor&#243;zs a mag&#225;t mentőnek kiad&#243; nőt hib&#225;ztatja a botr&#225;nyos vide&#243; miatt

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="10fe4917-8bf9-4e4b-9289-149687e21e17"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Kar&#225;csony: Lehet, hogy beleroskadunk a L&#225;nch&#237;d fel&#250;j&#237;t&#225;s&#225;ba" href="/itthon/20200610_Lanchid_felujitas">
	

	Kar&#225;csony: Lehet, hogy beleroskadunk a L&#225;nch&#237;d fel&#250;j&#237;t&#225;s&#225;ba

</a>



		</h1>

		
			<div class="articleholder">
			<h2 class="heading-5">
				<a title="„Null&#225;n&#225;l nagyobb” es&#233;lyt l&#225;t arra Kar&#225;csony, hogy a korm&#225;ny figyelembe veszi a javaslatait" href="/itthon/20200610_Meghallgattak_Karacsony_koltsegvetesi_javaslatait_a_BMben">


					„Null&#225;n&#225;l nagyobb” es&#233;lyt l&#225;t arra Kar&#225;csony, hogy a korm&#225;ny figyelembe veszi a javaslatait

				</a>
			</h2>
	</div>

		<button class="articlesavebutton bookmark" type="button" data-id="f59286b3-8023-45fe-b590-417e3c901571"></button>
	</div>

</article>

<article class="articleitem  ">

	<div class="text-holder">
		



		<h1 class="heading-3">
			<a title="Trianon. Kimondva - J&#225;szai Mari Haza&#225;rul&#225;s c&#237;mű &#237;r&#225;s&#225;t felolvassa: Cs&#225;k&#225;nyi Eszter" href="/360/20200610_Trianon_Kimondva__Hetedik_resz">
	
		<span class="hvg360-icon"></span>

	Trianon. Kimondva - J&#225;szai Mari Haza&#225;rul&#225;s c&#237;mű &#237;r&#225;s&#225;t felolvassa: Cs&#225;k&#225;nyi Eszter

</a>



		</h1>

		
		
		<button class="articlesavebutton bookmark" type="button" data-id="7eccd86b-51b9-47d1-a621-09af166d58b5"></button>
	</div>

</article>
</div>
</div>

</div>

				<!-- ************************************************************************************************************** -->
				<!-- kocka kép és cikkek, hirdetéses cimlap-tematikus-blokk -->
<!--<div style="background:#fff;">-->
				<!--<div class="panelgap cimlap-tematikus-szalag">-->
					<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - szalag" data-admin-cssclass="" data-domain="" data-id="81018e56a0574fe6b3370dec09223ef0"></script>-->
				<!--</div>-->

				<!--<div class="cimlap-grid panelgap">-->
					<!--<div class="cimlap-grid-elem elem-580">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="37a38eba2fb74c32b0be27200757223b"></script>-->

					<!--</div>-->
					<!--<div class="cimlap-grid-elem elem-580 articlelist-element-wrap articlebox">-->
					
						<!--<script type="CmsContainer/Content" readonly="False" flagged="False" visible="" data-id="44ca73c3842e4d54b26ca24fc92a6718"></script>-->

						<!--<script type="CmsContainer/Advertisement" data-name="Tovább link" data-admin-cssclass="" data-domain="" data-id="6fa369b02dd441abae63c467a7234bd0"></script>-->

						<!--<div class="cimlap-tematikus-jobb">-->
							<!--<script type="CmsContainer/Advertisement" data-name="Szponzorált tematikus blokk - jobb" data-admin-cssclass="" data-domain="" data-id="c319601c5e1145bfa48fb45753815814"></script>-->
						<!--</div>-->

					<!--</div>-->
				<!--</div>-->
<!--</div>-->
				 <!-- /kocka kép és cikkek, hirdetéses -->				
				<!-- ************************************************************************************************************** -->

				<!-- /FIRSTVIEWS -->
				<!-- ************************************************************************************************************** -->




			</main>

			<!-- Footer -->
			

<footer class="footer" role="contentinfo" data-scroll-event-name="ScrollToBottom">

	<div class="socialpanel clear">
		<a href="https://hvg.hu/egyeb/rss" title="HVG RSS oldala" class="icon icon-rss" target="_blank" data-event-name="ClickOnFooterRSS"><span></span></a>
		<a href="https://www.facebook.com/hvghu" title="HVG Facebook oldala" class="icon icon-facebook" target="_blank" data-event-name="ClickOnFooterFacebook"><span></span></a>
		<a href="https://twitter.com/hvg_hu" title="HVG Twitter oldala" class="icon icon-twitter" target="_blank" data-event-name="ClickOnFooterTwitter"><span></span></a>
		<a href="https://www.youtube.com/HVGonline" title="HVG Youtube csatorna" class="icon icon-youtube" target="_blank" data-event-name="ClickOnFooterYouTube"><span></span></a>
		<a href="https://itunes.apple.com/hu/app/hvg/id391946486" title="HVG iPhone alkalmazás" class="icon icon-apple" target="_blank" data-event-name="ClickOnFooterIOS"><span></span></a>
		<a href="https://play.google.com/store/apps/details?id=hu.hvg.android" title="HVG Android alkalmazás" class="icon icon-android" target="_blank" data-event-name="ClickOnFooterAndroid"><span></span></a>
	</div>

	<ul class="clear">
		<li>
			<a href="https://bolt.hvg.hu?utm_source=hvg.hu&utm_medium=lablec&utm_campaign=hvg.hu-lablec" data-event-name="ClickOnFooterBolt">bolt.hvg.hu</a>
		</li>
		<li>
			<a href="https://portfolio.hvg.hu" data-event-name="ClickOnFooterRatecard" target="_blank">Hirdetési információk</a>
		</li>
		<li>
			<a href="/adatvedelem" title="Adatvédelmi tájékoztató" data-event-name="ClickOnFooterPrivacy" rel="nofollow">Adatvédelmi tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/cookiekezelesi_tajekoztato" title="Cookie-kezelési tájékoztató" rel="nofollow">Cookie-kezelési tájékoztató</a>
		</li>
		<li>
			<a href="/egyeb/impresszum" title="Impresszum" data-event-name="ClickOnFooterImpressum">Impresszum</a>
		</li>

		
			<li>
				<a href="https://m.hvg.hu" title="Mobil nézet" onclick="document.cookie = '__cf_mob_redir=1; domain=.hvg.hu; expires=01-Jan-2030 20:00:00 GMT;';" data-event-name="ClickOnFooterMobileVersion">Mobil nézet</a>
			</li>

	</ul>

	<small class="copy">
		HVG Kiadó Zrt. &copy; 2020 — v 


5.9.2377.549
	</small>

	<a href="https://ad.adverticum.net/C/3413816/3413810/341383000?" class="hosting"></a>

	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function (event) {
			HVG.Email.Footer.Initialize();
		});
	</script>


	<!-- email popup -->

	<section class="site-popup contact-popup" data-emailpopup="feedback-emailpopup" data-emailpopup-type="feedback-email" data-emailpopup-antiforgerytoken="X34ciCKECF0oxtbL8qKAlCD1AjS-PlVfiicdYwlDZVeBMWJnBoaL93-BJ5xx5R9_k9Nnt6W37N49SIBSdKRpXfZ9uVM1:xzxCmyd6Y9q3ObpxZ_E8mKkDia-bwdxh3x0QFDHY82bNdcbr0rxTU_M7bk3p9T49XddBXYL2USVzv933JMy8HgtF-sc1">
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closemain></a>
			</header>

			<!-- popup main -->
			<form class="popup-main contact-popup-form" method="post" action="/">
				<div class="L-input_row">
					<div class="label">Az ön neve:</div>
					<input class="L-input" type="text" name="sendername" placeholder="Teljes név" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Az ön email címe:</div>
					<input class="L-input" type="email" name="senderemail" placeholder="Email cím" required="">
				</div>
				<div class="L-input_row">
					<div class="label">Üzenet:</div>
					<textarea class="L-input" name="message" placeholder="Üzenet" required=""></textarea>
				</div>
				<div class="L-input_row actions">
					<div class="label"></div>
					<div class="actions">
						<button type="submit" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-submitmain>
							<span class="button_text">Küldés</span>
							<span class="button_loading" data-emailpopup-control="feedback-emailpopup" data-emailpopup-loader></span>
						</button>
					</div>
				</div>
			</form>
		</div>
	</section>

	<!-- result popups -->

	<section class="site-popup contact-popup" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultpopup>
		<div class="popup-bg"></div><div class="popup-window">
			<!-- popup header -->
			<header class="popup-header">
				<h1 class="popup-title">Küldjön üzenetet</h1>
				<a class="popup-close" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult></a>
			</header>

			<!-- popup main -->
			<div class="L-input_row messages">
				<div class="message" data-emailpopup-control="feedback-emailpopup" data-emailpopup-resultmessage>Köszönjük, üzenetét elküldük a szerzőnek.</div>
			</div>
			<div class="L-input_row actions">
				<div class="actions">
					<button type="button" class="L-color_button" data-emailpopup-control="feedback-emailpopup" data-emailpopup-closeresult>
						<span class="button_text">Bezárás</span>
					</button>
				</div>
			</div>
		</div>
	</section>

</footer>
		</div><!-- /container -->
	</div><!-- /wrapper -->
</div><!-- /perspective -->

<!-- JS Bundle-->
<script src="/Content/redesign/bundles/js-all?v=bbUJ89AxCUNLcKoI3xdIxRqZCPRshL7BxponSsTfDmg1"></script>




	<!-- Möbius js -->
	<script src="https://static.hvgrt.hu/mobius/js/al.js">
</script>

<!-- Pinterest JS -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<style>
.adtype-l-ribbon{
  background: #fff;
}
.adtype-l-ribbon img{
  margin-bottom: 0;
}
.adtype-l-ribbon + .sitemain .maincontent{
  padding-top: 20px;
}
.adtype-l-right{
  padding-top: 0 !important;
}
.adtype-l-right .placeholder-ad{
  margin-bottom: 0 !important;
  margin-top: 0 !important;
  padding-top: 0 !important;
}

/* AB TESZTHEZ */
.verzioB .article-cover-text{
  padding-top: 0 !important;
}
.verzioB .article-info{
  margin-top: 0;
}
.verzioB + .article-body .placeholder-ad + .article-lead{
  margin-top: 0;
}
</style>



<!-- Ez itt a desktop változat. -->
	
	
	
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
	$(function () {
		HVG.AdverticumService.AddAfterAdvertisementsRendered(HVG.AdverticumAwareCustomAdvertisementRenderer.Render);
		HVG.AdverticumService.Initialize();
		HVG.AdverticumRenderer.Render();

		var observer = window.lozad('.goAdverticum', {
			load: function (el) {
				if (el.hasAttribute("data-zone-id")) {
					// lazy load-os a hirdetés
					var id = el.getAttribute('data-zone-id');
					console.log('lazy-loading ad: ' + id);
					el.removeAttribute('data-zone-id');
					el.setAttribute("id", "zone" + id);

					window["goAdverticum3"].getjQuery()("#zone" + id).goa(id, {}, function (data) {
						var zone = window["goAdverticum3"].getZone(id);
						if (zone == null || zone.empty) {
							$('#' + el.id).closest('.placeholder-ad').hide();
						}
						else {
							$('#ratecard' + id).show();
						}
					});
					
				}
			}
		});
		observer.observe();
	});
</script>
	<script>
    if (typeof window.goa3jQuery === "undefined") { dataLayer.push({ 'event': 'adBlocker', 'adBlockStatus': 'active' }); }
    else { dataLayer.push({ 'event': 'adBlocker' }); }
</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
	<script type="text/javascript">
		function record_login_status(slot, network, status) {
			var _gaq = _gaq || [];
			// This code is for the async version of Google Analytics; if you're still on
			// the old code then you need to adjust it accordingly.
			if (status) {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "LoggedIn"]);
			} else {
				//_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				// You may prefer to record this data with _trackEvent
				_gaq.push(['_trackEvent', network + '_State', 'status', "NotLoggedIn"]);
			}
		}
	</script>
	<img style="display:none;"
		 onload="record_login_status(1, 'Google', true)"
		 onerror="record_login_status(1, 'Google', false)"
		 src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" alt="" />
	<img style="display:none;"
		 onload="record_login_status(2, 'GooglePlus', true)"
		 onerror="record_login_status(2, 'GooglePlus', false)"
		 src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&amp;type=st&amp;gpsrc=ogpy0" alt="" />
	
	<script>
		window.fbAsyncInit = function () {
			FB.init({ appId: '217147285347', version: 'v2.5', status: true, cookie: true, xfbml: true });
			FB.getLoginStatus(function (response) {
				if (response.status != "unknown") {
					record_login_status(4, "Facebook", true);
				} else {
					record_login_status(4, "Facebook", false);
				}
			});
		};
	</script>
	<div id="fb-root"></div>
	<script>
		// Load the SDK
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; //js.async = true;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ -->
<div id="kulcsLoginOAuthHolder" style="display:none;">
</div>

<script type="text/javascript">
	HVG.Authentication.Init(false, 'https://kulcs.hvg.hu');
</script>

	
	<script type="text/javascript">
	document.addEventListener("DOMContentLoaded", function (event) {
		HVG.Email.Initialize();
	});
</script>
	<!--

5.9.2377.549 (2020.06.10)

-->
		<script>
			document.addEventListener('DOMContentLoaded', (event) => {
				var selectWidgets = document.querySelectorAll('.selectWidget');
				var selectAdvs = document.querySelectorAll('.selectAdv');

				if (selectWidgets.length) {
					if (window.canRunAds) {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'none';
						}
					} else {
						for (var i = 0; i < selectWidgets.length; i++) {
							selectWidgets[i].style.display = 'block';
						}
					}
				}
				if (selectAdvs.length) {
					if (!window.canRunAds) {
						for (var i = 0; i < selectAdvs.length; i++) {
							selectAdvs[i].style.display = 'none';
						}
					}
				}
			})
		</script>

	</body>

</html>
